Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.04.2018, 20:48
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard [GELÖST] Bora Automatik Schaltet bei 60kmh nicht und dreht die Drehzahl hoch

Hallo Zusammen,

ich bin Neu hier

Ich habe mir einen Bora gekauft leider spinnt er auch gleich rum.

Es handelt sich um einen 2Liter Automatik Bj 2000.

Getriebekennbuchstabe FDG

Man kann bis 50-60kmh normal fahren dann dreht er die Drehzahl hoch und Schaltet nicht.

Ich war in der Werkstatt der eine sagt Getriebeölfilter der andere sagt Getriebe Schrott, dann wiederum soll das Steuergerät kaputt sein.

Hat einer von euch eine Ahnung wo ich Anfangen soll zu suchen?

Vielen Dank schon mal



Geändert von VW-Mech (26.05.2018 um 23:01 Uhr)
iceman86 ist offline  

Mit Zitat antworten
Alt 13.04.2018, 21:00      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.391
Abgegebene Danke: 96
Erhielt 168 Danke für 159 Beiträge

Standard

1. Fehlerspeicher auslesen.
2. Wenn nix hinterlegt ist Öl+ Filterwechsel machen. Wenn dann alles i.O. eine Ölspülung machen lassen.
3. wenn 1 oder 2 nix bringt Getriebe tauschen, dann ist es was größeres welches selbst nicht machbar ist
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
iceman86 (14.04.2018)
Alt 13.04.2018, 21:12      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Ich würde auch erstmal den fehlerspeicher auslesen ,habe zur Zeit den selben Fehler....ich tippe bei mir auf magnetventil ,aber mal abwarten.
Gruss olli
Variantessen ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Variantessen für den nützlichen Beitrag:
iceman86 (14.04.2018)
Alt 13.04.2018, 21:14      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

...wobei die magnetventile bei diesem getriebe Typ gerne mal Probleme machen
Variantessen ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Variantessen für den nützlichen Beitrag:
iceman86 (14.04.2018)
Alt 14.04.2018, 10:13      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Vielen Dank für die Antworten.

Im Fehlerspeicher war ein Fehler hinterlegt UNDEFINIERBARES HYDRAULIKPROBLEM kann das damit was zu tun haben?

Kann man den Getriebeölwechsel und Filter selber machen?

Ich bin nicht ganz unerfahren mit KFZ habe ein Paar Jahre beim ADAC Straßendienst gearbeitet aber mit Automatikgetrieben habe ich überhaupt keine Ahnung :-(

Wenn es das Magnetventil ist kann man da was Reparieren oder gleich ein anderes Getriebe?

Vielen lieben Dank schon mal :-)

Liebe Grüße Sandro
iceman86 ist offline  

Mit Zitat antworten
Alt 14.04.2018, 10:20      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Achso was für Werkzeug brauche ich zum Getriebeölwechsel habe ziemlich viel denke aber das es am einfüllen scheitern wird!?
iceman86 ist offline  

Mit Zitat antworten
Alt 14.04.2018, 11:26      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.391
Abgegebene Danke: 96
Erhielt 168 Danke für 159 Beiträge

Standard

Also den Fehler finde ich nicht in der Fehlertabelle. Steht da echt nix anderes? Eventuell eine 5stellige Zahl?

Zum Ölwechsel im Getriebe brauchst du kein Spezialwerkzeug. Zum Auffüllen bei dem Getriebe auch nicht. Nur einen Schlauch und Trichter. Und eine Bühne! Ne Anleitung könnte ich dir per PN schicken.
Ob ein Ölwechsel aber was bringt kann ich dir bei der Fehlerbeschreibung nicht sagen.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
iceman86 (14.04.2018)
Alt 14.04.2018, 12:17      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Okay eine Bühne wäre jetzt nicht so das Problem :-)

Ich habe leider keinen Fehlercode habe es selber nicht ausgelesen.

Was mich halt nur wundert ist das er in allen Gängen normal fährt nur wenn er in den 4 schaltet soll dann dreht er die Drehzahl Hoch und schaltet nicht.

Ist es möglich das der Filter dicht ist und er nur im 4Gang nicht genügend Druck aufbauen kann um zu schalten das Problem wäre doch dann in allen Gängen.

Mein Problem ist ich könnte ein Getriebe bekommen für 350€ aber was ist wenn es gar nicht am Getriebe liegt sondern am Steuergerät oder an beschädigte Kabel.

Zu VW brauche ich gar nicht erst fahren die können eh nur Tauschen bzw. fassen den Wagen gar nicht mehr an mit den Worten das es sich nicht mehr lohnt......... :-(

Wäre toll wenn du mir per PN eine Anleitung schicken könntest vwbastler :-)

Liebe grüße aus dem Lappwald :-)
iceman86 ist offline  

Mit Zitat antworten
Alt 14.04.2018, 13:43      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

kann mir noch einer sagen wo das Getriebesteuergerät sitzt?
iceman86 ist offline  

Mit Zitat antworten
Alt 14.04.2018, 15:04      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.391
Abgegebene Danke: 96
Erhielt 168 Danke für 159 Beiträge

Standard

Im Wasserkasten links neben dem Motorsteuergerät.
vwbastler ist offline  

Mit Zitat antworten
Alt 14.04.2018, 15:26      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Hallo ,
ich schaue mal dass ich meinen Fehler auch heute ausgelesen bekomme mal sehen was da steht....

Da ja der Fehler identisch ist mit meinem , denke ich mir wenn er von 3 in 4 schaltet wird der 4'te wegen einem defekten Magnetventil nicht eingelegt. Somit dreht er ins Leere. Wenn ich bei meinem Getriebe zurück schalte also in den 3'ten , ist der Kraftschluss sofort wieder da.

Trotzdem ist alles ohne einen vernünftigen Fehler der ausgespuckt wird graue Theorie.

Vielleicht reicht ein Öl und Filterwechsel , aber vielleicht auch nicht.

Natürlich kann man den Getriebeölwechsel selber vornehmen. Eine Bühne geeignetes Werkzeug setze ich mal voraus. Den Filter und das Getriebeöl abzulassen ist auch nicht das Problem. Aber man sollte sich mal vorher damit befassen wie es auch vernünftig wieder befüllt wird und dass alles ordnungsgemäß gespült wird.

Gruss Olli
Variantessen ist offline  

Mit Zitat antworten
Alt 14.04.2018, 23:49      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Das klingt sehr plausibel mit dem Magnetventil :-) kann man das denn tauschen? Oder eher nicht?
iceman86 ist offline  

Mit Zitat antworten

Werbung


Alt 15.04.2018, 07:38      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Natürlich kann man das tauschen ,aber wie ich schon sagte besser vorher ein Bild vom Aufwand machen.

Danach entscheiden...da das getriebe eine Sache für sich ist,zumindest sehe ich das für mich so.Ich hatte mal mit einem Audi S6 mit einem ZF 5 HP-24 A ,da war das befüllen richtig scheisse.Filter und öl wechsel u.s.w alles ok . Und als die eingangswelle sich später verabschiedete habe ich es besser bei einem bekannten der Profi darin ist verstärken und instandsetzen lassen.

Gruss olli
Variantessen ist offline  

Mit Zitat antworten
Alt 15.04.2018, 08:41      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Ja das glaube ich dir gern mir ist das schon klar das es nicht einfach wird und das man da bedacht ran gehen sollte :-)

Weiß einer Wie man an das Magnetventil ran kommt muss das Getriebe zerlegt werden und wo bekommt man Ersatz?
iceman86 ist offline  

Mit Zitat antworten
Alt 15.04.2018, 11:03      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.391
Abgegebene Danke: 96
Erhielt 168 Danke für 159 Beiträge

Standard

Die Magnetventile sind im Schieberkasten verbaut. Der sitzt über dem Ölsieb. Den Auszubauen ist bestimmt nicht einfach? Eventuell kann dir da ein Getriebe Instandsetzer helfen?

Hier mal ein Link zu einem Ventil.

Ebay Auktion




Kurz OT: Du solltest mal deine PN´s lesen und darauf reagieren. Die Anleitung liegt immer noch bei mir auf den Desktop und wartet auf Versand.

Geändert von vwbastler (15.04.2018 um 11:11 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 15.04.2018, 13:45      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Ich habe auf die PN reagiert :-)

Okay naja ich werde versuchen den Schieberkasten auszubauen werde dies Dokumentieren mit Fotos und gut vorbereiten weiß jemand von euch wie die Belegung der Gänge im Schieberkasten ist bzw. welches Ventil für welchen Gang zuständig ist oder geht es ganz einfach nach Reihenfolge?

Wie kann man das Magnetventil auf seine Funktionsfähigkeit Prüfen?

Gruss Sandro
iceman86 ist offline  

Mit Zitat antworten
Alt 15.04.2018, 22:05      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Viele Dank Jens für die Anleitung ;-)
iceman86 ist offline  

Mit Zitat antworten
Alt 20.04.2018, 18:39      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

So habe den bora noch mal ausgelesen und folgende Fehler wurden angezeigt:

Übersetzungs Verhältnis falsch

Wandler überbrückungskupplungs magnetventil fehlfunktion

Kann damit einer was anfangen vielen Dank.
iceman86 ist offline  

Mit Zitat antworten
Alt 26.05.2018, 20:16      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 13.04.2018
Vw Bora
Ort: Schöningen
HE JS 316
Motor: 2.0 CL APK 85KW/115PS 11/98 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo,

Also nach langer Suche durchmessen usw. Habe ich den Fehler gefunden es War lediglich der g38 Geber für Getriebedrehzahl wo das Kabel durchgescheuert war.

Vielleicht hilft das ja mal jemanden.

Vielen Dank für eure Hilfe

Gruß Sandro
iceman86 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu iceman86 für den nützlichen Beitrag:
jotemha (26.05.2018)
Alt 26.05.2018, 21:55      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.391
Abgegebene Danke: 96
Erhielt 168 Danke für 159 Beiträge

Standard

Danke für die Rückmeldung!


vwbastler ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Geisinger Werkstatt 1 01.12.2016 16:43
Shadar13 Werkstatt 2 05.03.2013 19:06
Golf4freak26 Werkstatt 35 30.11.2012 08:04
chrisberlin84 Werkstatt 3 11.04.2011 19:24
tdi-4motion Werkstatt 6 09.10.2010 14:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:34 Uhr.