Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.05.2018, 19:14
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kenny
 
Registriert seit: 03.06.2010
Golf 4 TDI Variant
Ort: Lund Schweden
WSH137
Verbrauch: 6,3
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 780
Abgegebene Danke: 116
Erhielt 58 Danke für 45 Beiträge

Standard Wiedermal Kupplung entlüften

Hej!

habe mich durch ein paar threads durchgelesen und habe ne vermutung, vieleicht einer von euch der da was zu beitragen möchte?

Nach Motortausch versucht die Kupplung zu entlüften. Bremsflüssigkeitsgerät angeschlossen mit 1,5bar und ventil am nehmerzylinder aufgemacht. Nix kommt, weder mit pedal oben oder unten. Wenn ich pumpe kommt nur etwas luft mit n paar tröpchen bremsflüssigkeit. Pedal ist komplett drucklos.

Ich vermute das die leitung im geberzylinder verstopft ist und daher nix am nehmercylinder ankommt. Bevor ich nun losziehe und den tausche wollte ich mit euch rücksprache halten. Klingt das plausibel?


kenny ist offline  

Mit Zitat antworten
Alt 16.05.2018, 21:03      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.06.2017
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 119
Abgegebene Danke: 17
Erhielt 27 Danke für 22 Beiträge

Standard

Hatte ich auch letztens.
Nur mit dem Pedalpumpen kam nur Luft, also Bremsflüssigkeitsgerät angeschlossen laufen lassen und mit dem Pedal mitgepumpt. Hat ne geschlagene dreivirtelstunde gedauert, aber zum Schluss kam keine Luft mehr. Ich frag mich immernoch wie viel Luft in so einer kleinen Leitung sein kann.
Also versuch das mal.
Bremsflüssigkeitsgerät laufen lassen und mit dem Pedal mitpumpen. Drück das Pedal auch nicht ganz durch.
Murkser007 ist offline  

Mit Zitat antworten
Alt 16.05.2018, 23:37      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.04.2012
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 61
Abgegebene Danke: 0
Erhielt 9 Danke für 9 Beiträge

Standard

Leih Dir so eine Handpumpe zum Bremsen entlüften... geht auch vom Motorrad
biker1969 ist offline  

Mit Zitat antworten
Alt 17.05.2018, 00:45      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bennsen90
 
Registriert seit: 12.03.2012
VW Bora Limousine | Golf 4 Cabrio | Leon ST Cupra 290
Ort: Heilbronn
HN
Verbrauch: ~9L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 633
Abgegebene Danke: 97
Erhielt 78 Danke für 64 Beiträge

Standard

Ich habe das selbe Problem mit meiner Kupplung gehabt, nach kurzer Google Suche habe ich dann einen Post aus einem BMW Forum gefunden der merkwürdig und vielversprechend zu gleich war. Hier wurde ein Schlauch vom Entlüftungsnippel des Linken Sattels zum Entlüftungsnippel der Kupplung geführt und mit sanftem Bremsdruck das Ding anders rum gefüllt. Anschließend ließ sich die Kupplung wie gewohnt mit dem Gerät wie du es wohl auch hast entlüften ;-)

Wie gesagt klingt komisch, aber klappte bisher bei 2 Kupplungen sofort!
Bennsen90 ist offline  

Mit Zitat antworten
Alt 17.05.2018, 20:45      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 685
Abgegebene Danke: 52
Erhielt 125 Danke für 115 Beiträge

Standard

Im ETZOLT im Band 111 auf Seite 243 steht zum Thema Hydraulik Kupplungssystem entlüften:
+ ... Entlüftungsgerät gibt Druck (max 2,5 bar) auf die Bremsflüssigkeit im Vorratsbehälter.
+ auf Anschluss "B" (laut Bild) auf die Entlüftungsschraube Schlauch mit Flasche stecken …
+ Entlüftungsschraube so lange öffnen, bis keine Luftblasen mehr entweichen.
+ Kupplungspedal mehrmals betätigen.
+ Bremsflüssigkeit im Vorratsbehälter bis Max-Markierung auffüllen ...
Flying ist offline  

Mit Zitat antworten

Werbung


Alt 18.05.2018, 11:46      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.757
Abgegebene Danke: 1.764
Erhielt 2.706 Danke für 2.093 Beiträge

Standard

Ich hab auch schon ein paar Kupplungen entlüftet, aber dieses Phänomen ist mir neu

Normalerweise: 1,5 Bar Druck auf den Bremsflüssigkeitsbehälter und Entlüftungsnippel am Nehmerzylinder öffnen, es zischt kurz und dann kommt Bremsflüssigkeit.
Wieder zu drehen, 3 mal mit dem Pedal pumpen und nochmal entlüften. Fertig.

Vor dem Hintergrund würde ich von einer Fehlfunktion des Geberzylinders am Kupplungspedal ausgehen und den tauschen.
didgeridoo ist offline  

Mit Zitat antworten
Alt 19.05.2018, 00:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 685
Abgegebene Danke: 52
Erhielt 125 Danke für 115 Beiträge

Standard

Ich habe mir folgendes Gerät für diese Arbeit gekauft:
https://www.amazon.de/Bremsenentl%C3...70_&dpSrc=srch
Flying ist offline  

Mit Zitat antworten
Alt 19.05.2018, 09:11      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.188
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Ja, so schreibt es BMW vor.
cabrio79 ist offline  

Mit Zitat antworten
Alt 19.05.2018, 11:06      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 08.05.2016
Golf 4
Ort: 35510 Butzbach
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 175
Abgegebene Danke: 6
Erhielt 30 Danke für 23 Beiträge

Standard

Entlüfterbohrung zugesetzt ? Hatte ich bei Bremsen schon des öfteren .....
MadDad74 ist offline  

Mit Zitat antworten
Alt 19.05.2018, 12:59      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kenny
 
Registriert seit: 03.06.2010
Golf 4 TDI Variant
Ort: Lund Schweden
WSH137
Verbrauch: 6,3
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 780
Themenstarter Themenstarter
Abgegebene Danke: 116
Erhielt 58 Danke für 45 Beiträge

Standard

Habe ein grosses Entlüftergerät in der Werkstatt zur Verfügung und habe es auf 2bar eingestellt. Entlüfterbohrung schließe ich aus das selbst wenn ich die Leitung am nehmercylinder abnehme nix ankommt

Bleibt wie didgeridoo sagt eigentlich nur der geberzylinder
kenny ist offline  

Mit Zitat antworten
Alt 19.05.2018, 15:30      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bennsen90
 
Registriert seit: 12.03.2012
VW Bora Limousine | Golf 4 Cabrio | Leon ST Cupra 290
Ort: Heilbronn
HN
Verbrauch: ~9L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 633
Abgegebene Danke: 97
Erhielt 78 Danke für 64 Beiträge

Standard

Schon die Variante mit dem Bremssattel versucht? Wie gesagt, ich hatte ganz genau das selbe Problem das selbst mit 2 Bar nichts, Rückwärts befüllen und auf einmal war alles gut.
Bennsen90 ist offline  

Mit Zitat antworten
Alt 19.05.2018, 17:30      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 08.05.2016
Golf 4
Ort: 35510 Butzbach
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 175
Abgegebene Danke: 6
Erhielt 30 Danke für 23 Beiträge

Standard

Zitat:
Zitat von kenny Beitrag anzeigen
Habe ein grosses Entlüftergerät in der Werkstatt zur Verfügung und habe es auf 2bar eingestellt. Entlüfterbohrung schließe ich aus das selbst wenn ich die Leitung am nehmercylinder abnehme nix ankommt



Ah, ok, dann würde ich auch einen Defekt im Geberzylinder vermuten.
MadDad74 ist offline  

Mit Zitat antworten
Alt 19.05.2018, 18:57      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kenny
 
Registriert seit: 03.06.2010
Golf 4 TDI Variant
Ort: Lund Schweden
WSH137
Verbrauch: 6,3
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 780
Themenstarter Themenstarter
Abgegebene Danke: 116
Erhielt 58 Danke für 45 Beiträge

Standard

Nachdem der gebrauchte Motor anscheinend nen lagerschaden hat ist die Kupplung erstmal uninteressant... Danke aber für die zahlreichen Vorschläge


kenny ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Alex1234 Golf4 1 13.03.2017 21:05
V6 4 Motion Werkstatt 1 24.07.2015 11:25
stef Jetzt nehme ich es selbst in die Hand 0 05.02.2013 14:51
xeno. Werkstatt 19 01.09.2012 01:17
sayity Jetzt nehme ich es selbst in die Hand 2 12.08.2011 15:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:36 Uhr.