Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.02.2019, 16:51
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Mk4FaN
 
Registriert seit: 12.12.2012
Golf 4
Ort: 39xxx
JL-MX 6
Verbrauch: 6,1
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 380
Abgegebene Danke: 130
Erhielt 13 Danke für 13 Beiträge

Standard Anlasser dreht nicht weiß nicht mehr weiter.

Hallo zusammen,

Folgendes Problem bei meinem 02er ASZ. Der Anlasser dreht nicht mehr hab ihn daraufhin ausgebaut und mal im schraubstock eingespannt Batterie ran und siehe da funktionier ... nun das ganze wieder eingebaut nix.

Habe dann den massekabel getauscht sowie die Plusleitung Kontakte gesäubert etc.
Wieder nix dann mal KL. 50 am Anlasser abgezogen und mit nem Kabel an Barrieplus passiert auch nix.

ZAS und Anlasser schließe ich eig aus weiss aber nicht was es sonst noch sein könnte.

Hat da vlt noch jmd nen hilfreichen Tip?


Mk4FaN ist offline  

Mit Zitat antworten
Alt 19.02.2019, 17:47      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 981
Abgegebene Danke: 25
Erhielt 74 Danke für 67 Beiträge

Standard

Sagt der Anlasser kein Mucks oder zuckt er wenigstens?
Welche Masse- und Pluskabel hast Du erneuert, nur die zum Anlasser?
Kontrolliere mal die Masseverbindung unter der Batterie zur Karosserie!
nico1978 ist offline  

Mit Zitat antworten
Alt 19.02.2019, 18:26      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 811
Abgegebene Danke: 69
Erhielt 169 Danke für 152 Beiträge

Standard

Für eine Kontrolle des Batterie-Massekabel-Anschlusses musst Du Akku und Akku-Standplatte ausbauen. Wenn der Anschluss NUR GERINGFÜGIG vergammelt ist, den Anschluss los schrauben und alle Teile mit einer kleinen Stahldrahtbürste peniebel plank scheuern. Allzuoft sind mehrere Drahtlizzen in Nähe des Anschlusses gebrochen -> dann wird das Kabel bei jedem Motorstart brennheiß (gelegentlich sind mit so einer Ursache + Undichtheit der Spritleitung, PKW´s in Brand geraten ...) -> in diesem Fall das ganze Kabel bis zum Akku hinauf erneuern.

Sind alle Sicherungen und Anschlusskabeln oben auf dem Akku völlig korussionsfrei ??? -> wenn NICHT diese Teile ERNEUERN.

Die Ursache könnte auch an einem Defekt vom Zündschloss-Schalter liegen. Kontrolliere ob Spannung anliegt, wenn du den Zündschlüssel drehst.

Geändert von Flying (19.02.2019 um 18:33 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 19.02.2019, 19:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 981
Abgegebene Danke: 25
Erhielt 74 Danke für 67 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Sind alle Sicherungen und Anschlusskabeln oben auf dem Akku völlig korussionsfrei ??? -> wenn NICHT diese Teile ERNEUERN.

Die Ursache könnte auch an einem Defekt vom Zündschloss-Schalter liegen. Kontrolliere ob Spannung anliegt, wenn du den Zündschlüssel drehst.
Der Anlasser ist nicht abgesichert!
Wenn er auf Klemme 50 am Anlasser die Plusspannung der Batterie gegeben hat und der Anlasser trotzdem nicht dreht, liegt der Fehler nicht am Zündschloss-Schalter!
nico1978 ist offline  

Mit Zitat antworten
Alt 19.02.2019, 20:01      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.216
Abgegebene Danke: 96
Erhielt 1.829 Danke für 1.645 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Leg doch einfach mal ein Überbrückungskabel von Batterieminus direkt ans Getriebe. Klickt er wenigstens wenn du klemme 50 am Anlasser bestromst?
1,8turbo ist offline  

Mit Zitat antworten
Alt 19.02.2019, 20:20      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.482
Abgegebene Danke: 49
Erhielt 151 Danke für 144 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

Lässt sich der Motor per Hand drehen?
Gol4er ist offline  

Mit Zitat antworten
Alt 20.02.2019, 13:14      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 811
Abgegebene Danke: 69
Erhielt 169 Danke für 152 Beiträge

Standard

Anscheinend ist Dein Starter defekt ...
zum Testen:
Anlasser ausbauen und mit dicken Kabeln an die Batterie anklemmen. Tut sich dann auch nichts -> Anlasser erneuern.
Flying ist offline  

Mit Zitat antworten

Werbung


Alt 20.02.2019, 13:33      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Debo
 
Registriert seit: 01.08.2016
Golf 4 Cabrio & Golf 4 25 Jahre
Ort: Melle
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 758
Abgegebene Danke: 58
Erhielt 161 Danke für 141 Beiträge

Standard

Zitat:
Zitat von Mk4FaN Beitrag anzeigen
Der Anlasser dreht nicht mehr hab ihn daraufhin ausgebaut und mal im schraubstock eingespannt Batterie ran und siehe da funktionier ... nun das ganze wieder eingebaut nix.


Zitat:
Zitat von Flying Beitrag anzeigen
Anscheinend ist Dein Starter defekt ...
zum Testen:
Anlasser ausbauen und mit dicken Kabeln an die Batterie anklemmen. Tut sich dann auch nichts -> Anlasser erneuern.
Lest ihr auch?
Debo ist offline  

Mit Zitat antworten
Alt 20.02.2019, 18:04      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.035
Abgegebene Danke: 695
Erhielt 182 Danke für 166 Beiträge

Standard

Naja dass ein Anlasser ohne last dreht heißt noch Nicht viel
ratbaron ist offline  

Mit Zitat antworten
Alt 20.02.2019, 18:25      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 981
Abgegebene Danke: 25
Erhielt 74 Danke für 67 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Naja dass ein Anlasser ohne last dreht heißt noch Nicht viel
Erklärung?
nico1978 ist offline  

Mit Zitat antworten
Alt 20.02.2019, 18:34      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.482
Abgegebene Danke: 49
Erhielt 151 Danke für 144 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

Noch mal. Lässt sich der Motor per Hand drehen? Und wird der starter angesteuert?
Gol4er ist offline  

Mit Zitat antworten
Alt 20.02.2019, 19:22      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 811
Abgegebene Danke: 69
Erhielt 169 Danke für 152 Beiträge

Standard

Wie sehen die Kabeln zum Anlasser aus ???
An einer Stelle könnten viele Litzen gebrochen sein und der Restquerschnitt ist zu schwach für einen ordentlichen Stromfluss ...
Ist der Anschlussbereich vom Kabel völlig sauber oder korrodiert ???
Flying ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Flying für den nützlichen Beitrag:
ratbaron (20.02.2019)
Alt 20.02.2019, 20:26      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.759
Abgegebene Danke: 163
Erhielt 265 Danke für 244 Beiträge

Standard

So wichtig kann es doch nicht sein denn seit Gestern 17:13 Uhr hat er ja nicht mehr nach Tipps geschaut.
vwbastler ist offline  

Mit Zitat antworten
Alt 20.02.2019, 22:10      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.035
Abgegebene Danke: 695
Erhielt 182 Danke für 166 Beiträge

Standard

Zitat:
Zitat von nico1978 Beitrag anzeigen
Erklärung?
Hat Flying unten schon geschrieben.
Verkabelung kann kacke sein, Anlassen kann bei defektem Zahnkranz oder sonstwas auch verkanten und blockieren, Anlasser kann auch so defekt sein, dass er keine "Power" mehr hat....
ratbaron ist offline  

Mit Zitat antworten
Alt 21.02.2019, 08:13      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Mk4FaN
 
Registriert seit: 12.12.2012
Golf 4
Ort: 39xxx
JL-MX 6
Verbrauch: 6,1
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 380
Themenstarter Themenstarter
Abgegebene Danke: 130
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von nico1978 Beitrag anzeigen
Sagt der Anlasser kein Mucks oder zuckt er wenigstens?
Welche Masse- und Pluskabel hast Du erneuert, nur die zum Anlasser?
Kontrolliere mal die Masseverbindung unter der Batterie zur Karosserie!
Zuckt nicht mal ausgebaut ging er aber.
Beide massepunkte gesäubert
Mk4FaN ist offline  

Mit Zitat antworten
Alt 21.02.2019, 08:26      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Mk4FaN
 
Registriert seit: 12.12.2012
Golf 4
Ort: 39xxx
JL-MX 6
Verbrauch: 6,1
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 380
Themenstarter Themenstarter
Abgegebene Danke: 130
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
So wichtig kann es doch nicht sein denn seit Gestern 17:13 Uhr hat er ja nicht mehr nach Tipps geschaut.

Sry bin auf Lehrgang hier ist das schlecht mit dem Internet und so dringend ist es nicht da er momentan eh abgemeldet ist.

Also ich fasse gerne nochmal zusammen

-hab die Plus Leitung und die Masseleitung mit denen von einem andern TDI getausch (der läuft)
-habe den massepunkt unter der Batterie gereinigt und den am Getriebe.
-Batterie ist voll Startet auch den anderen Tdi.
-Anlasser ausgebaut angeklemmt 50 überbrückt er spurt aus und dreht.
-eingebaut nix geht nicht mal klacken tut er wenn ich 50 auf 30 überbrücke

Werd den am we noch mal ausbauen und alles ein 2tes mal checken ob ich nix übersehen habe und wenn nicht wohl ein neuen ordern. Ich meld mich aufjedfall noch mal
Mk4FaN ist offline  

Mit Zitat antworten
Alt 21.02.2019, 08:27      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.482
Abgegebene Danke: 49
Erhielt 151 Danke für 144 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Gol4er Beitrag anzeigen
Noch mal. Lässt sich der Motor per Hand drehen? Und wird der starter angesteuert?

Außerdem würde ich die Verbindung am Batterie pol prüfen ob die Lose ist. Hatte ich auch schon 2, 3mal. Aboxidiertes plus Kabel.
Gol4er ist offline  

Mit Zitat antworten
Alt 21.02.2019, 11:47      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Mk4FaN
 
Registriert seit: 12.12.2012
Golf 4
Ort: 39xxx
JL-MX 6
Verbrauch: 6,1
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 380
Themenstarter Themenstarter
Abgegebene Danke: 130
Erhielt 13 Danke für 13 Beiträge

Standard

Zitat:
Zitat von Gol4er Beitrag anzeigen
Noch mal. Lässt sich der Motor per Hand drehen? Und wird der starter angesteuert?
Ja Dreht per Hand und 12v Vom ZAS kommen auch hab ja auch 50 überbrückt mit Bat. +
Mk4FaN ist offline  

Mit Zitat antworten
Alt 21.02.2019, 12:46      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 59
Abgegebene Danke: 2
Erhielt 23 Danke für 19 Beiträge

Standard

Hallo,
überprüf mal was passiert während du den Starter brückst. Also Multimeter an die Klemmen anschließen und gucken was mit der Spannung passiert wenn du dann starten würdest. Sollten irgendwo Kontaktprobleme da sein, dürfte die Spannung von Ihren roundabout 12V abrupt einbrechen. Etwas einbrechen wäre ja ok, aber wenn schon gar nichts passiert, dürfte der wohl auf wenige Volt ab fallen. Da der Starter außerhalb vom Fahrzeug funktioniert, muss es ja fast an solch einer Geschichte liegen.

MfG
bnitram
bnitram ist offline  

Mit Zitat antworten
Alt 26.02.2019, 19:09      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.035
Abgegebene Danke: 695
Erhielt 182 Danke für 166 Beiträge

Standard

und was ist jetzt


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SebastianG4 Werkstatt 4 05.01.2018 18:21
StyliQ Werkstatt 8 18.04.2016 19:36
Knappe Werkstatt 0 01.10.2013 14:39
golf41990 Motortuning 4 17.10.2011 23:25
tuning__LG Car Hifi, Telefon & Multimedia 12 22.11.2010 12:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:56 Uhr.