Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.05.2019, 18:37
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
TG4
Neuer Benutzer
 
Registriert seit: 13.05.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 1.6 16V - Vibrationen im Innenraum bei Beschleunigung

Hallo liebes Forum,

ich fahre schon seit einger Zeit mit meinem Golf 4 1.6 16V ATN BJ. 2000 herum und vernehme während des Beschleunigen eine starke Vibration im Innenraum. Nun frage ich mich was es sein könnte, vermutlich die Abgasanlage oder die Antriebswellen.
Leider kann ich diese Vibration nicht wirklich aufnehmen, aber ich habe mal im Leerlauf Gas gegeben und die Kulisse dabei gefilmt. Die Fenster waren geschlossen und das Fahrzeug stand im freien. Hört man hier vielleicht eine Defekt in der Abgasanlage.

https://youtu.be/S71BxMc8Pq8

Liebe Grüße und vielen Dank!


TG4 ist offline  

Mit Zitat antworten
Alt 13.05.2019, 21:39      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 59
Abgegebene Danke: 2
Erhielt 23 Danke für 19 Beiträge

Standard

Hallo TG4,
wie stehts denn um die Motor/Getriebelager ? Wenn das Getriebelager durch reißt, dann fällt der Motor ein paar cm Tiefer und liegt quasi auf dem Motorträger auf. Ist auch nicht gerade leise

MfG
bnitram ist offline  

Mit Zitat antworten
Alt 14.05.2019, 09:52      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 462
Abgegebene Danke: 265
Erhielt 63 Danke für 55 Beiträge

Standard

Schau dir mal die Pendelstütze/ Drehmomentstütze an (siehe Foto)
Sitzt unterm Auto zwischen Motor und Karosse. (Fast mittig) Ist auf Gummi gelagert. Wenn diese Lager ausgeschlagen sind, kommt es zu Vibrationen und lauten brummen bei bestimmten Geschwindikkeiten und beim Beschleunigen.
Das solltest du als erstes mal Checken. Kann auch gebrochen sein oder sonstiges.
Wenn das Gummilager kaputt ist, kann man die Pendelstütze/ Drehmomentstütze ein wenig mit der Hand bewegen. Sollte aber nicht sein.
Wird insgesamt von 4 Schrauben gehalten das Ganze (2 am Getriebe, 2 an der Karosse)

Lässt sich sehr leicht ersetzen das Teil, ca 15 Minuten haben wir benötigt.(1,6 16v AZD)
Gibt auch Unterschiede dabei. Straffere Gummis für den sportlichen Fahrer oder halt die Otto- normalen wie jetzt auch drin.

Aber schau auch nach den anderen Motorlagern.

Gruß
Harry, Sohn von Heinz
Angehängte Grafiken
Dateityp: jpg pendelstuetze.jpg (16,0 KB, 9x aufgerufen)

Geändert von Sopeso Heinz (14.05.2019 um 10:14 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 14.05.2019, 14:56      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
TG4
Neuer Benutzer
 
Registriert seit: 13.05.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,

Erstmal vielen Dank für die Antworten!
Ob es am Motor- bzw. Getriebelagern liegt kann ich nur schwer beurteilen. Für mich sieht es soweit alles gut aus. Auch die Pendelstütze lässt sich wirklich nur minimal bewegen.

Ich habe mal ein paar Bilder gemacht, auch vom Flexrohr da es außen etwas abgeranz ist aber sicherlich die Ursache ist.

https://drive.google.com/folderview?...2Itr9LUgOJDr5e
TG4 ist offline  

Mit Zitat antworten
Alt 14.05.2019, 16:02      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.910
Abgegebene Danke: 1.227
Erhielt 1.788 Danke für 1.295 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von TG4 Beitrag anzeigen
ich fahre schon seit einger Zeit mit meinem Golf 4 1.6 16V ATN BJ. 2000 herum und vernehme während des Beschleunigen eine starke Vibration im Innenraum.

Das liegt an der brachialen Leistung und dem hohen Drehmoment.
Dann passiert das nun mal.
-Robin- ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu -Robin- für den nützlichen Beitrag:
Sopeso Heinz (14.05.2019), _Ralle_ (22.05.2019)
Alt 14.05.2019, 16:34      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 462
Abgegebene Danke: 265
Erhielt 63 Danke für 55 Beiträge

Standard

Zitat:
Zitat von TG4 Beitrag anzeigen
Hallo,

Erstmal vielen Dank für die Antworten!
Ob es am Motor- bzw. Getriebelagern liegt kann ich nur schwer beurteilen. Für mich sieht es soweit alles gut aus. Auch die Pendelstütze lässt sich wirklich nur minimal bewegen.

Ich habe mal ein paar Bilder gemacht, auch vom Flexrohr da es außen etwas abgeranz ist aber sicherlich die Ursache ist.

https://drive.google.com/folderview?...2Itr9LUgOJDr5e
Aber wenn das Flexi Rohr defekt ist, hat man doch keine solchen Vibrationen, dass man es merkt. Ich habe schon 3x Flexi-Rohre bei meinem ausgetauscht und nie hatte ich vorher Vibrationen im Auto. Wurde höchstens Laut beim Gasgeben, aber sonst? Es sei denn, Dein auspuff schlägt gegen den Unterboden. Dann wüde es aber permanent rumpeln und klopfen und das nicht nur beim Beschleunigen

Wenn man Vibrationen im Auto spührt, muss ja irgend etwas die auf die Karosse übertragen.
Ausgeschlagene Lager am Fahrwerk, Pendelstütze, Domlager. Unwucht in den Reifen, oder Bremsscheiben....
Aber das ein Flexi-Rohr der Auslöser sein soll?? Da müsste schon der Ganze Auspuff vom Hosenrohr bis ESD schwingen um Vibrationen zu erzeugen.

Und weil du sagtest beim Beschleunigen, also bei Last, kann es nur vom Motor kommen. Denn laut deinem Video im Stand, war nichts zu hören. Klar Vigrationen hört man nicht, aber da war ausser dem Motor nix. Was man hörte, ist normal für deinen Wagen. Kaputtes Flexi-Rohr würde man hören

Nene, das kommt von wo anders her.
Auch wenn ich komplett ohne Auspuff fahren würde schwingt da nix.

Die Ursache sollte nicht das Flexi-Rohr sein.

Lasse mich aber gern eine Besseren belehren

PS. Die Pendelstütze sieht aber auch nicht mehr so frisch aus auf deinem Foto.
Wenn Du Zeit hast, bau sie aus und schau dir das Gummi drinnen an. Da muss alles gut sein. Keine Risse oder sonstiges
Rechts sieht das Gummi aber defekt aus. So wie gequetscht. Habe das mal auf Deinem Foto rot eingekreist
Und die Motorhalterung oben am Getriebe, sieht an der Spitze aus, als sei sie da schon weggegammelt. Kann aber auch täuschen. Aber kontrolle ist besser

Gruß
Harry, Sohn von Heinz
Angehängte Grafiken
Dateityp: jpg pendel.JPG (61,8 KB, 14x aufgerufen)
Dateityp: jpg 20190514_135928.jpg (69,4 KB, 17x aufgerufen)

Geändert von Sopeso Heinz (14.05.2019 um 19:03 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 17.05.2019, 18:14      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
TG4
Neuer Benutzer
 
Registriert seit: 13.05.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe mal ein Video von Getriebe- bzw. Motorlager gemacht.

Ist so ein Spielraum richtig?

https://youtu.be/f-z44DMHNBE
TG4 ist offline  

Mit Zitat antworten

Werbung


Alt 17.05.2019, 18:23      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 59
Abgegebene Danke: 2
Erhielt 23 Danke für 19 Beiträge

Standard

Das ist schon ordentlich... normal bewegt sich das nicht mehr als 2-3mm bei mittlerer Krafteinwirkung würde ich sagen..
Austausch ist aber recht zügig gemacht auch ohne Spezial Werkzeug. Ein Wagenheber zum abstützen des Getriebe reicht.

MfG
bnitram ist offline  

Mit Zitat antworten
Alt 17.05.2019, 18:39      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
TG4
Neuer Benutzer
 
Registriert seit: 13.05.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von bnitram Beitrag anzeigen
Das ist schon ordentlich... normal bewegt sich das nicht mehr als 2-3mm bei mittlerer Krafteinwirkung würde ich sagen..
Austausch ist aber recht zügig gemacht auch ohne Spezial Werkzeug. Ein Wagenheber zum abstützen des Getriebe reicht.

MfG
Werde ich auch machen, ist das auch der mögliche Grund für starke Vibrationen während des Beschleunigen?
TG4 ist offline  

Mit Zitat antworten
Alt 17.05.2019, 19:43      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 462
Abgegebene Danke: 265
Erhielt 63 Danke für 55 Beiträge

Standard

Zitat:
Zitat von TG4 Beitrag anzeigen
Werde ich auch machen, ist das auch der mögliche Grund für starke Vibrationen während des Beschleunigen?
Ja klar ist das ein möglicher Grund.
Sagte ich doch, das es nicht gut aussieht mit der Halterung.

Wenn Du schon dabei bist, tausch auch die Drehmomentstütze. Wenn der so wackelt, dürfte die Drehmomentstütze auch nicht mehr in Ordnung sein. Ein abwasch, dann hast Ruhe

Gruß
Harry, Sohn von Heinz
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 17.05.2019, 19:53      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
TG4
Neuer Benutzer
 
Registriert seit: 13.05.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Werde ich machen, danke!

Mal schauen ob es Abhilfe bringen wird!
TG4 ist offline  

Mit Zitat antworten
Alt 17.05.2019, 20:43      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 462
Abgegebene Danke: 265
Erhielt 63 Danke für 55 Beiträge

Standard

Zitat:
Zitat von TG4 Beitrag anzeigen
Werde ich machen, danke!

Mal schauen ob es Abhilfe bringen wird!
Denke ich,
bei dem Wackeldackel muss man Geräusche innen haben.


Sopeso Heinz ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Justin1996 User helfen User 0 06.03.2016 13:40
Speedyffm Golf4 32 21.12.2015 10:12
arizona86 Werkstatt 71 16.06.2010 14:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:52 Uhr.