Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 15.09.2021, 17:12
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.053
Abgegebene Danke: 715
Erhielt 394 Danke für 328 Beiträge

Standard Lichtmaschine defekt, rotes Batteriesymbol im Tacho!

Wie oben schon geschrieben, ist bei mir vor zwei Wochen auf der Autobahn dieser Fehler aufgetreten.
Ich wollte nach Kassel zu Ikea und ungefähr auf der Hälfte der Fahrstrecke dann das "rote Batteriesymbol" im Tacho.

Da ich eine nagelneue Batterie (63Ah) habe und zwei Tage vorher auch eine längere Strecke gefahren bin, habe ich nur die ganzen Verbraucher abgeschaltet und sogut es ging kaum Blinker und Bremslicht betätigt und wenn dann nur kurz, damit ich "Saft" spare. Auf dem Parkplatz dann im Motorraum alles gecheckt und da war soweit kein Fehler feststellbar. Rippenriemen war noch straff und drauf und alle Kabel waren auch fest.
Meine erste Diagnose: Lichtmaschine defekt!

Nach dem Einkauf bin ich trotz ungutem Gefühl wieder zurück gefahren. Für die Leute, die sowas mal haben, man kann je nach Batteriezustand noch durchaus fahren. Ich habe ca.100km geschafft! ;-)))

Eine kurze Strecke zur Werkstatt ist immer machbar. Man sollte da nur alles abschalten, was nicht wichtig ist. Licht, Radio, Gebläse usw.!

Zuhause dann Multimeter angeklemmt und Batterie in Ruhe gemessen: 12,2 Volt
Motorstart und Ladespannung gemessen: 12,1 Volt
Also Lima defekt, meine Vermutung: Laderegler defekt!
Die Messung des Ladestroms kann man sich sparen, weil er eh nicht da war/ist.

Wollte erst die Lima ganz wechseln, da ich noch eine Ersatzlichtmaschine liegen habe. Jedoch erschien mir dies zu viel Aufwand und ich habe dann nur den Laderegler ausgebaut.

Achtung! Massepol abklemmen, damit man keinen Kurzschluss baut!

Man braucht für die Arbeit die Nussgrößen SW13 und SW15 und Kreuzschlitz-Werkzeug. Ich schreibe absichtlich nicht Kreuzschlitzschraubendreher, weil man für die untere Kreuzschlitzschraube mehr als einen Schrauberdreher braucht, weil die eben durch den Rohrstutzen vom Thermostat+Schlauch verdeckt ist. Ich habe es mit einer biegsamen Welle und Kreuzschlitz-Bit gemacht und bin damit unter dem Schlauchanschluss lang gegangen und habe so die Schraube gelöst. Etwas fummelig, jedoch machbar.

Man kann die schwarze PVC-Kappe/Abdeckung dann etwas abklappen und kommt dann an die zwei Regler-Befestigungsschrauben und die eine Schraube für die Diodenbrücke heran. Dann hat man den Regler in der Hand. Siehe auch dazu die Fotos!

Da jetzt die zwei Schleifbahnen der Kohlen frei liegen, kann man die auch gleich begutachten. Sollten zu starke Einlaufspuren/Rillen vorhanden sein, dann kann man zwar einen anderen Regler einbauen, jedoch sollte man sich über eine neue/guterhaltene gebrauchte Lichtmaschine Gedanken machen.

Zusätzlich habe ich mit einem Staubsauger den Kohlenabrieb abgesaugt und dann auch mit Pressluft noch ausgeblasen, damit auch da mal alles wieder sauber ist. Sollte man auf jeden Fall machen!

Ohne große Kenntnisse, jedoch mit einem Multimeter kann man den Regler ohmisch durchmessen. Dazu bitte das eine Foto beachten, da ist alles eingezeichnet. Wichtig ist die Polung der Messadern vom Multimeter und der Ohmbereich sollte auf 200 kohm (oder mehr) eingestellt sein.
Dann laut Bezeichnung auf dem Foto und mit der richtigen Polung, den Regler durchmessen.
Bei mir war fast überall eine Unterbrechung und damit war der Regler hin, weil ich auch gleich einen anderen Regler zur Verfügung hatte und Vergleichsmessungen anstellen konnte. Nur die "schwarze" Verbindung zur Kohle-1 war noch vorhanden und messbar!

Die Messwerte können etwas abweichen, denn jedes Multimeter hat da kleine Abweichungen, je nach Güteklasse.

Also, anderen Regler selben Typs wieder eingebaut und alles wieder befestigt und dann Minuspolschuh wieder auf den Batteriepol gesteckt und befestigt.
Bei gebrauchten Reglern auch die Länge der Kohlen beachten!

Dann Motorstart und neue Messung der Ladespannung und siehe da, die Lichtmaschine ist wieder am Leben.
Ladespannung: 13,46 Volt im Leerlauf

Batteriesymbol im Tacho geht natürlich aus, sobald der Motor läuft!
Reparatur mit sehr wenig Aufwand selbst erledigt und die Kosten = Null.

Werde nun einen neuen Regler kaufen und die Ersatzlichtmaschine wieder damit bestücken.

Lichtmaschine ist Bosch 90A, Bezeichnung: 028 903 028 D bzw. 0124 325 003
Regler ist Bosch BR1-0 14V, Bezeichnung: F00M 145 225
oder auch BR14MO 14V F00M 145 225

Als kleiner Tipp: Bitte mit der Bosch-Teilenummer suchen und wenn möglich auch Bosch-Ersatz-Regler als Vergleichstyp kaufen.

oder man nimmt die Austauschregler, die ich gesucht und gefunden habe:
Bosch F00M A45 303
Hella 5DR 009 728-541

Ein Thema von "Omega" passt auch dazu:
https://www.golf4.de/werkstatt/20630...-hinueber.html


Noch was für die Bastler unter uns:
Ich habe dann den Regler mal aufgemacht und mir auch die Kohlenhalterung angesehen. Dazu gibt es auch Fotos!
Angehängte Grafiken
Dateityp: jpg IMG_3132.01.jpg (93,2 KB, 16x aufgerufen)
Dateityp: jpg IMG_3137.01.jpg (90,5 KB, 12x aufgerufen)
Dateityp: jpg IMG_3137.02.jpg (91,5 KB, 11x aufgerufen)
Dateityp: jpg IMG_3152.01.jpg (91,9 KB, 9x aufgerufen)
Dateityp: jpg IMG_3131.jpg (93,4 KB, 9x aufgerufen)
Dateityp: jpg IMG_3167.01.jpg (97,3 KB, 12x aufgerufen)
Dateityp: jpg IMG_3136.jpg (83,7 KB, 9x aufgerufen)
Dateityp: jpg IMG_3129.jpg (88,8 KB, 13x aufgerufen)
Dateityp: jpg IMG_3144.jpg (88,8 KB, 11x aufgerufen)
Dateityp: jpg IMG_3141.jpg (90,7 KB, 11x aufgerufen)
Dateityp: jpg IMG_3143.jpg (92,6 KB, 11x aufgerufen)
Dateityp: jpg IMG_3150.jpg (86,9 KB, 11x aufgerufen)
Dateityp: jpg IMG_3151.jpg (84,2 KB, 11x aufgerufen)
Dateityp: jpg IMG_3140.jpg (90,7 KB, 3x aufgerufen)
Dateityp: jpg IMG_3142.jpg (92,6 KB, 4x aufgerufen)
Dateityp: jpg IMG_3126.jpg (82,5 KB, 3x aufgerufen)
Dateityp: jpg IMG_3218.jpg (88,0 KB, 3x aufgerufen)
Dateityp: jpg IMG_3219.jpg (92,8 KB, 2x aufgerufen)
Dateityp: jpg IMG_3220.jpg (89,6 KB, 2x aufgerufen)



Geändert von Schlupf (22.10.2021 um 00:30 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Schlupf für den nützlichen Beitrag:
Flying (19.10.2021), vwbastler (15.09.2021), Wilhelm (15.09.2021)
Alt 15.09.2021, 18:46      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.403
Abgegebene Danke: 1.143
Erhielt 460 Danke für 417 Beiträge

Standard

Den stützring auf dem die Kohlen laufen kontrollieren. Oft ist der stark eingelaufen. Sowie weitere Schäden an Lima selbst wie Lager etc.

Ansonsten spricht überhaupt nichts gegen die Reparatur!
ratbaron ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu ratbaron für den nützlichen Beitrag:
Flying (19.10.2021), Schlupf (15.09.2021)
Alt 15.09.2021, 21:08      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.841
Abgegebene Danke: 406
Erhielt 529 Danke für 464 Beiträge

Standard

Eine LIMA kann schon so einiges ab. Meine im 3er Variant hat jetzt ca. 400 000Km hinter sich, außer ein mal neue Kohlen bzw den ganzen Regeler hat die Lima noch nicht gezuckt. Der 3er läuft & läuft & läuft. Wie in der Käfer Werbung von ca. 1970!

Nur das will ja heute keiner mehr, denn was lange hält....... bringt kein Geld. Daher ist alles was uns von Nachhaltigkeit oder Klimaschutz vorgequakkelt wird nur eine große Lüge, denn das interessiert keine Sau! Es geht nur um unser bestes...... unser Geld!
vwbastler ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu vwbastler für den nützlichen Beitrag:
Flying (19.10.2021), Schlupf (15.09.2021)

Werbung


Alt 15.09.2021, 23:49      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.053
Themenstarter Themenstarter
Abgegebene Danke: 715
Erhielt 394 Danke für 328 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Den stützring auf dem die Kohlen laufen kontrollieren. Oft ist der stark eingelaufen. Sowie weitere Schäden an Lima selbst wie Lager etc.

Ansonsten spricht überhaupt nichts gegen die Reparatur!
Du hast vollkommen recht! Ich hatte das aber auch schon so geschrieben und nur das Wort "Schleifbahnen" benutzt

Bei den Lagern habe ich mit Absicht nichts weiter dazu geschrieben, weil sonst der Text immer länger wird. Ich denke, dass jeder normale Mensch eine Lima mit angehenden Lagerschäden nicht mehr nur mit einem neuen Regler bestückt.
Das sollte ja das Kernthema bleiben.
Trotzdem gut, dass wir es jetzt noch beleuchten! Auf jeden Fall auch wichtig!

Was ja noch ein Thema wäre: Die Diodenbrücke kann auch ein Problem sein. Da würde ich aber sagen, dass man lieber Fachleute ran lässt, denn für den ungeübten Schrauber wird es schwer.
Die Dioden habe ich auf einem Foto kurz markiert, damit man da auch mal sieht wo die Biester stecken. Beim Wechsel der Einzeldioden muß bzw. sollte man löten können und auch etwas Verständnis mitbringen.

Wie "vwbastler" auch schrieb, so eine Lima kann eigentlich ne Menge ab und die Dioden sind auch ganz langlebig. Knackpunkt ist der Regler inkl. Kohlen und die Schleifbahnen, denn die Kohlen können sich einlaufen und dann entsteht so eine Art "Nut", dann müßte man die Laufbahn ersetzen. Die gibt es einzeln, jedoch ist das auch kein Zuckerlecken.

Wüßte nicht, ob ich das für mich machen würde, zumal ich noch eine 90A und 70A-Ersatzlima liegen habe. Wenn die Nut nicht zu tief ist, dann hätte ich auch eine Drehbank zur Verfügung.
Das ist dann aber ein Thema für sich, denke ich.
Schlupf ist offline  

Mit Zitat antworten
Alt 16.09.2021, 00:51      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.572
Abgegebene Danke: 82
Erhielt 394 Danke für 322 Beiträge

Standard

Moin.
aus meiner Datenhalde:
Bild 1 Länge der Kohlen
Bild 2 Reparaturanleitung-Übersicht aus t4-wiki.de
20 Seiten Generator /LiMab elektrisch und mechanisch
m.E. hilfreich
Angehängte Grafiken
Dateityp: jpg 111 CARBON.jpg (74,9 KB, 11x aufgerufen)
Dateityp: jpg 111 t4-wiki.de.jpg (73,7 KB, 13x aufgerufen)
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Flying (19.10.2021)
Alt 16.09.2021, 01:52      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.399
Abgegebene Danke: 622
Erhielt 584 Danke für 503 Beiträge

Standard

Da
  • der Regler eine der Hauptursachen von Lichtmaschinenproblemen ist, und
  • klein und portabel ist, und
  • ein plötzlich auftretender Defekt eine Überlandfahrt sehr erschweren kann, und
  • der Wechsel vor allem wenn man es schon mal gemacht hat, leicht und schnell zu machen ist, und
  • er nur 30 € kostet
ist ein passender frischer Regler zusammen mit passendem Werkzeug und gerne auch einem einfachen Multimeter eine jener Sachen, die man immer ins Auto legen kann, vielleicht sogar sollte.


Omega ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
Flying (19.10.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf4girl Werkstatt 4 17.10.2014 21:14
JohnnyS. Werkstatt 4 25.07.2012 20:59
GurKe1337 Werkstatt 13 29.06.2012 21:46
Nuke6110 Werkstatt 22 04.07.2011 04:13
erc Elektronik, Tacho, Alarmanlagen & ZV 2 02.06.2008 18:21


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:16 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben