Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.04.2009, 23:25
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von turbogeil
 
Registriert seit: 20.03.2007
Golf 4 1,8T
Ort: Braunschweig
BS-??-??
Verbrauch: 11
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 679
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

Standard Schaltknauf vibriert exterm

Dieses phänomen besteht zwar schon länger aber nun frage ich mal.
Und zwar wenn ich ersten Gang aufs Gas trette denk ich mein Schaltknauf ist ein Vibrator Es ist zwar jetzt nichts gravierendes am es stört langsam. (nur 1ter Gang)

Hat jemand ne Lösung dafür??
Das mit der wabbelden Schaltung scheint ja bei 4ern normal zu sein (spiel links und rechts) Was ich natürlich auch habe


turbogeil ist offline  

Mit Zitat antworten
Alt 25.04.2009, 23:28      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
schwarzer Golfer
 
Registriert seit: 13.03.2008
Golf 4
Ort: Raum Flensburg
Verbrauch: ~9 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 3.406
Abgegebene Danke: 46
Erhielt 32 Danke für 26 Beiträge

Schmarsi eine Nachricht über ICQ schicken Ebayname von Schmarsi: Schmarsi
Standard

Frag ma beim 1,4er Der vibriert auch noch im 4. ...
Schmarsi ist offline  

Mit Zitat antworten
Alt 26.04.2009, 11:29      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von powered
 
Registriert seit: 22.03.2007
V6-Biturbo
Ort: Berlin
Verbrauch: reichlich
Beiträge: 2.140
Abgegebene Danke: 0
Erhielt 5 Danke für 4 Beiträge

Standard

hast du die Schaumstoffdämmeinlage noch drin?
powered ist offline  

Mit Zitat antworten
Alt 26.04.2009, 11:30      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Golf4.de Schreibkraft
 
Registriert seit: 07.09.2008
Motor: 2.8 VR6 12V AFP 130KW/177PS
Beiträge: 2.335
Abgegebene Danke: 0
Erhielt 6 Danke für 3 Beiträge

Standard

Mein vibriert kein Stück. Weder im 1. noch in einem anderen Gang und wackelig ist die schon gar nicht. Kann man nicht auf jeden GOlf pauschalisieren. Selbst in meinem 3er Golf war die Schaltung viel besser als im 98er E46
spomke ist offline  

Mit Zitat antworten
Alt 26.04.2009, 11:44      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
*finest silver*
 
Benutzerbild von Hanschi
 
Registriert seit: 02.12.2007
Golf 4
Ort: Bernburg
SLK-CH 14
Verbrauch: 8,1 l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.337
Abgegebene Danke: 7
Erhielt 11 Danke für 10 Beiträge

Ebayname von Hanschi: handykomet
Standard

das mnit dem viebrieren hatte ich im winter auch! das lag aber an den winterreifen da die nicht richtig ausgewuchtet waren! wenns bei dir genauso ist müsstest du das aber auch am lenkrad merken, dass das rumeiert beim fahren!
Hanschi ist offline  

Mit Zitat antworten
Alt 26.04.2009, 12:18      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.07.2006
Ort: In der nähe von Osnabrück
Auto, Freunde, Kino, Videospiele (Xbox 360)
Verbrauch: Elektroniker für Betriebstechnik
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.291
Abgegebene Danke: 0
Erhielt 9 Danke für 8 Beiträge

Staind eine Nachricht über ICQ schicken Ebayname von Staind: narutouzumaki47
Standard

mein schaltknauf hat auch extrem gewackelt kurz bevor mein getriebe kaputt gegangen ist bzw die nieten mir um die ohren geflogen sind
Staind ist offline  

Mit Zitat antworten
Alt 26.04.2009, 13:50      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von turbogeil
 
Registriert seit: 20.03.2007
Golf 4 1,8T
Ort: Braunschweig
BS-??-??
Verbrauch: 11
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 679
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

Standard

@powered

Welchen Schaumstoff meinst du? Stehe gerade etwas auf dem Schlauch.

@spomke
Wollte nich alle 4er pauschalisieren. Habe es halt öfters gelesen das die Schaltungen spiel haben. Vieleicht auch BJ abhängig. Meiner ist mit BJ 98 einer der ersten. Aussehen tut das wenn man den ersten Gang einlegt siehts aus als wenn man im 3ten ist von der Stellung des Schalthebels. Ansonten lassen sich alle Gänge geschmeidig schalten.

@Staind
meiner ist aber kein 1,6er wo die Getriebe gerne um die Ohren fliegen (oder war das beim 1,4er?) Sondern ein 1,8T
Und das vibrieren überträgt sich nicht vom Getriebe. Denn wenn ich den Knauf festhalte dann ist ruhe und nix vibriert. Also gehe ich von aus das irgendwelche Teile lose sind oder mit den Jahren wabbelig geworden sind?
turbogeil ist offline  

Mit Zitat antworten
Alt 28.04.2009, 08:42      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von powered
 
Registriert seit: 22.03.2007
V6-Biturbo
Ort: Berlin
Verbrauch: reichlich
Beiträge: 2.140
Abgegebene Danke: 0
Erhielt 5 Danke für 4 Beiträge

Standard

Mach mal die Schaltmanschette hoch, dann siehtst Du die Dämmung, sofern eine drin ist.
powered ist offline  

Mit Zitat antworten
Alt 16.12.2018, 16:58      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 17.11.2018
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo
Ich habe gestern aufgrund eines Differentialschadens bei 272tsd km mein Getriebe gewechselt, selber GKB 138tsd km.
Alles fertig aber jetzt vibriert der Schaltknauf im 4. Gang in Last und Schub sichtbar aber nicht hörbar.
Wenn ich ihn ein kleinen wenig nach vorn drück, dann hörts auf, auch wenn ich auskuppel ist es weg.
Liegt es vielleicht an einer nicht korrekten Einstellung der Schaltung?
Denn schalten lässt er sich wunderbar. Das Öl hab ich vor dem Einbau auch schon gewechselt, es waren noch gut 1,9 l drin und im Öl war kaum abrieb.
1.8t AGU DBZ
GTIAGU ist offline  

Mit Zitat antworten
Alt 20.12.2018, 18:40      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 785
Abgegebene Danke: 70
Erhielt 23 Danke für 18 Beiträge

Standard

motor richtig ausgerichtet?
Herrmann ist offline  

Mit Zitat antworten

Werbung


Alt 20.12.2018, 19:13      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.198
Abgegebene Danke: 91
Erhielt 3.671 Danke für 2.459 Beiträge

Standard

Zitat:
Zitat von Herrmann Beitrag anzeigen
motor richtig ausgerichtet?
Ich würde auch bei:

Ausrichtung Motor Getriebe Lager
Einstellung Schaltung / Gestänge

ansetzen zu suchen.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:21 Uhr.