Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.05.2010, 20:04
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2010
Golf 4 TDI
Ort: Stolberg
AC KT 97
Verbrauch: 7,0
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Böse Vorderachse

Zuerst einmal Hallo zusammen ich bin der Neue.Ich brauche eure Hilfe an meinem Golf 4 1,9 TDI Motor AXR Schalter ist seit dem wechsel der Winterräder auf Sommerräder ein Geräusch vorne Rechts aufgetreten das Ich nicht orten kann,und zwar tritt ab30Kmh bis 75Kmh. ein Brummen auf drunter und drüber ist alles ruhig.Es hört sich an wie ein Typischer Radlagerschaden jetzt gehts los.Radlager erneuert,Bremse erneuert,Domlager incl.Federbeine erneuert,Koppelstange erneuert,Querlenker erneuert,Getriebeöl gewechselt keine Späne oder sonstiges drin,Antriebswelle ausgebaut zerlegt geprüft ohne Befund.Ich weiss nicht mehr weiter bei VW haben Sie auch keine Ahnung sind selbst gefahren und sagen Radlager ist es aber nicht.Ach so auf der Bühne im unbelastetem Zustand ist das Geräusch nicht zu hören also Böcke unter die Querlenker Auto abgesengt Nichts zu Hören nur wenn er gefahren wird ist das Brummen wieder da.Reifen sind auch gewechselt worden.HILFE ich werde Wahnsinnig über Ideen oder Tipps eurerseits würde ich mich freuen.Mfg.Nöbi


Nöbi ist offline  

Mit Zitat antworten
Alt 19.05.2010, 20:17      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
vwgolfIV2007
Gast
 
Beiträge: n/a

Standard

Evtl Antriebswellen. Innengelenk oder Außengelenk.
 

Mit Zitat antworten
Alt 19.05.2010, 20:22      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2010
Golf 4 TDI
Ort: Stolberg
AC KT 97
Verbrauch: 7,0
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Antriebswelle habe ich auch schon zerlegt keine Riefen kein Rost kein Schwerpunkt lässt sich einwandfrei bewegen.
Nöbi ist offline  

Mit Zitat antworten

Werbung


Alt 20.05.2010, 20:59      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.03.2010
Golf IV 1,9TDI Variant BMW 525i
Ort: Teuchern
WSF-V 990
Verbrauch: 4,8-6,5
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 60
Abgegebene Danke: 1
Erhielt 4 Danke für 4 Beiträge

Standard

Hallo
Ist das geräusch in allen Gängen, Beim beschleunigen,konstantfahrt und Bremsen wenn ja immer Gleich?Wie Verhält es sich bei kurvenfahrten.Hast du schon nochmal deine Winterräder dran gebaut.Prüf mal die radlager hinten Hatte ich schonmal bei einem T5 dachte auch es kommt von Vorn. Bei Radlager Problemen hast du aber verstärkt bei Kurvenfahrten Geräusche. Gelenkwellen Glaub ich nicht.
mfg Christian
Christian85 ist offline  

Mit Zitat antworten
Alt 21.05.2010, 15:38      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2010
Golf 4 TDI
Ort: Stolberg
AC KT 97
Verbrauch: 7,0
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Christian,Das Geräusch ist in allen Gängen gleich, auch wenn ich den Gang rausnehme bleibt es gleich.Bei Kurvenfahrt ändert sich auch nichts wie gesagt Radlager sind Neu und die hinteren sind top,Winterräder waren auch wieder drauf Geräusch bleibt.Wie gesagt fängt bei 30 an hört bei 70 auf nur beim abbremsen wird es lauter aber wenn er unter 30 ist ist Ruhe,bremse auch schon gewechselt alles von ATE nix Ebay,und das Differential schliese ich genau wie VW auch aus da keinerlei Geräusche beim beschleunigen oder Lastwechsel auftreten .mfg Nöbi
Nöbi ist offline  

Mit Zitat antworten
Alt 22.05.2010, 11:05      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.03.2010
Golf IV 1,9TDI Variant BMW 525i
Ort: Teuchern
WSF-V 990
Verbrauch: 4,8-6,5
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 60
Abgegebene Danke: 1
Erhielt 4 Danke für 4 Beiträge

Standard

Hallo
dann bin ich jetzt so aus der Ferne Ratlos sorry.Das einzige was mir noch einfällt Ankerblech von der Bremse liegt an der Bremsscheibe an.Wenn du die lösung hast sag bescheit wenn mir nochwas einfällt meld ich mich.
mfg Christian schöne Pfingsten
Christian85 ist offline  

Mit Zitat antworten
Alt 22.05.2010, 15:12      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2010
Golf 4 TDI
Ort: Stolberg
AC KT 97
Verbrauch: 7,0
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Christian auch dir frohe Pfingsten,wenn ich was neues rausfinde werde ich mich melden.Mfg. Nöbi
Nöbi ist offline  

Mit Zitat antworten
Alt 08.10.2010, 14:47      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWSven
 
Registriert seit: 14.06.2009
TT
Ort: 25451 Quickborn
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.394
Abgegebene Danke: 18
Erhielt 26 Danke für 21 Beiträge

Ebayname von VWSven: vwsven3
Frage

Was war es jetzt?


VWSven ist offline  

Mit Zitat antworten
Antwort

Stichworte
brummen, dröhnen

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:25 Uhr.