Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.01.2017, 00:39      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Zitat:
Zitat von fyre Beitrag anzeigen
Bei dem Repsatz sind splittet sich die Plusleitung ja auf, einmal gehts zu dem T10 Stecker und einmal Richtung MSG.
Ich würde das nur wie original am T10 Pin8 anschließen und gut, oder?
Das Kabel vom Repsatz empfängt aber das Signal/Kl. 15 vom MSG und leitet es ja dann an die Zündspulen weiter. Bei mir war/ist es jetzt so, dass ich das alte Kabel Kl. 15 mit dem neuen (Kabel 121) verbunden habe und nicht wie in der Anleitung es am Stecker T10/a eingepinnt habe. Werde der Sache nochmal auf den Grund gehen aber erstmal läuft der Hobel. An Pin 1 jeder Zündspule liegen dann 11,5V-12V an.(Multimeter sollte bei sowas Pflicht sein..hatte meins einen Tag vorher verborgt, da mich aber dann der Elan packte und ich angefangen habe umzubauen, ohne ein Multimeter an der Hand zu haben schlief ich die Nacht dann eher nicht so gut). Wichtiger ist es, dass man die Pins am MSG richtig einpinnt, alles ordentlich verlegt und gutes Gewebeband benutzt ( kann da nur Tesa empfehlen).

Gruß Blue


Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 04.01.2017, 10:50      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von fyre
 
Registriert seit: 25.11.2009
Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 62
Erhielt 93 Danke für 84 Beiträge

Standard

Ich kann dir nicht ganz folgen, an dem Repsatz sind ja aber 2 Plus Leitungen. Einmal das Kabel 121 und einmal das Kabel welches in einen weiblichen 2-poligen Stecker geht, siehe Bild.
Du hast bei dir das Kabel 121 mit dem Kabel von Kl.15 verbunden? Wo genau? Was hasst du mit dem 2-poligen Stecker gemacht?

fyre ist offline  

Mit Zitat antworten
Alt 04.01.2017, 11:26      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Ich habe nach der Anleitung hier im Forum gearbeitet und die Kabel, die ich nicht brauchte, habe ich abgeschnitten. Ich habe das Kabel 121 mit dem Kabel vom Steckplatz 8 im Stecker T10/a im Kabelkanal beim Luftfilterkasten verbunden. In der Anleitung steht nichts von Verbinden mit einem zweipoligen männlichen Stecker. Wo soll der deiner Meinung nach hin? Kann ja sein, dass ich einen Fehler gemacht habe, bin ja auch nicht perfekt.

Gruß Blue
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 04.01.2017, 11:52      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von fyre
 
Registriert seit: 25.11.2009
Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 62
Erhielt 93 Danke für 84 Beiträge

Standard

Zu dem zweipoligen Stecker gibt es im AGU Baum kein Gegenstück, deshalb fragte ich was damit passieren soll, da es eine Abzweigung vom Kabel 121 ist. Dann werd ich den aber auch einfach stillegen und das Kabel 121 mit dem Pin8 im 10-poligen Stecker verbinden.
fyre ist offline  

Mit Zitat antworten
Alt 04.01.2017, 12:12      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Zitat:
Zitat von fyre Beitrag anzeigen
Zu dem zweipoligen Stecker gibt es im AGU Baum kein Gegenstück, deshalb fragte ich was damit passieren soll, da es eine Abzweigung vom Kabel 121 ist. Dann werd ich den aber auch einfach stillegen und das Kabel 121 mit dem Pin8 im 10-poligen Stecker verbinden.
Genau so sieht es aus drum habe ich die beiden Kabel dann verbunden. Vielleicht meldet sich ja noch jemand der den Umbau auch gemacht hat. Ich verstehe nicht so ganz warum es bei mir nicht funktionierte, da ich ja nach Anleitung umgebaut habe. Vergiss nicht dir genügend Gewebeband zu kaufen schließlich darfst du ja einmal alles entwirren und dann wieder umwickeln.

Gruß
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 04.01.2017, 12:49      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von fyre
 
Registriert seit: 25.11.2009
Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 62
Erhielt 93 Danke für 84 Beiträge

Standard

Hab momentan den ganzen Motorraum auseinander genommen und den Kabelbaum rausgenommen, deshalb hab ich gleich den Umbau gemacht.
Verhält sich das Tesa Gewebeband ähnlich wie das originale? Hab noch paar Rollen von ebay, allerdings löset sich dieses leicht mit der Zeit.

Meinst du das? Ebay Auktion
fyre ist offline  

Mit Zitat antworten
Alt 04.01.2017, 12:55      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Dann dürftest du ja keine Probleme haben mitm Verlegen des Kabelbaums. Ja genau dieses Gewebeband meine ich. Welche Zündspulen und Zündkerzen verwendest du momentan ?

Gruß
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 04.01.2017, 15:07      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von fyre
 
Registriert seit: 25.11.2009
Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 62
Erhielt 93 Danke für 84 Beiträge

Standard

Kerzen hab ich die NGK PFR6Q. Ich werde aber die Zündspulen vom 1.8T nehmen, weiß nur nicht welche genau (wollte eig. gern die roten, find ich nur nix für den 1.8T). Leider muss bei den 2.0T Spulen die Software angepasst werden und nur deswegen erneut zur Abstimmung zu fahren erachte ich momentan als unnötig.
fyre ist offline  

Mit Zitat antworten
Alt 01.08.2017, 12:07      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von djskapz
 
Registriert seit: 05.03.2013
Ort: OÖ
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.027
Abgegebene Danke: 365
Erhielt 172 Danke für 158 Beiträge

Standard

inwiefern habt ihr alle die Software anpassen lassen??
beim AGU geht das ja nicht OBD, sondern nur über den Chip oder??

bzw. kann man das über VCDS auch einstellen?

Danke!
Lg
djskapz ist offline  

Mit Zitat antworten
Alt 01.08.2017, 13:20      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Man soll angeblich die Lsdezeiten der Spulen anpassen lassen aber ob das überhsupt geht bei der steinalten ME 3.8.3 ist natürlich eine Frage, die nur Chiptuner/Softwareentwickler beantworten können ich fahre sie seit einer Weile und ich konnte bisher keinen Mängel beklagen. Der Vorteil ist einfach die integrierte Leistungsendstufe und die Spulen sollen einen stärkeren Zündfunken herbeiführen können.

Greetz
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 01.08.2017, 13:23      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.692
Abgegebene Danke: 94
Erhielt 1.677 Danke für 1.513 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

klar ist die "dwelltime" auch beim Agu anpassbar. Wenn dies nicht gemacht wird, verschleißen die Spulen eben schneller weil sie heisser werden
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
djskapz (01.08.2017)
Alt 01.08.2017, 13:36      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von djskapz
 
Registriert seit: 05.03.2013
Ort: OÖ
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.027
Abgegebene Danke: 365
Erhielt 172 Danke für 158 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
klar ist die "dwelltime" auch beim Agu anpassbar. Wenn dies nicht gemacht wird, verschleißen die Spulen eben schneller weil sie heisser werden
und kann man das selbst in VCDS machen oder nur direkt
in der Motorsoftware vom Fahrzeug??

Gibt es dafür einen fixen "Wert" den man eintragen kann/muss oder muss das getestet werden?

Möchte keine 400€ für eine "Softwareanapassung" zahlen, nur damit die TFSI Spulen mit hineinintegriert werden...
djskapz ist offline  

Mit Zitat antworten
Alt 01.08.2017, 13:41      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.692
Abgegebene Danke: 94
Erhielt 1.677 Danke für 1.513 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Nein geht nicht mit vcds, wird direkt im im flash geändert. Den Wert kann ich dir leider nicht sagen aber da gab es mal eine schöne Anleitung im Vr6forum.eu. Nur so als Richtwert wie das geht. Die haben natürlich ein anderes Msg und chip
1,8turbo ist offline  

Mit Zitat antworten
Alt 01.08.2017, 13:58      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von djskapz
 
Registriert seit: 05.03.2013
Ort: OÖ
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.027
Abgegebene Danke: 365
Erhielt 172 Danke für 158 Beiträge

Standard

ok danke mal!
und sowas hier brauche ich nicht, wenn ich nach dem Elektron-Plan vorgehe,
der im Thread gepostet ist?

https://www.bar-tek-tuning.de/vw-aud...spulen-adapter

Adapter gibts ja direkt von VW mit der Teilenummer und sonst braucht man eh nichts...

- 4 Stk. Zündspulen-Adapter: 077 905 390
- 4 Stk. TFSI Zündspulen rot: NGK U5014 - 06E905115E
- 4 Stk. Zündkerzen: NGK 7963 (PFR7Q)
- 20m - Isolier-/Kabelwickelband


- Kabeladapter/Stecker/ irgendwas ?


Danke!
Lg

Geändert von djskapz (01.08.2017 um 14:01 Uhr)
djskapz ist offline  

Mit Zitat antworten
Alt 01.08.2017, 18:59      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 16.01.2012
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Eine Anpassung der Software ist nicht notwendig.
Ich fahre schon ewig mit den TFSI Zündspulen ohne das auch nur eine ausgefallen wäre.

Gruß
renegade_1985 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu renegade_1985 für den nützlichen Beitrag:
djskapz (01.08.2017)
Alt 12.09.2017, 21:52      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 558
Abgegebene Danke: 29
Erhielt 50 Danke für 27 Beiträge

Standard

Es fahren Millionen Autos ohne genügend Öl...also nie Ölwechsel machen?
Wie schon festgestellt worden ist, MUSS in den Kennfeldern die DWELL-Zeit angepasst werden...wer was anderes behauptet, hat leider nicht genug Kenntnisse von der Thematik...
turbo_micha ist offline  

Mit Zitat antworten
Alt 12.09.2017, 21:54      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Zitat:
Zitat von turbo_micha Beitrag anzeigen
Es fahren Millionen Autos ohne genügend Öl...also nie Ölwechsel machen?
Wie schon festgestellt worden ist, MUSS in den Kennfeldern die DWELL-Zeit angepasst werden...wer was anderes behauptet, hat leider nicht genug Kenntnisse von der Thematik...
Ist es denn möglich bei der ME 3.8.3 die DWELL-Time einzustellen via Software ? Ich denke da muss man schon seeeehr tief graben oder ?

Gruß
Bluemotion_GTI ist offline  

Mit Zitat antworten

Werbung


Alt 13.09.2017, 09:42      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 558
Abgegebene Danke: 29
Erhielt 50 Danke für 27 Beiträge

Standard

kommt auf dein PC-Programm an,mit dem du arbeitest. .und man muss erst noch die richtige Zeiten finden,die man eintragen muss..


turbo_micha ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
AdAgi0 Motortuning 30 14.05.2015 22:24
roland 1.8T Werkstatt 8 28.01.2014 14:50
Peter Rumann Teilenummern 9 17.11.2013 11:46
Tobi102 Werkstatt 4 27.07.2012 13:50
quattrofreak23 Golf4 8 11.09.2009 14:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:06 Uhr.