Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.01.2017, 08:07      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.339
Abgegebene Danke: 142
Erhielt 183 Danke für 131 Beiträge

Standard

Zitat:
Zitat von fastaeddie Beitrag anzeigen
Nutze NefMoto mit meinem VCDS-Kabel ohne Probleme.....warum sollte das denn auch nicht gehen ???

Nutze für alle meine Programme das VCDS-Kabel Wäre ja Wahnsinn wenn man für jedes Programm ein Extra-Kabel hat
Das originale VCDS Kabel? Wäre mir neu dass das geht aber kann natürlich sein.


Black_A4 ist offline  

Mit Zitat antworten
Alt 05.01.2017, 09:19      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 22.02.2014
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 89
Abgegebene Danke: 2
Erhielt 7 Danke für 7 Beiträge

Standard

Ja für nefmoto gehts. Aber den flasher von denen benutz ich nicht konnte die 512k steuergeräte nicht mit lesen geschweige den schreiben.
gamerfreak66 ist offline  

Mit Zitat antworten
Alt 09.01.2017, 17:19      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von tom667
 
Registriert seit: 15.05.2011
Boxster S 987, Golf VI GTD, Golf IV 1,8T Colour Concept
Ort: 52146 Würselen
AC
Verbrauch: 12l LPG
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 460
Themenstarter Themenstarter
Abgegebene Danke: 154
Erhielt 18 Danke für 17 Beiträge

Standard

So, neuer Versuch, diesmal mit den MWBs 002/020/115.

Der Ladedruck kommt mir etwas hoch vor, oder ist das OK so? Was bedeuten die Werte im MWB 020?

Gruß
Tom
Angehängte Grafiken
Dateityp: jpg Logfahrt_003-020-115_AUM_2017-01-09.jpg (103,5 KB, 44x aufgerufen)
tom667 ist offline  

Mit Zitat antworten
Alt 09.01.2017, 17:22      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.339
Abgegebene Danke: 142
Erhielt 183 Danke für 131 Beiträge

Standard

Ladedruck ist ok. Logs fährt man in dem man im dritten Gang von ca. 2000 bis zum Begrenzer fährt
Black_A4 ist offline  

Mit Zitat antworten

Werbung


Alt 09.01.2017, 17:52      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.616
Abgegebene Danke: 854
Erhielt 1.438 Danke für 1.034 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von tom667 Beitrag anzeigen
Was bedeuten die Werte im MWB 020?
Zündwinkel / Rücknahme @ Programmierte Zündung / Spritqualli
-Robin- ist offline  

Mit Zitat antworten
Alt 12.01.2017, 16:33      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Diagnoseprofi
 
Benutzerbild von klinge
 
Registriert seit: 09.08.2006
Audi A3
Ort: Berlin
Audi4ever
Verbrauch: 12 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4.015
Abgegebene Danke: 103
Erhielt 172 Danke für 139 Beiträge

Standard

1,14bar in der Spitze! Dein Log sagt aber leider nix aus. Interessant ist es im 5/6. Gang bei Nenndrehzahl und WOT.
klinge ist offline  

Mit Zitat antworten
Alt 12.01.2017, 19:08      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.339
Abgegebene Danke: 142
Erhielt 183 Danke für 131 Beiträge

Standard

Zitat:
Zitat von klinge Beitrag anzeigen
1,14bar in der Spitze! Dein Log sagt aber leider nix aus. Interessant ist es im 5/6. Gang bei Nenndrehzahl und WOT.
3 und 4 Gang reicht dicke aus. Den 5 oder 6 auszufahren ist leider nicht überall möglich
Black_A4 ist offline  

Mit Zitat antworten
Alt 12.01.2017, 19:14      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Diagnoseprofi
 
Benutzerbild von klinge
 
Registriert seit: 09.08.2006
Audi A3
Ort: Berlin
Audi4ever
Verbrauch: 12 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4.015
Abgegebene Danke: 103
Erhielt 172 Danke für 139 Beiträge

Standard

Zitat:
Zitat von Black_A4 Beitrag anzeigen
3 und 4 Gang reicht dicke aus. Den 5 oder 6 auszufahren ist leider nicht überall möglich
Das soll ja nicht mein Problem sein. Die Leistung kann auch gangabhänig reduziert sein.
klinge ist offline  

Mit Zitat antworten
Alt 12.01.2017, 19:16      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.339
Abgegebene Danke: 142
Erhielt 183 Danke für 131 Beiträge

Standard

Zitat:
Zitat von klinge Beitrag anzeigen
Das soll ja nicht mein Problem sein. Die Leistung kann auch gangabhänig reduziert sein.
Kann schon aber welchen Sinn soll eine Tuningsoftware haben die man begrenzt?
Black_A4 ist offline  

Mit Zitat antworten
Alt 12.01.2017, 19:57      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Diagnoseprofi
 
Benutzerbild von klinge
 
Registriert seit: 09.08.2006
Audi A3
Ort: Berlin
Audi4ever
Verbrauch: 12 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4.015
Abgegebene Danke: 103
Erhielt 172 Danke für 139 Beiträge

Standard

Zum Bsp damit man das Hardware schont, aber das ist nur ein dummer Gedanke von mir.

Rutscht bspw. die Kupplung könnte der Programmierer da die Leistung reduziert haben. Aber genug der wilden Spekulationen.
klinge ist offline  

Mit Zitat antworten
Alt 12.01.2017, 20:28      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von tom667
 
Registriert seit: 15.05.2011
Boxster S 987, Golf VI GTD, Golf IV 1,8T Colour Concept
Ort: 52146 Würselen
AC
Verbrauch: 12l LPG
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 460
Themenstarter Themenstarter
Abgegebene Danke: 154
Erhielt 18 Danke für 17 Beiträge

Standard

Isch habe garkeine 6. Gang...

Gruß
Tom
tom667 ist offline  

Mit Zitat antworten
Alt 13.01.2017, 08:01      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 01.02.2012
Beiträge: 1.339
Abgegebene Danke: 142
Erhielt 183 Danke für 131 Beiträge

Standard

Lad mal das File hoch dann schauen wir mal was da Sache ist


Black_A4 ist offline  

Mit Zitat antworten
Antwort

Stichworte
abstimmung, aum, chiptuning, logfile, turbo

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Poloindian Werkstatt 4 10.07.2013 16:23
sallo76 Werkstatt 3 29.07.2011 18:10
MpR Elektronik, Tacho, Alarmanlagen & ZV 6 07.01.2011 11:59
Potzblitz Jetzt nehme ich es selbst in die Hand 10 25.12.2010 15:13
xshrinkx Werkstatt 16 03.01.2009 02:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:39 Uhr.