Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.06.2018, 12:41
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.06.2018
VW Golf IV
Ort: Niederösterreich
Verbrauch: 6l/100km
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 6
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard NOTLAUF-, LEISTUNGSPROBLEME

Guten Tag zusammen,

Ich bin hier neu, habe aber direkt eine Frage bzw. ein Problem bei meinem Golf 4 1.9 TDI, AJM, 2000, 182.000km. Ich war lang auf der Suche nach einer plausiblen Ursache/Lösung des Problems wurde aber für meinen Fall nicht wirklich fündig.

Doch aber jetzt mal zur Historie zu meinem Auto:

-bei 120.000 Software von 115 auf 150 PS
-bei 175.000 DE-Cat 2,5" Downpipe
-bei 180.000 AGR (mittels abstoppeln des Unterdruckschlauches) deaktiviert
-vor kurzem CDA von BMC

Nun zum Problem:

War vor kurzem auf der Bahn unterwegs mit knapp 200 als aufeinmal das Notprogramm anging. 110 kmH waren Spitze. Auf der Raststätte abgeschaltet und wieder angestartet und alles war wieder in Ordnung. Dann hab ich weil ich dachte dass es am AGR liegt dieses wieder aktiviert. Defacto hat er wahnsinnig geraucht und riesige Startschwierigkeiten gehabt. Zusätzlich hat er nicht über 1200 U.min gedreht. AGR wieder ab und alles wieder ok, fühlt sich aber irgendwie trotzdem nicht an wie volle Leistung.

Ein Freund meinte es könnte an der VTG liegen. Doch wie hängt das mit der AGR zusammen?
Übrigens kann ich im Moment maximal 120 Fahren bevor er ins Notprogramm schaltet.

Ich bedanke mich vorab schon mal herzlichst für Antworten.
Beste Grüße


BlackSmoke ist offline  

Mit Zitat antworten
Alt 04.06.2018, 13:06      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 15.308
Abgegebene Danke: 1.127
Erhielt 1.675 Danke für 1.207 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Lese mal den Fehlerspeicher aus. Da steht alles drin zum Lösungsansatz.
-Robin- ist offline  

Mit Zitat antworten
Alt 04.06.2018, 15:36      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.06.2018
VW Golf IV
Ort: Niederösterreich
Verbrauch: 6l/100km
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Erstmal danke für die Antwort!

Ja, das ist jetzt mal der erste Programmpunkt. Könnten irgendwelche elektronischen Bauteile Ärger machen?

Beste Grüße
BlackSmoke ist offline  

Mit Zitat antworten
Alt 28.09.2018, 01:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 12.766
Abgegebene Danke: 89
Erhielt 3.357 Danke für 2.286 Beiträge

Standard

Was neues?
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 11.10.2018, 10:16      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.06.2018
VW Golf IV
Ort: Niederösterreich
Verbrauch: 6l/100km
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Ja, war vor langem mal Fehler auslesen. Der Fehler lautet "Ladedruck: Saugrohrdruck zu hoch". Hängt das mit LMM oder Regulierung zusammen?

MfG
BlackSmoke ist offline  

Mit Zitat antworten
Alt 11.10.2018, 10:22      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.09.2016
Golf IV ATD
Verbrauch: 6,00
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 56
Abgegebene Danke: 30
Erhielt 6 Danke für 6 Beiträge

Standard

Dann haste vermutlich Probleme mit deinem Lader bzw. da mit der VTG.
Und ich lass mich gern eines besseren belehren, aber ist in deinem AJM nicht auch noch der GT1749V verbaut, also der kleine Garrett Lader? Dann ist 150 PS - wenn es denn stimmt - ganz schön viel.

Und deine AGR würde ich nicht mit dem Schlauchstopfen stilllegen. das geht zwar, aber besser sind die Bleche. Gibt es schön dünn und unauffällig bei Robin oder, dann aber dicker und mit Ausbau des AGR-Rohrs bei VW selbst.
Turbotimi ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Turbotimi für den nützlichen Beitrag:
BlackSmoke (11.10.2018)
Alt 11.10.2018, 10:29      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.08.2018
Golf 4 1.9TDI
Verbrauch: 5,4
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 36
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Da hängt warscheinlich deine VTG.

Gesendet von meinem VTR-L09 mit Tapatalk
RaYzRRR ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu RaYzRRR für den nützlichen Beitrag:
BlackSmoke (11.10.2018)

Werbung


Alt 11.10.2018, 10:32      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.06.2018
VW Golf IV
Ort: Niederösterreich
Verbrauch: 6l/100km
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Erstmal danke für die Antwort,

Mit dem Turbo da bin ich mir nicht sicher ob das noch der GT17 ist, aber wenn ja geb ich dir recht. Das Ding mit der AGR fand ich übrigens auch seltsam da ich kurz versucht hatte die wieder anzustöpseln da hat er aber geraucht wie irgendwas und hatte große Startschwierigkeiten. Ich glaube dass das mit dem Problem zusammenhängt.
BlackSmoke ist offline  

Mit Zitat antworten
Alt 11.10.2018, 13:16      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.06.2018
VW Golf IV
Ort: Niederösterreich
Verbrauch: 6l/100km
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Außerdem fluttert (Skyline Geräusch) der Turbo seitdem der Vorfall passiert ist. Natürlich nur wenn davor ausreichend Ladedruck aufgebaut wurde.

Hoffe irgendjemand kann damit was anfangen.
BlackSmoke ist offline  

Mit Zitat antworten
Alt 12.10.2018, 12:01      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.08.2018
Golf 4 1.9TDI
Verbrauch: 5,4
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 36
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von BlackSmoke Beitrag anzeigen
Außerdem fluttert (Skyline Geräusch) der Turbo seitdem der Vorfall passiert ist. Natürlich nur wenn davor ausreichend Ladedruck aufgebaut wurde.

Hoffe irgendjemand kann damit was anfangen.
So ein flattern meinst du wenn du vom gas gehst?

Gesendet von meinem VTR-L09 mit Tapatalk
RaYzRRR ist offline  

Mit Zitat antworten
Alt 12.10.2018, 14:55      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.06.2018
VW Golf IV
Ort: Niederösterreich
Verbrauch: 6l/100km
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Ja genau das mein ich, wenn ich nach starker Beschleunigung in die Kupplung trete dann macht er dieses Turbogeräusch
BlackSmoke ist offline  

Mit Zitat antworten
Alt 12.10.2018, 15:48      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.08.2018
Golf 4 1.9TDI
Verbrauch: 5,4
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 36
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Macht meiner auch.

Gesendet von meinem VTR-L09 mit Tapatalk


RaYzRRR ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
AndyPipkin Werkstatt 4 02.04.2013 14:14
Riddler Werkstatt 9 28.04.2012 10:47
1.8T-GTI4 Motortuning 23 09.05.2011 18:56
meki Jetzt nehme ich es selbst in die Hand 2 04.09.2009 06:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:30 Uhr.