Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.07.2010, 13:10
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von P4T88
 
Registriert seit: 29.04.2009
Golf 4
Ort: LUBU
Verbrauch: zu viel
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 887
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

P4T88 eine Nachricht über ICQ schicken
Standard hilfe !!High Endurance Gloss entfernen

Mir ist folgendes passiert, mein Meguiars High Endurance Gloss ist ausgelaufen und hat meine Microfaser Polierlappen vollgesaut, hab schon Oxi action probiert, Seife Spülmittel usw. aber ich bekomms einfach nicht ab.

hat jemand ne idee wie ich die Lappen wieder sauber bekommen könnte ???


P4T88 ist offline  

Mit Zitat antworten
Alt 04.07.2010, 13:13      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von www.der-bora.de
 
Registriert seit: 31.08.2007
Bora Coupe / T5 2,5TDI
Ort: Jagel
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 6.037
Abgegebene Danke: 129
Erhielt 228 Danke für 193 Beiträge

www.der-bora.de eine Nachricht über ICQ schicken
Standard

Wenns nicht sauber wird .. neues tuch her
www.der-bora.de ist offline  

Mit Zitat antworten
Alt 04.07.2010, 15:43      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

Jop. Waschmaschine bei 40°C oder 60°C ohne Weichspüler und hoffen, dass es raus geht. Son Tuch kostet ja auch nicht die Welt.
hardy ist offline  

Mit Zitat antworten
Alt 04.07.2010, 17:19      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
GTI Driver
 
Benutzerbild von VauWeh
 
Registriert seit: 04.04.2007
Golf V GTI
Ort: Moers
Beiträge: 2.944
Abgegebene Danke: 0
Erhielt 6 Danke für 6 Beiträge

Standard

Ist doch nur nen Tuch. Einfach nen neues holen.
VauWeh ist offline  

Mit Zitat antworten
Alt 04.07.2010, 17:25      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von hankexxl
 
Registriert seit: 20.06.2009
Golf IV
Ort: Sittensen
ROW★★3
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 333
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Würde ich auch sagen einfach neues Tuch her und fertig is...
hankexxl ist offline  

Mit Zitat antworten

Werbung


Alt 04.07.2010, 21:55      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von P4T88
 
Registriert seit: 29.04.2009
Golf 4
Ort: LUBU
Verbrauch: zu viel
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 887
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

P4T88 eine Nachricht über ICQ schicken
Standard

sind halt 3 tücher voll damit, macht so 20 €uro und muss ja nicht sein das ich die wegschmeissen muss.....
P4T88 ist offline  

Mit Zitat antworten
Alt 05.07.2010, 15:03      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Werwolf13th
 
Registriert seit: 14.04.2010
Golf IV Variant V6 4 Motion
Ort: Esslingen (73666)
Verbrauch: 12-14l
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 2.619
Abgegebene Danke: 122
Erhielt 198 Danke für 118 Beiträge

Standard

Hey also meine Mum hat so zeug mit Vanish Oxi Action weg bekommen 2-3 mal einlegen immer so einen Tag... wenn des net hilft dann wohl neue kaufen
Werwolf13th ist offline  

Mit Zitat antworten
Alt 05.07.2010, 15:04      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von king_srd
 
Registriert seit: 10.08.2009
Goldstück 20v Turbo
Ort: Bad Sobernheim
Verbrauch: hmm
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 226
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

king_srd eine Nachricht über ICQ schicken
Standard

20euro investieren und neue kaufen...und sich ärgern
king_srd ist offline  

Mit Zitat antworten
Alt 06.07.2010, 22:18      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ferdi
 
Registriert seit: 06.07.2010
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 409
Abgegebene Danke: 144
Erhielt 5 Danke für 3 Beiträge

Standard

mita Waschmaschine probieren sonst auf Weihnachten warten
Ferdi ist offline  

Mit Zitat antworten
Alt 19.07.2010, 11:12      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von quaxi
 
Registriert seit: 19.07.2010
Ort: Esslingen
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

vergesst das mit der waschmaschine, mein tipp, besorg dir neue tücher, das endurance widersteht sogar purem spüli.


quaxi ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 05:48 Uhr.