Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.11.2020, 21:28
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard TDI Vorförderpumpe

Hallo,
kann mir jemand die TN der Vorförderpumpe für den ATD Frontantrieb nennen. Finde die im E--A leider nicht.

Mfg Jens


vwbastler ist gerade online  

Mit Zitat antworten
Alt 24.11.2020, 21:56      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.944
Abgegebene Danke: 1.008
Erhielt 358 Danke für 322 Beiträge

Standard

Weil er keine hat ?
ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2020, 22:04      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Zumindest sind die elektrischen Anschlüsse hinten da und werden auch angesteuert.
vwbastler ist gerade online  

Mit Zitat antworten
Alt 24.11.2020, 22:28      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.099
Abgegebene Danke: 99
Erhielt 4.827 Danke für 3.252 Beiträge

Standard

Haben wir ne FIN parat?
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
vwbastler (25.11.2020)
Alt 24.11.2020, 22:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.944
Abgegebene Danke: 1.008
Erhielt 358 Danke für 322 Beiträge

Standard

Die Einheit mit Pumpe die du suchst hat Vermutlich die Nummer

1J0919050B oder 1J0919050

Sinnvolle Nachrüstung, dagegen sag ich ja gar nix... aber hat er eben ab Werk nicht deshalb ist auch keine verbaut.
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
vwbastler (25.11.2020)
Alt 25.11.2020, 17:05      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Haben wir ne FIN parat?
Die FIN ist vom Spender dessen Tank jetzt bei mir drin ist. WVWZZZ1JZ3W593747

Zitat:
Zitat von ratbaron Beitrag anzeigen
Die Einheit mit Pumpe die du suchst hat Vermutlich die Nummer

1J0919050B oder 1J0919050

Sinnvolle Nachrüstung, dagegen sag ich ja gar nix... aber hat er eben ab Werk nicht deshalb ist auch keine verbaut.
Ok gut zu wissen. Dachte man brauch die da die Tandempumpe nicht allein ansaugen kann.
Habe zur Zeit meine Einheit vom Benziner verbaut aber da sind die Anschlüsse anders.

Geändert von vwbastler (25.11.2020 um 17:09 Uhr)
vwbastler ist gerade online  

Mit Zitat antworten
Alt 25.11.2020, 22:17      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
VVV
Benutzer
 
Benutzerbild von VVV
 
Registriert seit: 24.07.2019
VW Golf IV
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 55
Abgegebene Danke: 9
Erhielt 28 Danke für 21 Beiträge

Standard

Für WVWZZZ1JZ3W593747 ist es 1J0919050
VVV ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VVV für den nützlichen Beitrag:
vwbastler (25.11.2020)
Alt 25.11.2020, 22:23      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Vielen Dank!
vwbastler ist gerade online  

Mit Zitat antworten
Alt 26.11.2020, 00:19      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.944
Abgegebene Danke: 1.008
Erhielt 358 Danke für 322 Beiträge

Standard

Weiß nicht ob die VW Tandempumpe da auch anfällig ist, aber generell sind Flügelzellenpumpen anfällig bei trockenlauf, zb nach bei Diesel Filter Wechsel ohne auffüllen des selbigen. Bei Delphi CR Einspritzung zb Peugeot kenne ich das öfter der niederdruckteil (ähnlich zu tandem Pumpe) verreckt

Also generell finde ich es eine gute Idee die vorförderpumpe nachzurüsten
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
vwbastler (26.11.2020)
Alt 01.12.2020, 16:44      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Habe heute meine Tankgeber/Fordereinheit durch meine Schwägerin nach Hause geliefert bekommen und mir die Geschichte mal angesehen. Zumindest hat der ATD eine Vorförderpumpe verbaut. Diese war natürlich defekt. Auf Grund der Hinweise zur TN. hatte ich aber Ersatz da und habe sie gewechselt. Vielen Dank noch mal!
Angehängte Grafiken
Dateityp: jpg 20201201_145715.jpg (105,6 KB, 20x aufgerufen)
Dateityp: jpg 20201201_145815.jpg (99,1 KB, 13x aufgerufen)
Dateityp: jpg 20201201_150044.jpg (91,9 KB, 13x aufgerufen)
Dateityp: jpg 20201201_150913.jpg (104,1 KB, 12x aufgerufen)
Dateityp: jpg 20201201_150921.jpg (103,6 KB, 12x aufgerufen)
Dateityp: jpg 20201201_152722.jpg (99,5 KB, 11x aufgerufen)

Geändert von vwbastler (01.12.2020 um 16:46 Uhr)
vwbastler ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
ratbaron (01.12.2020)
Alt 01.12.2020, 17:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 1.944
Abgegebene Danke: 1.008
Erhielt 358 Danke für 322 Beiträge

Standard

Sehr schön ! Werde ich bei mir auch mal kucken ! VF Pumpe läuft auf jeden Fall nicht, ob eine verbaut ist weiss ich nicht
ratbaron ist offline  

Mit Zitat antworten
Alt 02.12.2020, 09:20      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.12.2018
Golf 4 TDI
Ort: Fröndenberg
UN-FB-8083
Verbrauch: 4,7-7,7
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 20
Abgegebene Danke: 2
Erhielt 5 Danke für 4 Beiträge

Standard

Moin,

bei meinem AXR war die auch schon hinüber. Immer wenn sie gestreikt hat ist der Wagen aus gegangen und ließ sich nicht mehr starten.

Silbernen Zylinder ( Pumpe ) eben erneuert und seitdem keine Probleme mehr.

Also kenne es nur so das wenn sie defekt ist dein Auto auch nicht startet. Ist ja quasi wie nen zusätzlicher Widerstand in der Leitung. Die Tandempumpe vorne schaffte es nicht durch die defekte Pumpe zu saugen.


Mfg
SeppelGolf ist offline  

Mit Zitat antworten
Alt 02.12.2020, 20:19      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 214
Abgegebene Danke: 17
Erhielt 28 Danke für 23 Beiträge

Standard

Zitat:
Zitat von SeppelGolf Beitrag anzeigen
Moin,

bei meinem AXR war die auch schon hinüber. Immer wenn sie gestreikt hat ist der Wagen aus gegangen und ließ sich nicht mehr starten.

Silbernen Zylinder ( Pumpe ) eben erneuert und seitdem keine Probleme mehr.

Also kenne es nur so das wenn sie defekt ist dein Auto auch nicht startet. Ist ja quasi wie nen zusätzlicher Widerstand in der Leitung. Die Tandempumpe vorne schaffte es nicht durch die defekte Pumpe zu saugen.


Mfg
Kann ich so bestätigen. Beim AXR war die Vorförderpumpe im Eimer und es lief gar nichts mehr.
SlyFox81 ist offline  

Mit Zitat antworten
Alt 02.12.2020, 20:53      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Also mein Spender ist gelaufen! Bin selber damit vor dem zerlegen einige KM gefahren.
vwbastler ist gerade online  

Mit Zitat antworten
Alt 02.12.2020, 21:44      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 214
Abgegebene Danke: 17
Erhielt 28 Danke für 23 Beiträge

Standard

Bei mir halt gar nicht mehr. Leitung war leer gelutscht...
Vielleicht kommt es dann auf den tatsächlich Defekt der Pumpe an?!
SlyFox81 ist offline  

Mit Zitat antworten
Alt 02.12.2020, 22:07      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Was soll denn der tatsächliche Defekt sein?
Ich wollte mit ihr vor dem zerlegen des Autos den Tank leer pumpen wegen dem Gewicht und es kam nix raus. Geht es noch defekter? Oder weniger?
vwbastler ist gerade online  

Mit Zitat antworten
Alt 02.12.2020, 22:10      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 214
Abgegebene Danke: 17
Erhielt 28 Danke für 23 Beiträge

Standard

Wenn die Pumpe selbst defekt ist könnte ich mir vorstellen das die Pumpe vorne nichts zieht. Liegt ein elektrischer Fehler vor, könnte die vordere Pumpe noch ziehen.
Sprich= Mechanischer Defekt und/oder elektrischer Defekt

Es war nur eine Idee, denn ich kann deine Aussage halt nicht bestätigen, selbst ja erlebt.

Geändert von SlyFox81 (02.12.2020 um 22:17 Uhr)
SlyFox81 ist offline  

Mit Zitat antworten
Alt 02.12.2020, 22:20      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Die "Tandem" Pumpe ist mechanisch angetrieben, die Im Tank elektrisch. Wenn die im Tank defekt ist und die Leitungen sind voll wird die vordere das schaffen sonst hätte ich nicht fahren können. Zur Leistung sage ich jetzt nichts da ich die nicht abgefordert habe und keinen Vergleich habe.

Zumindest sprang er normal an und führ sich normal.
vwbastler ist gerade online  

Mit Zitat antworten
Alt 02.12.2020, 22:25      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 214
Abgegebene Danke: 17
Erhielt 28 Danke für 23 Beiträge

Standard

Meinte die Pumpe von der Einheit die in den Tank kommt.

Aber ich rede auch vom AXR.
Deiner hat sie ja scheinbar nicht ab Werk wie oben zu lesen. Also könnte an der TandemPumpe ja schon ein Unterschied (Förderleistung?!) bestehen.

Wie gesagt, ist reine Vermutung, anders kann man es sich ja nicht wirklich erklären.
SlyFox81 ist offline  

Mit Zitat antworten

Werbung


Alt 02.12.2020, 22:28      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.429
Themenstarter Themenstarter
Abgegebene Danke: 313
Erhielt 423 Danke für 373 Beiträge

Standard

Es gibt aber nur eine Tandem Pumpe beim TDI des Golf 4.

Aber jetzt bin ich neugierig. Von welcher Pumpe redest du?


vwbastler ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
19marco88 Golf4 2 19.02.2018 10:51
seimen09 Teilenummern 1 19.02.2018 09:11
golf4berlin Golf4 4 14.12.2013 12:49
Renz Werkstatt 1 23.07.2012 20:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:27 Uhr.