Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 31.12.2011, 00:08
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard ladedruckanzeige anschließen

hey kann mir einer sagen wo ich beim 1.8t agu eine ladedruckanzeige anschließen kann? hab mir etwas dazu durchgelesen aber ich bräuchte dazu nochmal ein bild das ich wirklich den richtigen schlauch nehme. hier mal 2 bilder, kann ich die anzeige da mit einem t-stück anschließen?





und hat einer noch ein bild von der durchführung in den innenraum? ich weiß das es einen gummistopfen gibt aber ich habe bei mir keinen gefunden, habe allerdings so eine dämmatte/hitzeschutz im motorraum, ich vermute der stopfen ist dahinter? wäre nett wenn ich mir dazu trozdem nochmal ein bild zeigen könntet. ansonsten kann ich ja nur noch durch den wasserkasten gehen oder?


maktusch ist offline  

Mit Zitat antworten
Alt 31.12.2011, 00:11      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
perlblau
Gast
 
Beiträge: n/a

Standard



Zitat:
Zitat von -Robin- Beitrag anzeigen
Hast Du den AGU wie im Profil beschrieben? Dann muss der Sensor irgendwo in die Druckseite eingebracht werden. An den dann die Kabel dran. Ich rate mal:

Rot = 12V
Schwarz = Klemme 31
Grün bzw weiss = Signalleitung

Angaben ohne Gewähr!!! Das muss Dir am besten der Hersteller sagen.
 

Mit Zitat antworten
Alt 31.12.2011, 00:16      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von henrik89
 
Registriert seit: 07.06.2007
Golf IV 1.8T
Ort: Coesfeld
COE
Verbrauch: 7-9
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.154
Abgegebene Danke: 56
Erhielt 41 Danke für 36 Beiträge

henrik89 eine Nachricht über ICQ schicken
Standard

den druckschlauch hinerm n75 ventil mit einem Y-stück abgreifen
henrik89 ist offline  

Mit Zitat antworten
Alt 31.12.2011, 02:12      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

welche kabelfarben wo angeschlossen werden, weiß ich. mir gehts nur darum welchen schlauch ich nehmen muss. da sind ja mehrere, da bringt mich ein name auch nicht viel weiter deshalb habe ich ja extra 2 bilder angefügt damit ihr sagen könnt ob das dort ok ist.
maktusch ist offline  

Mit Zitat antworten
Alt 31.12.2011, 12:13      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wolfy
 
Registriert seit: 11.05.2008
Audi.../Yamaha R
Ort: nähe Bayreuth
Beiträge: 3.555
Abgegebene Danke: 97
Erhielt 188 Danke für 132 Beiträge

Standard

Ich hab meine LDA damals am SUV angeschlossen. Einfach oben den dünnen Schlauch vom SUV durchschneiden und per T-Stück den Schlauch von der LDA mit anschließen.
Hat bei mir prima funktioniert.

Dann kannst du ja mit dem Schlauch wie mit dem + Kabel von der Anlage einfach durch einen Gummistopfen oder ähnlichem in den Innenraum. Wenn mans ganz ordentlich machen will kann man natürlich auch durch den Wasserkasten nach innen.

mfg
Wolfy ist offline  

Mit Zitat antworten
Alt 31.12.2011, 16:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

ist das der schlauch der auf dem ersten bild im eröffnungsbeitrag von mir markiert wurde?

das mit dem blindstopfen weiß ich ja, habe aber keinen bei mir gefunden, ist vermutlich hinter dem hitzeschutz.
maktusch ist offline  

Mit Zitat antworten
Alt 31.12.2011, 17:09      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von R-TDI 1983
 
Registriert seit: 13.06.2010
Passat 3C TDI 4-MOTION
Ort: bei Hamburg
WL
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 687
Abgegebene Danke: 15
Erhielt 13 Danke für 13 Beiträge

Standard

Beim 1.8T bin ich nicht so im Bilde.
Bei meinem TDI hab ich damals nen Loch is ein Plastik Ladedruck Rohr gebohrt, nen Bremsenentlüftungsnippel reingeschraubt, mit ner selbstsichernden Mutter gesichert und den Schlauch draufgesteckt.
R-TDI 1983 ist offline  

Mit Zitat antworten
Alt 31.12.2011, 18:34      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von henrik89
 
Registriert seit: 07.06.2007
Golf IV 1.8T
Ort: Coesfeld
COE
Verbrauch: 7-9
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.154
Abgegebene Danke: 56
Erhielt 41 Danke für 36 Beiträge

henrik89 eine Nachricht über ICQ schicken
Standard

der dünne schlacuch auf dem ersten bild, da wo der pfeil draufzeigt den musste mit nehm Y-stück abzweigen
henrik89 ist offline  

Mit Zitat antworten
Alt 31.12.2011, 19:28      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wolfy
 
Registriert seit: 11.05.2008
Audi.../Yamaha R
Ort: nähe Bayreuth
Beiträge: 3.555
Abgegebene Danke: 97
Erhielt 188 Danke für 132 Beiträge

Standard

Zitat:
Zitat von henrik89 Beitrag anzeigen
der dünne schlacuch auf dem ersten bild, da wo der pfeil draufzeigt den musste mit nehm Y-stück abzweigen
Genau der ist es.
Wolfy ist offline  

Mit Zitat antworten
Alt 01.01.2012, 19:57      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

danke, genau das wollte ich wissen.
maktusch ist offline  

Mit Zitat antworten
Alt 01.01.2012, 20:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von basti0087
 
Registriert seit: 12.03.2007
Golf 4, was sonst?
Verbrauch: 102 Oktan
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.768
Abgegebene Danke: 71
Erhielt 81 Danke für 66 Beiträge

Standard

Ich hab meine LDA am Schlauch des BEnzindruckreglers angeschlossen afaik die bisher beste Lösung.
basti0087 ist offline  

Mit Zitat antworten

Werbung


Alt 01.01.2012, 22:25      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

warum findest du diese lösung besser? gibt es nachteile wenn ich es am suv anschließe?

das wäre ja dann der schlauch den ich auf dem zweiten bild markiert habe, oder?
maktusch ist offline  

Mit Zitat antworten
Alt 26.03.2012, 09:40      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo, ich habe dieses zusatzinstrument von raid (Zusatzinstrumente direkt von raid hp raid hp Zusatzinstrument Ladedruckanzeige ltemperaturanzeige).

Das zusatzinstrument hat folgende anschlüsse:

1. battery 12v +
2. engine ground
3. oiltemp sensor
4. boost sensor
5. ignition switch 12v +

Der elektrische signalgeber für die ladedruckanzeige hat folgende anschlüsse:

1. boost sensor
2. engine ground
3. ignition switch 12v +


Ich habe nun alles soweit miteinander verbunden und angeschlossen. Den anschluss "battery 12v +" habe ich an zündungsplus gehängt, damit die anzeige angeht wenn ich die zündung anschalte. Die restlichen kabel der anzeige habe ich mit dem elektrischen signalgeber für die lda und dem öltemp. geber verbunden.
Nur zeigt mir die anzeige nichts an. Wenn ich auf dem knopf zum umschalten zwischen öltemp. und ld drücke, ertönt ein ton. Also scheinbar ist die anzeige an, nur fehlt die beleuchtung.
Die frage ist jetzt, ob ich die beiden "ignition switch 12v +" miteinander verbinden muss oder ob ich die auch separat an zündungsplus anschließen muss?

In der einbauanleitung steht leider nichts weiter dazu.
maktusch ist offline  

Mit Zitat antworten
Alt 26.03.2012, 20:50      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.710
Abgegebene Danke: 102
Erhielt 5.082 Danke für 3.430 Beiträge

Standard

Das zusatzinstrument hat folgende anschlüsse:

1. battery 12v + --> Klemme 30 PLUS
2. engine ground --> Klemme 31 MASSE
3. oiltemp sensor --> Öltemperatürgeber Signal Leitung
4. boost sensor --> Ladedruck Sensor Leitung
5. ignition switch 12v + --> Klemme 15 Z-PLUS

Der elektrische signalgeber für die ladedruckanzeige hat folgende anschlüsse:

1. boost sensor --> Signal leitung zum Ladedruckinstr.
2. engine ground --> Klemme 31 MASSE
3. ignition switch 12v + --> Signalleitung Öltemp. instr.
VW-Mech ist offline  

Mit Zitat antworten
Alt 29.03.2012, 10:00      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 129
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Danke, habs nun hinbekommen. Die 2 "ignition switch 12v" mussten nur noch mit ans Zündungsplus


maktusch ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
AXeR Interieur 0 10.08.2009 20:45
hanswurschd Elektronik, Tacho, Alarmanlagen & ZV 3 04.01.2009 17:08
GolfGTI Interieur 8 20.11.2007 19:54
lovecheverny Motortuning 2 16.05.2007 12:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:45 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben