Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.03.2019, 21:06
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.03.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 tdi springt manchmal nicht an

Liebe Community,
mein Golf-IV TDI AXR (101PS) Pumpe Düse (Baujahr 3/2003) springt manchmal erst nur nach mehreren Startversuchen an (schon bei warmem und kaltem Motor passiert). Könnte es eventuell an dem Kurbelwellensensor oder Nockenwellensensor liegen? Vielleicht hatte einer schon mal das gleiche Problem. Vielen Dank im Voraus!


Diligent ist offline  

Mit Zitat antworten

Werbung


Alt 19.03.2019, 21:12      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.784
Abgegebene Danke: 168
Erhielt 272 Danke für 251 Beiträge

Standard

Wie wäre es denn wenn du erst mal den FS auslesen lassen würdest? Das würde das Rätzelraten wahrscheinlich zu 100% eindämmen.
vwbastler ist offline  

Mit Zitat antworten
Alt 19.03.2019, 21:19      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.03.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Wurde leider nichts gefunden :-(
Diligent ist offline  

Mit Zitat antworten
Alt 19.03.2019, 21:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.105
Abgegebene Danke: 252
Erhielt 279 Danke für 229 Beiträge

Standard

KANN auf jeden Fall dran liegen.
Kann aber auch an ner kraftstoffpumpe oder anderen Sachen liegen..
jotemha ist offline  

Mit Zitat antworten
Alt 19.03.2019, 21:32      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.03.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Alles klar! Danke schon mal für die Antworten!
Diligent ist offline  

Mit Zitat antworten
Alt 19.03.2019, 21:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.422
Abgegebene Danke: 92
Erhielt 3.829 Danke für 2.558 Beiträge

Standard

Anlasserdrehzahl prüfen - oder war das erst beim Golf 5 das Thema?


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
ArdieanMalik Golf4 8 19.11.2015 10:14
Flo2211 Jetzt nehme ich es selbst in die Hand 25 26.12.2014 23:49
Michael F. Golf4 1 01.07.2013 22:46
wedeco Golf4 5 03.12.2012 21:54
digitalys Golf4 10 03.01.2011 23:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:52 Uhr.