Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.01.2012, 20:19
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2010
Golf IV 1.8T GTI
Ort: Aerzen bei Hameln
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 153
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Lautes Surren bei Lenkbewegungen

Hallöle,

ich habn Problem und zwar, mein Golf 4 stand 9 1/2 Monate, jetzt hab ich Ihn wieder angemeldet, jetzt hab ich folgendes Problem.

ein richtig lautes Surren bei Lenkbewegungen, und Lenkung geht dann schwergängig. Im Stand ist aus dem Bereich Lichtmaschine sone Art knacken zu hören, mit der Laufbewegung quasi des Keilriemens.

Servoöl ist drauf und ist genug.

Das Problem war erst am Anfang da, dann war es weg, und jetzt seit gestern ist es plötzlich wieder da, hab solangsam schon Angst damit rumzufahren.

Liebe Grüße


Dannygolf ist offline  

Mit Zitat antworten
Alt 22.01.2012, 21:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 20.05.2008
Bora R32+?
Ort: Osnabrück
Verbrauch: 20l............. Motor: 3.2 V6 BUB (Golf5) 250+PS
Motor: 1.9 CL AGP 50KW/68PS 10/97 - 04/01
Beiträge: 2.215
Abgegebene Danke: 65
Erhielt 114 Danke für 82 Beiträge

Ebayname von chefkoch: chefkoch1990
Standard

war mal zu wenig servoöl drauf? wenn ja, kanns sein das die pumpe luft gezogen hatt, die da jetzt nicht mehr rauskommt
chefkoch ist offline  

Mit Zitat antworten
Alt 22.01.2012, 21:21      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Steffen
 
Registriert seit: 03.09.2010
Golf 4
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 364
Abgegebene Danke: 0
Erhielt 7 Danke für 5 Beiträge

Standard

Also das Geräusch ist beim Lenken? Nicht das der Freilauf des Generators die Geräusche verursacht und die das "schwere" Lenken von dem Geräusch einbildest.
Steffen ist offline  

Mit Zitat antworten
Alt 22.01.2012, 21:54      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2010
Golf IV 1.8T GTI
Ort: Aerzen bei Hameln
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 153
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das Geräusch kann ich mir nicht einbilden ... das ist sooo derbe laut, das hörste draussen und drinnen.

ich mach mal morgen n video.
Dannygolf ist offline  

Mit Zitat antworten
Alt 22.01.2012, 22:00      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
robby_20
Gast
 
Beiträge: n/a

Standard

das wird wohl dein servopumpe sein die ist neu nun nicht so teuer
 

Mit Zitat antworten
Alt 23.01.2012, 15:40      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2010
Golf IV 1.8T GTI
Ort: Aerzen bei Hameln
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 153
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

leider nein .... Lenkgetriebe hat sich verabschiedet (laut Werkstatt), habe quasi keine Servountersützung mehr und unten bei der Manschette von der Spurstange, kommt das ganze Öl raus, also sowie ich Öl reinkippe, kommt es unten wieder raus...
Dannygolf ist offline  

Mit Zitat antworten

Werbung


Alt 25.01.2012, 07:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
robby_20
Gast
 
Beiträge: n/a

Standard

ok wenns am lenkgetriebe raus kommt ist halt das defekt
 

Mit Zitat antworten
Alt 25.01.2012, 13:14      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2010
Golf IV 1.8T GTI
Ort: Aerzen bei Hameln
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 153
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

kompliziert sowas zu wechseln? und auf was muss ich bei einem neuen gebrauchten drauf achten?


Dannygolf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Krieger1710 Werkstatt 25 10.01.2011 23:45
RV6 Fahrwerke, Felgen & Reifen 2 08.04.2010 15:29
golffahrer86 Werkstatt 8 02.09.2009 15:48
Siggi Golf4 5 07.06.2007 13:24
Siggi Werkstatt 0 29.05.2007 21:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:22 Uhr.