Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.04.2012, 00:24
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Ladedruck Regelgrenze überschritten? Brauche Hilfe...

Hallo,
Fahre einen Golf 4 Tdi 96Kw MKB ASZ.
Habe das Auto dann im Frühjahr rausgeholt vor ca. 4Wochen,soweit alles gut Aber! letzte Woche erste mal Autobahn gefahren, und Zack bei 190 6ter Gang Notlauf. Fehlerspeicher ausgelesen "Ladedruck Regelgrenze überschritten" Turbo Aber erst letzten Sommer neu gemacht also revidiert. Getauscht habe ich bisher also alles übern Winter
Druckwandler
Magnetventil für Ladedruckbegrenzung
LMM
Ladedrucksensor

ich finde den Fehler einfach nicht war auch schon beim Bosch dienst Vw direkt +einer freien Werkstatt keiner findet irgendwas. Vielleicht kann mir ja hier jemand helfen Wäre für Hilfe Danbar. Achso ich habe noch eine Frage ich habe mir letztes Jahr einen gebrauchten Turbo gekauft den aufarbeiten lassen und ihn dann einbauen lassen. Kann es sein das mit der Einstellung da was nicht hin haut von dem ein zum anderen Turbolader? Partikelfilter habe ich auch noch entfernt weiss ja nicht in wie fern das damit evtl zusammen hängt?


robert88 ist offline  

Mit Zitat antworten
Alt 26.04.2012, 03:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von gringo10
 
Registriert seit: 26.05.2011
A3 8L 1,8T
Ort: 97450
Verbrauch: 9,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 276
Abgegebene Danke: 16
Erhielt 17 Danke für 13 Beiträge

Standard

Wurde die Software angepasst, nachdem der Partikelfilter demontiert wurde?


gringo10 ist offline  

Mit Zitat antworten
Alt 26.04.2012, 12:56      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Nein was sollte man den da anpassen ? Waren ja keine Kabel und nicht's dran ...
robert88 ist offline  

Mit Zitat antworten
Alt 26.04.2012, 13:13      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von R-TDI 1983
 
Registriert seit: 13.06.2010
Passat 3C TDI 4-MOTION
Ort: bei Hamburg
WL
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 687
Abgegebene Danke: 15
Erhielt 13 Danke für 13 Beiträge

Standard

Vielleicht muß die VTG Steuerung angepasst werden, da du ja jetzt weniger Gegendruck hast.
R-TDI 1983 ist offline  

Mit Zitat antworten
Alt 26.04.2012, 18:17      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 21.597
Abgegebene Danke: 58
Erhielt 1.094 Danke für 1.001 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

War das denn letztes Jahr okay mit dem Ladedruck oder hast du ihn nie so gefahren gehabt?
1,8turbo ist offline  

Mit Zitat antworten
Alt 26.04.2012, 18:51      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Doch ab und zu aber da ging er auch nicht über 190kmh.
robert88 ist offline  

Mit Zitat antworten
Alt 26.04.2012, 18:54      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Und das Problem tritt ja komischer weise nur im 6ten Gang auf bei 190 Ca. Alle anderen Gänge gehen ob unter der last oder bergauf bergab wenig Drehzahl oder viel Drehzahl .
robert88 ist offline  

Mit Zitat antworten
Alt 26.04.2012, 18:56      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 21.597
Abgegebene Danke: 58
Erhielt 1.094 Danke für 1.001 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Kann ja nur am Turbolader liegen, nimm den doch mal raus und guck dir die VTG Verstellung an
1,8turbo ist offline  

Mit Zitat antworten
Alt 27.04.2012, 02:16      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von gringo10
 
Registriert seit: 26.05.2011
A3 8L 1,8T
Ort: 97450
Verbrauch: 9,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 276
Abgegebene Danke: 16
Erhielt 17 Danke für 13 Beiträge

Standard

Entschuldige, mein Spezialgebiet liegt nicht beim Diesel :-), möchte nur helfen.

Ich gehe davon aus, dass nach dem Partikelfilter eine Lambda sitzt. Da ohne Filter ja andere Werte anliegen passt das dann nichtmehr. So die Überlegung.

Aber die Wissenderen auf dem Gebiet Diesel, bitte vor :-)
gringo10 ist offline  

Mit Zitat antworten
Alt 28.04.2012, 23:27      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

in wie fern verstellt man den die VTG verstellung ? Der freundliche Mitarbeiter beim Freundlichen meinte das auch weil der unten rum nimmer wirklich gut geht... Vielleicht weiss ja jemand bescheid bin für jeden Tipp Dankbar
robert88 ist offline  

Mit Zitat antworten

Werbung


Alt 28.04.2012, 23:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Der Turbo ist doch aber neu und das komische ist der ging ja auch anfangs echt gut. Habe heute mal das AGR komplett blind gemacht werde das jetzt auch mal testen aber erst morgen wenn ich auf Arbeit fahre Finde das er schon gar nimmer so sehr Rußen tut... bin trotzdem für jeden tipp Dankbar
robert88 ist offline  

Mit Zitat antworten
Alt 29.04.2012, 00:17      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.420
Abgegebene Danke: 297
Erhielt 920 Danke für 634 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von gringo10 Beitrag anzeigen
Entschuldige, mein Spezialgebiet liegt nicht beim Diesel :-), möchte nur helfen.

Ich gehe davon aus, dass nach dem Partikelfilter eine Lambda sitzt. Da ohne Filter ja andere Werte anliegen passt das dann nichtmehr. So die Überlegung.

Aber die Wissenderen auf dem Gebiet Diesel, bitte vor :-)
ASZ und DPF = Nachrüstlösung in "dumm". Keine Lambda.


VTG sieht man per Messfahrt ob da was im argen liegt.
-Robin- ist offline  

Mit Zitat antworten
Alt 29.04.2012, 01:02      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.03.2008
Golf IV
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 928
Abgegebene Danke: 1
Erhielt 7 Danke für 6 Beiträge

Standard

Meistens ist die vtg von turbo fest oder nackt.
Würde also turbo neu machen.
da wird dir nicht viel übrig bleiben.
Golf4anatic ist offline  

Mit Zitat antworten
Alt 29.04.2012, 15:52      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Dr Turbo ist aber keine 5000km alt also das wäre wirklich unglaublich... Welche Messwertblöcke müsste ich denn Probieren damit man evtl genaueres sagen kann?
robert88 ist offline  

Mit Zitat antworten
Alt 29.04.2012, 15:55      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.420
Abgegebene Danke: 297
Erhielt 920 Danke für 634 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Messblöcke zb

3 = AGR/Luftmasse
8 = Begrenzungsmengen wie Drehmo/Rauchbegrenzung/Fahrerwunsch usw
11 = Ladedruck und Tastverhältniss N75 (Ladedruckregelventil)
-Robin- ist offline  

Mit Zitat antworten
Alt 29.04.2012, 22:28      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Kann ich die gemessenen Blöcke dann irgendwie hier einstellen und ihr könnt mir dann weiter helfen?
robert88 ist offline  

Mit Zitat antworten
Alt 30.04.2012, 10:22      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.420
Abgegebene Danke: 297
Erhielt 920 Danke für 634 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von robert88 Beitrag anzeigen
Kann ich die gemessenen Blöcke dann irgendwie hier einstellen und ihr könnt mir dann weiter helfen?

Ja, grob siehst Du das auch allein dann. Ob er zb zu hoch/niedrig ist und wie das Tastverhältniss arbeitet.
-Robin- ist offline  

Mit Zitat antworten
Alt 30.04.2012, 10:26      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
ulf
Gesperrt
 
Registriert seit: 05.04.2012
Ibiza 6L Cupra TDI @ 7kg/PS
Verbrauch: 4,5l Diesel
Beiträge: 400
Abgegebene Danke: 3
Erhielt 42 Danke für 34 Beiträge

Standard

Zitat:
Zitat von robert88 Beitrag anzeigen
Kann ich die gemessenen Blöcke dann irgendwie hier einstellen und ihr könnt mir dann weiter helfen?
Ja, bitte im xls-Format (mit ordentlichen Daten in jeder Spalte) hochladen.

Logge erstmal MWB 8 + 11 zusammen bei durchgehend Vollgas von ca. 1500 bis 4500 rpm im 3. Gang, oder besser 4.Gang wenn die Strecke das hergibt.
3. Gang bis 4500 und dann im 4. nochmal weiter bis 4500 geht auch.

Auch wenn dabei kein Notlauf kommt, kann man anhand der Logdaten schon sehen, was ungefähr los ist.

Falls Du ein Ladeluftleck nicht völlig ausschließen kannst, logge zusätzlich noch MWB 8 + 10 zusammen bei Vollgas bis ca. 4000 rpm: darin kann man oft erkennen, wenn Druck verlorengeht
ulf ist offline  

Mit Zitat antworten
Alt 02.05.2012, 11:45      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 06.03.2011
Golf 4 Variant
Ort: Bautzener ecke
BZ-Vc
Verbrauch: ca.5-6 Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 104
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ok ich versuche es mal ... Kann man das aber auch vom freundlichen machen lassen ?
robert88 ist offline  

Mit Zitat antworten
Alt 02.05.2012, 11:49      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.420
Abgegebene Danke: 297
Erhielt 920 Danke für 634 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Das geht, aber die möglichkeiten von VAG sind beschränkt. Ein Protokoll ebenso wie alle Blöcke gleichzeitig zu sehen.
-Robin- ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Badewanne Motortuning 15 09.11.2011 18:21
kirk1964 Werkstatt 17 01.05.2011 12:28
Dj.Dee Werkstatt 3 09.10.2010 23:37
matze-pe Werkstatt 9 08.03.2010 11:22
Luzzzmann Motortuning 14 28.01.2008 17:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:32 Uhr.



Powered by vBulletin