Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 23.08.2012, 20:53
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.06.2009
Golf IV GTI
Verbrauch: 8,9
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 266
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard Aussetzer im Stand----> Komisches Zündkerzenbild

Sers,
Da mein S3 seit kurzen im Stand ab und zu mal zündaussetzer hat.Habe ich mir mal die Zündkerzen angesehen.
Diese schauen aber schon ganz schön mitgenommen aus.
Sind aber grade mal ca 4.000km und 9 Monate verbaut.
Ist das normal??











Heady87 ist offline  

Mit Zitat antworten
Alt 24.08.2012, 12:00      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von peJay
 
Registriert seit: 11.05.2009
Golf IV
Ort: Oberfranken
Verbrauch: ja
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 956
Abgegebene Danke: 4
Erhielt 15 Danke für 10 Beiträge

peJay eine Nachricht über ICQ schicken
Standard

ist der wagen gechipped oder wurde sonst irgendetwas am motor verändert?
der läuft viel zu fett!
peJay ist offline  

Mit Zitat antworten
Alt 24.08.2012, 12:07      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GolfV590
 
Registriert seit: 08.05.2011
Golf 4 V5 & Golf 1 Pirelli
Beiträge: 2.257
Abgegebene Danke: 168
Erhielt 255 Danke für 198 Beiträge

Standard

stück abgebrochen .... der stück liegt jetzt gewiss im motor ..
GolfV590 ist offline  

Mit Zitat antworten
Alt 24.08.2012, 12:17      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von peJay
 
Registriert seit: 11.05.2009
Golf IV
Ort: Oberfranken
Verbrauch: ja
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 956
Abgegebene Danke: 4
Erhielt 15 Danke für 10 Beiträge

peJay eine Nachricht über ICQ schicken
Standard

genau, von deiner masseelektrode ist ein stück abgebrochen.
könnte auch sein dass deine zündkerzen einen falschen wärmewert besitzen.

woher hast du die?
peJay ist offline  

Mit Zitat antworten

Werbung


Alt 24.08.2012, 17:41      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.06.2009
Golf IV GTI
Verbrauch: 8,9
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 266
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

JA ist gechipt.
Sind die Original NGK V-Line Kerzen.

Gruß
Heady87 ist offline  

Mit Zitat antworten
Alt 24.08.2012, 17:56      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von peJay
 
Registriert seit: 11.05.2009
Golf IV
Ort: Oberfranken
Verbrauch: ja
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 956
Abgegebene Danke: 4
Erhielt 15 Danke für 10 Beiträge

peJay eine Nachricht über ICQ schicken
Standard

dann geh mal zum freundlichen und lass mal deine abgaswerte checken!
bei diesem zündkerzenbild dürfte der lambdawert nie über 1 liegen, ist viel zu überfettet.

wo hast den chippen lassen?
peJay ist offline  

Mit Zitat antworten
Alt 24.08.2012, 19:15      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
unbreakable!
 
Benutzerbild von Cirality
 
Registriert seit: 02.08.2009
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 2.355
Abgegebene Danke: 162
Erhielt 156 Danke für 100 Beiträge

Standard

wenn das letze Bild vom 4ten Zylinder is...verbrennt der da Öl...
Das Dritte schaut noch am Besten aus...der Rest ist schrott
Cirality ist offline  

Mit Zitat antworten
Alt 24.08.2012, 19:26      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.11.2011
1.9 TDI
Verbrauch: 4,5 - 5,5
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 2.479
Abgegebene Danke: 1.251
Erhielt 271 Danke für 218 Beiträge

Standard

schmeiß weg den haufen...


GolfV5AQN ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
bedlam User helfen User 4 09.05.2012 13:22
bluecrx Werkstatt 13 30.01.2012 22:46
Golf 4 GTI Werkstatt 0 08.07.2011 13:12
Daniel771 Werkstatt 27 03.06.2008 21:52
Waildoo Motortuning 0 13.08.2007 19:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:02 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben