Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.03.2007, 12:47
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.11.2006
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Thorsten eine Nachricht über ICQ schicken Thorsten eine Nachricht über AIM schicken Ebayname von Thorsten: --
Standard vor dem service .... nach dem service .

hallo zusammen vor 2-3 wochen war mein 4er bein service .. hat sich voher SUPER gefahren .. zog richtig gut, hatte wenig sprit verbrauch, rauchte auch serh wenig und das quietschen ... sörte mich beim vollen lenkungeinschlang nicht weils kaum hör bar war...

nach dem service ... ziéht noch immer gut .. aber rauch nun wesentlich mehr als voher und kommt mir vor als wie wenn die dieselverbrauch usm 2fach gestiegen ist... und ich habe den freundlichen mann in der blauen latzhose eben auch all diese gesagt ...

und ich habe gesehen das sie mir ein neues motolöl gegeben haben .. castrol SLX was ich gesehen habe .. hatte aber voher das 50 501 (für pumpe düse) und seitdem raucht er mehr finde ich halt..!

nun hätte ich halt mal eine frage ... oder ein paar fragen...

1. kann durch eine neues motoröl der verbrauch steigen und das auto mehr rauchen.. ??
2. immer wenn ich auf die fußbremse steige kommt ein surren aus dem motorraum ... also wenn ich nicht auf der bremse stehe nix da.. hmmm .???
3. immer wenn ich voll nach rechts einschlage dann kommt dieses Quietschen kann mir da vielleicht wer weiter helfen?! reifen steh auch nirgensweo an.. weil bei original 15" felgen sollte da ja nix anstehen *gg* ..

nun gut ich wis meine angaben sind etwas mager .. aber wennst zur lösung führt .. bitte fragen stellen .. und ich werd beantworten .. weil ich ja auch nicht genau weis was ihr noch alles wisen müsst/müssted ..


danke schon mal im vorraus
gruß aus wien Tho


Thorsten ist offline  

Mit Zitat antworten
Alt 29.03.2007, 12:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tuncay
 
Registriert seit: 26.11.2006
Audi A3 Sportback 8PA DSG 2.0 TDI / Touran 1T 2.0TDI DSG
Ort: Mönchengladbach - Freising - München - Izmir - Antalya - Isparta
MG-TT-1
Verbrauch: www.blaulichtreporter.de <-- Augen auf beim Autofahren!
Beiträge: 4.357
Abgegebene Danke: 2
Erhielt 5 Danke für 3 Beiträge

Standard

1. Natürlich kann der Verbrauch steigen aber nicht ums zweifache
2. kann auch was mit Kupplung/ getriebe zu tun haben
3. Evtl. das linke Radlager mal überprüfen lassen, wenn das auto in der luft ist wackel mal daran (zu Dir), hat es starkes spiel ??
Tuncay ist offline  

Mit Zitat antworten
Alt 29.03.2007, 12:59      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.11.2006
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Thorsten eine Nachricht über ICQ schicken Thorsten eine Nachricht über AIM schicken Ebayname von Thorsten: --
Standard

1. war nur grob gesagt ums 2fach .. aber mehr kommt es mir schon vor..!
2. und wenns der bremskraftverstärker ist.. oder die pumpe von ihm?!
3... nicht schon wieder ein radlager... das hat mich vor 2 jahr mim service 1400,- gekosted..! aber nunja .. mal gucken ..!
3.1. Nein es hat überhaupt kein spiel ..!
Thorsten ist offline  

Mit Zitat antworten
Alt 29.03.2007, 13:11      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2006
acrophobie
Ort: überall
Beiträge: 1.158
Abgegebene Danke: 30
Erhielt 3 Danke für 3 Beiträge

Standard

Radlager 1400€?
Sind die neuen aus Titan oder was.
Radlager kostet mit Einbau höchstens 150€
dervolker ist offline  

Mit Zitat antworten
Alt 29.03.2007, 13:30      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.11.2006
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Thorsten eine Nachricht über ICQ schicken Thorsten eine Nachricht über AIM schicken Ebayname von Thorsten: --
Standard

nein nicht 1400 das radlager.. insgesamtes service.. auf meiner rechnung stand irgentwas mit 400,- mit einbau was ich so mitbekommen habe ..
Thorsten ist offline  

Mit Zitat antworten
Alt 29.03.2007, 14:16      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tuncay
 
Registriert seit: 26.11.2006
Audi A3 Sportback 8PA DSG 2.0 TDI / Touran 1T 2.0TDI DSG
Ort: Mönchengladbach - Freising - München - Izmir - Antalya - Isparta
MG-TT-1
Verbrauch: www.blaulichtreporter.de <-- Augen auf beim Autofahren!
Beiträge: 4.357
Abgegebene Danke: 2
Erhielt 5 Danke für 3 Beiträge

Standard

ja original bei VW kostet Radlager so um die 250,-€
Tuncay ist offline  

Mit Zitat antworten
Alt 29.03.2007, 14:40      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.11.2006
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Thorsten eine Nachricht über ICQ schicken Thorsten eine Nachricht über AIM schicken Ebayname von Thorsten: --
Standard

Zitat:
Original von Thorsten
1. war nur grob gesagt ums 2fach .. aber mehr kommt es mir schon vor..!
2. und wenns der bremskraftverstärker ist.. oder die pumpe von ihm?!
3... nicht schon wieder ein radlager... das hat mich vor 2 jahr mim service 1400,- gekosted..! aber nunja .. mal gucken ..!
3.1. Nein es hat überhaupt kein spiel ..!
aber nun zu punkt 1,2 und 3.1 ....
*gg*
Thorsten ist offline  

Mit Zitat antworten
Alt 29.03.2007, 14:49      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
SHK Golf'er
Gast
 
Beiträge: n/a

Standard

fahr doch nochmal hin und sag was masse ist! das es vorher nicht war und jetzt ist!
 

Mit Zitat antworten
Alt 29.03.2007, 15:35      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.11.2006
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Thorsten eine Nachricht über ICQ schicken Thorsten eine Nachricht über AIM schicken Ebayname von Thorsten: --
Standard

es ist zum heulen .. echt ...

war eben beim freundlichen und wollte ihm das zeigen .. hat sich SOFORT dazu bereit erklärt.. und es war wie es kommen musste.. NIX .. kein brummen beim bremspedal und kein quietschen beim lenkeinschlag ...!

er mal zwar mal nachgeschaut .. aber echt es Garnix zu hören ...!

hmm .. und ich wis morgen in der früh wird es wieder da sein ..!
Thorsten ist offline  

Mit Zitat antworten
Alt 29.03.2007, 15:38      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tuncay
 
Registriert seit: 26.11.2006
Audi A3 Sportback 8PA DSG 2.0 TDI / Touran 1T 2.0TDI DSG
Ort: Mönchengladbach - Freising - München - Izmir - Antalya - Isparta
MG-TT-1
Verbrauch: www.blaulichtreporter.de <-- Augen auf beim Autofahren!
Beiträge: 4.357
Abgegebene Danke: 2
Erhielt 5 Danke für 3 Beiträge

Standard

das ist das typische Werkstatt syndrom,..
Tuncay ist offline  

Mit Zitat antworten
Alt 29.03.2007, 15:43      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.11.2006
Beiträge: 40
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Thorsten eine Nachricht über ICQ schicken Thorsten eine Nachricht über AIM schicken Ebayname von Thorsten: --
Standard

das habe ich mir auch edacht ... naja nachher stell ich ihn nochmal hin und dann hat er gesagt schaut er sich das gleich in der früh an...! um zu schauen obs dann auch noch da ist *gg*
Thorsten ist offline  

Mit Zitat antworten
Alt 30.07.2009, 03:01      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von maxt_x
 
Registriert seit: 25.02.2009
VW Golf 4 230k km
GL-RU ....
Verbrauch: 6,8 l/100km
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 181
Abgegebene Danke: 1
Erhielt 2 Danke für 1 Beitrag

Standard

Ich fühle immer 5W30 Long Life III rein, wie am Anfang wo ich den Wagen gekauft habe war Schell 5W30 Long Life III Motoröl drin, jetzt kaufe ich das Öl vom VW aber die gleiche 5W30 Long Life III und hab schon seit 1 Jahr höhe Verbrauch (ungefähr von 7,3 bis manchmal sogar 10 l/100 km) Paar Fehler habe ich schon gefunden, das waren die beiden Bremssattel, die haben nicht richtig funktioniert, jetzt kann der Verbrauch bis 5,3 l/100 km runterkommen, aber wenn ich nun auf Gaspedal bisschen drücke steigt der Verbrauch wieder auf. Leider ist neue Problem aufgetaucht - hab schwarzer Rauch hinten, wenn ich kaltes Motor anmache dann fliegt die große schwarze Wolke nach vorne, und wenn ich Nachts mal Gas gebe und hinter mir einer mit Licht fährt dann sehe ich nur die zwei kleine Leuchte und nichts mehr, wie beim starken Nebel. Dazu noch der zwete AGR schon kaputt, wieder läuft Öl raus oder schmutziger Diesel kein Plan was ist das.



Das Video was passiert wo ich im Leerlauf mal Gas gebe

Also heute hatte ich den Ganzen Tag solcher Verbrauch (es nervt schon übel)


Geändert von maxt_x (30.07.2009 um 03:06 Uhr)
maxt_x ist offline  

Mit Zitat antworten
Alt 04.08.2009, 11:39      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Hannebambel
 
Registriert seit: 11.07.2009
Golf IV / V5
OF
Verbrauch: Reichlich
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 109
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hallo maxt_x,

kann dein videolink leider nicht öffnen, bitte mal prüfen.

der
hanne
Hannebambel ist offline  

Mit Zitat antworten
Alt 04.08.2009, 23:19      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schleswig-Holsteiner
 
Registriert seit: 26.03.2009
Audi A6 4f Avant 3,0TDI 04/2011
Ort: Gut Hemmelmark
RD-**
Verbrauch: Wenn alle ist, muss getankt werden!!
Beiträge: 4.695
Abgegebene Danke: 105
Erhielt 104 Danke für 73 Beiträge

Standard

....also ich wäre froh über einen Verbrauch von 8,2l

Aber für´n Diesel ist es schon echt heftig...
Schleswig-Holsteiner ist offline  

Mit Zitat antworten

Werbung


Alt 04.08.2009, 23:43      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tuncay
 
Registriert seit: 26.11.2006
Audi A3 Sportback 8PA DSG 2.0 TDI / Touran 1T 2.0TDI DSG
Ort: Mönchengladbach - Freising - München - Izmir - Antalya - Isparta
MG-TT-1
Verbrauch: www.blaulichtreporter.de <-- Augen auf beim Autofahren!
Beiträge: 4.357
Abgegebene Danke: 2
Erhielt 5 Danke für 3 Beiträge

Standard

Um diesen Verbrauch zu haben muss ich aber auf der Autobahn 10 Minuten über 200km/h fahren!
Tuncay ist offline  

Mit Zitat antworten
Alt 05.08.2009, 09:50      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schleswig-Holsteiner
 
Registriert seit: 26.03.2009
Audi A6 4f Avant 3,0TDI 04/2011
Ort: Gut Hemmelmark
RD-**
Verbrauch: Wenn alle ist, muss getankt werden!!
Beiträge: 4.695
Abgegebene Danke: 105
Erhielt 104 Danke für 73 Beiträge

Standard

Zitat:
Zitat von Tuncay Beitrag anzeigen
Um diesen Verbrauch zu haben muss ich aber auf der Autobahn 10 Minuten über 200km/h fahren!
Schleswig-Holsteiner ist offline  

Mit Zitat antworten
Alt 05.08.2009, 09:55      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tuncay
 
Registriert seit: 26.11.2006
Audi A3 Sportback 8PA DSG 2.0 TDI / Touran 1T 2.0TDI DSG
Ort: Mönchengladbach - Freising - München - Izmir - Antalya - Isparta
MG-TT-1
Verbrauch: www.blaulichtreporter.de <-- Augen auf beim Autofahren!
Beiträge: 4.357
Abgegebene Danke: 2
Erhielt 5 Danke für 3 Beiträge

Standard

Zitat:
Zitat von Schleswig-Holsteiner Beitrag anzeigen

ich fass dat jetzt ma als Kompliment auf

Tuncay ist offline  

Mit Zitat antworten
Alt 05.08.2009, 13:35      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
fucking Panda!
 
Benutzerbild von Gibhin
 
Registriert seit: 19.07.2007
Beiträge: 5.296
Abgegebene Danke: 152
Erhielt 274 Danke für 177 Beiträge

Standard

@maxt_x
Hast du sonst noch irgendwas festgestellt? Weniger Leistung oder aehnliches? Dauerhafte schwarze Rauchentwicklung aus dem Auspuff oder nur beim kaltstart?

Woelkchen im scheinwerferlicht bei nacht hat jedes Auto. Mach dir da mal keinen kopp.


PS: Ich bin am Montag 30km mit 180km/h gefahren und war bei 7.1l/100km. Ich muss sogar schon ruecksichtslos fahren um auf ueber 8 litern zu bleiben in der stadt trotz Automatik.


Gibhin ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Klapp_Spaten Elektronik, Tacho, Alarmanlagen & ZV 3 24.05.2008 03:43
PD-Taurus Werkstatt 8 24.01.2008 13:39
coleman Werkstatt 10 02.10.2006 23:56
Drehzahl Golf4 6 20.09.2005 17:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:55 Uhr.