Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.04.2014, 19:16
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard PD TDI Qualmt nach 10 Stunden extrem Blau...

Hallo,

ich fahre nun seit kurzem einen 116PS AJM TDI.
Den Wage habe Ich aus meinem Bekanntenkreis gekauft.
Dort wurde er 12 Jahre genutzt um die Kinder zu schule zu bringen...
Laufleistung aktuell 130tKM

Nun zum Problem:
Steht der Wagen länger als ~10 stunden springt er relativ schlecht an. Bzw läuft sehr unrund. Desweiteren wirft der Wagen eine sehr große Blaue Wolke, die allerdings nach 30 sec bzw 50m fahren weg ist.
Dann läuft der Motor im Stand auch ruhig.

Der Turbo war hin und wurde gestern von mir ersetzt.
Dieselfilter, Öl usw ebenso
Welle hatte ca 0,5mm spiel!
Leider verhält sich der Motor immer noch wie oben beschreiben.
Der Motor verbraucht weder Öl noch Wasser.
Bin heute 350Km fasst nur vollgas gefahren, läuft mit den 18" Felgen Easy 175 und bei bedarf auch 190 KM/h

Weiß jemand wo Ich weiter suchen kann um den Fehler auszumerzen?


runnerschreck92 ist offline  

Mit Zitat antworten
Alt 13.04.2014, 19:29      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 21.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Ein gewisses Spiel in der Welle ist meisst normal da die Lader gleitgelagert sind.
Eine Beurteilung dessen ist somit nur bei Schleifspuren auf einen Defekt ermittelbar.
Hinweis: Sollten Späne im System gewesen sein so ist eine Spülung des Ladeluftsystems immer durchzuführen. Bei 180.000 Umdrehungen kann soger ein Span Schäden anrichten.

Ich würde mal die PD-Elemente prüfen. Messwerte der Leerlaufruheregelung auslesen...evtl auch die KOmpression messen lassen. Nicht dass ein Ventil leicht offen klemmt und dir So der Sprit in den Brennraum läuft. Dies Würde den schlechten Motorstart und das anfängliche Ruckeln erklären.
Auch könnte es nicht schaden die Zuleitungen von Tank zum Motor auf Dichtheit/Beschädigung, und die Hochdruckpumpe zu prüfen.

AGR auch mal durchchecken.


MfG Asco
Asco ist offline  

Mit Zitat antworten
Alt 13.04.2014, 19:43      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Der alte Lader war defekt. Hatte auch keine richtige Power mehr.
Notlauf usw
Jetzt geht es aber wieder.
LD-System habe Ich gereinigt.
Messwerte kann ich mal auslesen lassen.
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 02.07.2014, 09:30      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Die Messwerte kann ich mal posten, sind im warm einigermaßen beisammen.
Kalt liegt eine bei 2,5-2,99

Kann es eventuell auch am Kabelbaum liegen.
Warm läuft der Motor einwandfrei, kein rauch nix.
Nur beim Kaltstart so wie heute (12°C) läuft er unrund wie sau (Drezhal bleibt jedoch gleich zuckt nur etwas)
Nagelt und nebelt alles ein.
Kurz nach dem losfahren (250m) hört das ruckeln auf.
Dann ist es nur noch im LL
Nach 2KM ist es auch da verschwunden.
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 02.07.2014, 11:04      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von projekt_low
 
Registriert seit: 18.12.2013
Golf 4
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 61
Abgegebene Danke: 6
Erhielt 9 Danke für 9 Beiträge

Standard

Wenn ich meinen im Winter anlasse, dann läuft er auch mal kurz unrund und raucht auch ordentlich. Hab hier schon ofrt gelesen dass das Problem bei vielen auftritt.
Ich mach mir da keine Gedanken weiter.^^
projekt_low ist offline  

Mit Zitat antworten
Alt 02.07.2014, 11:31      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Mein Qualmt aber auch wie sau bei 30°C (Blau)
Ruckelt dann halt nicht so stark.
Ölwechsel habe ich beim Turbotausch vor 8tKM gemacht.
Bislang keinen mm am peilstab verbraucht...
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 02.07.2014, 19:24      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 21.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Leerlaufruheregelung bei 2,5 -2.9 ist aber dann am Anschlag.
Wie sind die Werte der einzelnen Zylinder gewesen? Plus oder minus ist wichtig zu wissen.
Klingt nach Undichtigkeit/Defekt eines PDE.
Asco ist offline  

Mit Zitat antworten
Alt 03.07.2014, 08:21      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Das kann ich mal nachsehen
Poste die werte dann einmal Kalt sowie Warm
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 03.07.2014, 11:12      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Vielleicht sind es auch nur die Schaftdichtungen. Wie is es denn wenn er nur 5 Stunden stand? Dann sollte der Motor ja auch kalt sein
1,8turbo ist offline  

Mit Zitat antworten
Alt 03.07.2014, 11:23      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.306
Abgegebene Danke: 2.053
Erhielt 3.400 Danke für 2.606 Beiträge

Standard

Ich vermute auch, dass da irgendetwas undicht ist und in der Standzeit in den Zylinder läuft...

Entweder eine Schaftdichtung, die Öl rein lässt oder vllt ein Pumpe-Düse Element, das tropft.

Versuch doch mal folgendes:
Fahr zu einer Werkstatt, die so etwas hat oder besorg Dir selbst ein Endoskop mit möglichst kleiner Sonde.
Dann lässt du den Wagen mal über Nacht stehen.
Morgens dann mit einem Gasbrenner eine Glühkerze nach der anderen aufwärmen (bzw. den Zylinderkopf rund um das Glühkerzen-Loch) und dann die Kerze mit ner Langnuss vorsichtig rausdrehen.
(Achtung: Bruch-Moment liegt nur knapp über 30 Nm!)

Dann einfach mal in alle Zylinder mit dem Endoskop rein schauen, ob du auf einem Kolben die Suppe stehen hast.

Ist das der Fall, wirst du um eine Zylinderkopf-Demontage nicht herum kommen.

Sollte es in den Zylindern trocken sein, alle Glühkerzen wieder mit 12 Nm rein schrauben und weiter nach der Fehlerursache suchen
didgeridoo ist gerade online  

Mit Zitat antworten
Alt 03.07.2014, 13:02      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Schaftdichtungen nach 128tKM?
Sobald mein 1.8T wieder läuft nach den geschmolzenen Kolben^^
Kann ich sowas am TDI machen, ich brauche den TDI halt jeden Tag...

Ich wollte erstmal die werte Posten und Fehlerspeicher auslesen
Ich meine da war etwas bezüglich Zündausetzer jedoch nix von elektischem Fehler.
Wollte jedoch trozdem den PD Kabelbaum tauschen.
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 03.07.2014, 18:01      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 21.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Aber jeden Tag benutzen klingt bei dem Problem nicht so gut.
Mal angenommen eine Düse schließt nicht, sprich die tropft.
Je länger er steht umso mehr Sprit läuft in den Zylinder.
Dies würde erklären warum er eine Weile benötigt zum Anspringen, aber auch warum er qualmt und natürlich warum die Leerlaufruherregelung nicht passt.
In diesem Fall wäre der Regelwert weit im Minus.
Das Ruckeln wäre damit erklärt und man sollte auch wissen dass die Brennraumtemperatur unkontrolliert ansteigen kann.
Bei 5zyl. Diesel Motoren geschieht dies schon mal ohne dass der Fahrer es bemerkt.
Folgen können sein dass der Kolben schmilzt/bricht.

Ich würde nun großen Wert darauf legen dies schnellstens zu prüfen.

Mfg
Asco ist offline  

Mit Zitat antworten
Alt 03.07.2014, 19:31      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Da hast du recht, das stimmt schon.

Ich habe eben mal die bude ausgelesen...

-Verbrennungsaussetzer auf Zylinder 3
Wie kann der Motor eigentlich aussetzer erfassen?

Hier die Regelung warm (Kühlmittel ~72°C)
Cyl1: -0.59mg/R
Cyl2: +0.35mg/R
Cyl3: +0.02mg/R
Cyl4: +0.12mg/R
Zuckelt etwas hin und her.. (also die Werte Motor läuft sauber) Cyl3 und Cyl4 sind auch öfter beide auf 0.00mg/R


Habe noch die Daten vom kaltem Motor gefunden (Kühlmittel 13°C)
Cyl1: -2.02mg/R
Cyl2: -0.16mg/R
Cyl3: +2.99mg/R
Cyl4: -0.94mg/R
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 03.07.2014, 19:34      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zündaussetzer werden über die Beschleunigung der Kurbelwelle erkannt, sprich über das Sinussignal vom Kw Sensor
1,8turbo ist offline  

Mit Zitat antworten
Alt 03.07.2014, 19:41      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Ahh okey, das klingt logisch
Ich dachte schon wie mag das funktionieren^^
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 03.07.2014, 20:43      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 21.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Schon mal die Agr mit einem Plättchen zugemacht?

Ansonsten würde ich fast vermuten dass das PDE am ersten Zylinder ne Macke hat.
Der Dreier reagiert möglicherweise auf den Einser und versucht die Drehzahl auszugleichen.
Kommt aber so an den Anschlag... Ich weiß aber nicht ob beim 4er Golf schon der Fehler "adaptionsgrenze" erkannt wird vom MSG.

Hinterher passt die Adaption vom Dreier ja, deswegen würde ich diesen und eine evtl dort herrschende zu geringe Kompression zunächst mal ausschliessen.

Geändert von Asco (03.07.2014 um 20:45 Uhr)
Asco ist offline  

Mit Zitat antworten

Werbung


Alt 03.07.2014, 21:31      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

An der AGR ist der Schlauch ab, aber ich könnte die mal richtig zumachen.
Wer weiß ob das noch nicht ist.
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 23.09.2014, 12:02      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Ich habe die Düsen nun neu abgedichtet, leider bleibt der fehler bestehen!
Habe jetzt zwei PDE die ich tauschen könnte.
Weches PDE ist denn defekt?
Kommt das aus den messwerten hervor?
runnerschreck92 ist offline  

Mit Zitat antworten
Alt 23.09.2014, 15:07      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Diagnoseprofi
 
Benutzerbild von klinge
 
Registriert seit: 09.08.2006
Audi A3
Ort: Berlin
Audi4ever
Verbrauch: 12 Liter
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4.002
Abgegebene Danke: 107
Erhielt 177 Danke für 143 Beiträge

Standard

Du kannst nicht einfach jedes X-beliebige PDE dort einsetzen! Die PDE haben nummern u die sollten passen.

Nachtrag: wenn dann würde ich immer alle 4 PDE ersetzen!
klinge ist offline  

Mit Zitat antworten
Alt 23.09.2014, 16:25      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von runnerschreck92
 
Registriert seit: 19.02.2012
Golf 4 Jubi GTI
Ort: Herford
HF
Verbrauch: 8,5L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.133
Themenstarter Themenstarter
Abgegebene Danke: 105
Erhielt 67 Danke für 63 Beiträge

Ebayname von runnerschreck92: runnerschreck92
Standard

Ich habe einen ganzen AJM Motor da mit einem Schaden auf dem dritten Zylinder.
Was für einen Schaden muss ich aber erstmal ansehen.
Da würde ich die PDE ausbauen


runnerschreck92 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
msm-tosa Motortuning 5 23.05.2013 19:52
Polo1990 Golf4 7 06.11.2011 22:25
Luecking Werkstatt 5 23.07.2010 01:14
Toni-VMT VW Themen 29 27.02.2010 11:30
BoNze Carstyling 17 07.02.2007 23:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:22 Uhr.