Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 21.11.2015, 19:47
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.02.2015
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 2
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard Bremsleitung an Hydraulikeinheit undicht

Hallo,

beim Einbau der Hydraulikeinheit ist die Bremsleitung für hinten links nicht dicht. Ich habe sie fest angezogen, allerdings tritt noch Bremsflüssigkeit aus. Ich vermute, dass das Gewinde beim Aufschrauben beschädigt wurde. Habt ihr eine Idee, wie ich den Bremsleitungsanschluss an der Hydraulikeinheit dicht bekomme?
Angehängte Grafiken
Dateityp: jpg P1220003.JPG (19,8 KB, 56x aufgerufen)



Geändert von schmetterling (21.11.2015 um 20:24 Uhr)
schmetterling ist offline  

Mit Zitat antworten
Alt 22.11.2015, 00:43      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.470
Abgegebene Danke: 92
Erhielt 3.849 Danke für 2.571 Beiträge

Standard

Bild vom Gewinde...?

Börder auf der Leitung neu fertigen,... meist liegt es an der Leitung, dass der Bördel nicht trägt.
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
schmetterling (22.11.2015)
Alt 22.11.2015, 15:38      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.02.2015
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 2
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Anbei ein Bild vom Innengewinde und vom Bördel.
Angehängte Grafiken
Dateityp: jpg 2015-11-22-Boerdel2.JPG (18,9 KB, 38x aufgerufen)
Dateityp: jpg 2015-11-22-Innengewinde.JPG (13,8 KB, 42x aufgerufen)

Geändert von schmetterling (22.11.2015 um 15:43 Uhr)
schmetterling ist offline  

Mit Zitat antworten
Alt 22.11.2015, 17:01      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.800
Abgegebene Danke: 170
Erhielt 276 Danke für 255 Beiträge

Standard

Ich kann es leider nicht genau erkennen aber wenn wirklich das Gewinde im Block hinüber ist das denke ich kommst du um einen neuen nicht herum.
vwbastler ist offline  

Mit Zitat antworten
Alt 09.07.2019, 07:31      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.05.2012
Golf 4 1,9 Highline Colour Concept TDI 4 Motion ARL
Ort: am schönen Bodensee
B - Richi 1
Verbrauch: 6 Liter
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 710
Abgegebene Danke: 47
Erhielt 85 Danke für 68 Beiträge

Standard

Morgähn, tut mir leid für die Leichenschändung, habe aktuell selbiges Problem mit einer undichten Bremsleitung am Verteiler Block (der unter dem Luftfilter).

Bin jetzt letzte Woche dazu gekommen, meine vor etwa 5 Jahren!!! hier im Forum erworbene Front Bremse (312er mit ATE57 Sättel, vom user Jaganot) mal einzubauen 😂 hatte mir im Radkasten den Bremsnippel abgerissen, neue Leitung bei vw geordert, war gleich eingebaut, das Gewinde lies sich leicht reindrehen. Hatte dann fest angezogen (ohne Drehmoment), und entlüftet hat dann die Werkstatt. Problem war anfangs hat die Leitung am Verteiler Block stark gesifft, danach nach gezogen hat aber immer noch leicht gesifft, mittlerweile in der Werkstatt nachschauen lassen, etwas dreck war drinnen, rausgeputzt,nachgezogen, entlüftet, schwitzt aber immer noch.

Kann ea sein dass die Leitung einen Fabrikatsfehler hat? Oder dass ich die anfangs zu fest angezogen habe? Überdreht hatte ich sie nicht. Das Gegenstück der Leitung im Radkasten ist dicht.

Lg
Merill ist offline  

Mit Zitat antworten
Alt 09.07.2019, 13:55      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.470
Abgegebene Danke: 92
Erhielt 3.849 Danke für 2.571 Beiträge

Standard

Eventuell ist der Bördel vor der Verschraubung nicht korrekt geformt oder entgratet.

Ist schon vorgekommen, dann trägt bzw dichtet die Leitung nicht korrekt.

Kannst du die Leitung lösen und ggf bilder einstellen.
VW-Mech ist gerade online  

Mit Zitat antworten

Werbung


Alt 09.07.2019, 22:49      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.05.2012
Golf 4 1,9 Highline Colour Concept TDI 4 Motion ARL
Ort: am schönen Bodensee
B - Richi 1
Verbrauch: 6 Liter
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 710
Abgegebene Danke: 47
Erhielt 85 Danke für 68 Beiträge

Standard

N´abend!

war heute beim freundlichen und hab die Leitung reklamiert, der Teile Heini ist jetzt natürlich im Urlaub - eh klar, dann musste eben der Ober Teile Heini antreten Nee spaß, die jungs dort sind echt korrekt. Jedenfalls, meinte der Teile Chef dass das Auto geprüft werden kann, stellt sich raus, dass das Teil ein Fabrikfehler hat, dann muss ich für die Untersuchung nichts bezahlen, andernfalls muss ich alle Kosten selbst tragen.

Kannste vergessen bei diesen Stundensätzen, und am ende schraubt eh ein Azubi am Wagen rum.

Hab um eine kundenfreundlichere Offerte gebeten, und siehe da - hab auf die neue Leitung 25% bekommen, und ist morgen Nachmittag da.

Danach kann ich gerne paar Bilder machen.

GN8
Merill ist offline  

Mit Zitat antworten
Alt 09.07.2019, 23:06      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.470
Abgegebene Danke: 92
Erhielt 3.849 Danke für 2.571 Beiträge

Standard

Okay berichte und halte uns aktuell.


VW-Mech ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
cabrio79 Golf4 4 20.08.2014 17:02
christoph_110 Teilenummern 3 10.06.2014 22:10
tobi550 Jetzt nehme ich es selbst in die Hand 8 22.08.2012 17:06
werwolf Jetzt nehme ich es selbst in die Hand 5 27.03.2012 18:19
Mastinox Jetzt nehme ich es selbst in die Hand 1 25.06.2010 11:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:52 Uhr.