Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.01.2016, 11:58
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Cool Schaltvorgang fehlerhaft - Kupplung, Getriebe, etc.?

Hallo Zusammen,

ich habe mir einen Golf IV (Bj. 2000 - 1.4 l) zugelegt, soweit so gut. Das gute Stück ist trotz der fast 260.000 km noch recht gut in Schuss und optisch auf jeden Fall gut gepflegt. Auch wenn der Verkäufer versuchte mit einem prof. gereinigten Innenraum den Zustand noch besser aussehen zu lassen als er wirklich ist, merkt man dem Wagen seine KM an.

Trotz der Abnutzungserscheinungen, schien mir das Auto recht solide. Dazu gab es paar Nachbesserungen die vorher ausgemacht wurden. Kupplung + Zahnriemen sind angeblich neu und Bremsen hinten, quietschender Keilriemen, etc. wurden noch vor Vertragsunterzeichnung gemacht.

Für die nächsten 12 Monate sollte ich ausgesorgt haben. Das wäre mein Wunsch.

Leider ist mir folgendes seltsame Verhalten aufgefallen.

1. Das Kommt öfters vor:
Ich will einen Gang einlegen und das geht nicht.

Meine bisherige Lösung die auch zu 100% klappt:
Kupplung noch mal drücken, schnell los lassen (man hört ein PLOP) und danach kann wieder gekuppelt und Gang eingelegt werden. Funktioniert in jeder Situation.

2. Weiteres Problem, kam jetzt dreimal vor und ist als Regelmäßig aber nicht ständig anzusehen:
Der 5 Gang ging trotz auskuppeln nicht raus.

Meine Lösung: Ich hielt zweimal an und versuchte es mit allen Mitteln bis ich mit festem gewaltsam den rausgezogen habe, danach war alles okay.
Einmal, da bin ich mir nicht ganz sicher wie fest das war, weil ich das auf der Autobahn machen musste und natürlich nicht anhalten konnte. In Notsituationen kann man seine Kraft schwer einschätzen

3. Letztes Problem, kam bisher nur einmal vor:
Ich stehe an der Ampel und lege den ersten Gang ein. Die Ampel wird Grün ich kupple aus und gebe Gas, aber der Wagen fährt nicht (Motor dreht). Ich wiederhole das Ganze, passiert wieder nix bis plötzlich der Wagen einen heftigen Satz nach Vorn macht. So als hätte die Kupplung endlich gegriffen.

Fehlerdiagnose:
Meine erste Idee war, dass die Kupplung (angeblich neu) teilweise nicht greift (falsch montiert?). Das würde Problem 1 und 3 erklären, aber nicht Problem 2.

In diversen Foren haben viele Golf IV Fahrer berichtet, es ist beim Golf IV grundsätzlich etwas hackelig, vor allem wenn die Schaltung über die Gelenkstangen gelöst ist. Das würde durchaus das Problem Nr. 2 erklären.
Damit alles bei dem Schaltvorgang flüssiger läuft, könnte ich mir vorstellen, dass Einfetten der Gelenkstangen und sogar ein Getriebeölwechsel Sinnvoll wären.

Bei der Kupplung bin ich aber überfragt, kann man die zerlegen und sagen, hey die war nur falsch montiert, jetzt müsste das gehen oder muss eine neue her oder ist womöglich das Getriebe defekt? Kann oder sollte ein Mechaniker das feststellen können ohne alles zu zerlegen. Reicht G.öl ablassen und kontrollieren ob Metallteile im Öl sind? Was sollte ich als erstes angehen?

Das Getriebe hat bisher keine Geräusche gemacht oder ich mich irgendwie verschaltet, wie man das aus dem Altag kennt. Das Kreischende Geräusch und alle im Umkreis lachen einen aus. Das Getriebe gibt null Ton von sich. Motor läuft ruhig…. Nur die Box wo der Aktivkohlefilter für Tankentlüftung steckt macht komische klackernde Geräusche, aber das ist ja eine ganz andere Baustelle.

Bevor ich zur Werkstatt fahre würde ich gern eine zweite Meinung hören. Denn die letzten Male war ich von den Diagnosefähigkeiten der Mechaniker und Meister nicht überzeugt. AUßerdem wäre es gut, wenn ich schon mal wüsste was es sein könnte um seine Aussagen zu "verifizieren".

Wenn ich sicher wäre, dass die Probleme nicht schlimmer werden würden, käme ich meine 12 Monate damit zurecht, ich möchte nur ungern irgendwo liegenbleiben. Eine zweispurige Zufahrtstraße mit Getriebeschaden habe ich schon mal blockiert, das war eine Erfahrung zu viel

Ach ja, zum Thema Getriebe und Nietenproblematik habe ich auch einiges gelesen, aber irgendwie scheint das nicht zu passen. Ausschließen kann man das nicht, aber spätestens bei der Getriebeölaktion würde paar Nieten unten rauskommen oder? Grundsätzlich gehen alle Gänge gleich gut oder eben gleich schlecht. 1-2 Gang macht keine besonderen Probleme. Selbst Getriebetausch gegen ein überholtes/geschraubtes Exemplar wären mir egal, wenn das wirklich daran liegt, aber die Anzeichen deuten nicht darauf hin.... hoffe ich

Danke im Voraus.


Golfregion ist offline  

Mit Zitat antworten
Alt 22.01.2016, 12:54      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.665 Danke für 2.784 Beiträge

Standard

Die Kupplungsbetätigung besteht aus einem hydraulischen und einem mechanischgen Teil.

Hydraulik:
- Geberzylinder am Kupplungspedal
- Leitung zum Getriebe
- Nehmerzylinder vorn am Getriebe

Mechanik:
- Hebel mit Ausrückwelle vorn am Getriebe ("steckt" im Getriebe)
- Kupplungshebel mit Ausrücklager (im Getriebe, seitlich unter dem grünen Deckel)
- und von dort aus eine lange Druckstange, die durch das Getriebe zum Druckteller der Kupplung führt

In dieser Reihenfolge erfolgt auch die Kraftübertragung auf die Kupplungsdruckplatte.
Da deine Fehler nur sporadisch auftreten, vermute ich ein Problem an der Hydraulik.
(Geber- oder Nehmerzylinder)
Vielleicht lässt du mal das überprüfen / tauschen / entlüften
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Golfregion (22.01.2016)
Alt 22.01.2016, 14:09      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Hey danke für die schnelle Antwort.

Ich frage mich ob der Tausch von beiden Sinnvoll wäre. Laut Internet kostet es je Zylinder 30,- Euro (bei Selbstversorgung). Natürlich kostet es in der Werkstatt die angegebene UVP von 95,- Euro . Ich würde mir damit mögliche doppelte Arbeit ersparen, wenn es doch "plötzlich" der Geber- und nicht der Nehmerzylinder ist und alles wieder abmontiert werden muss.

An anderer Stelle hatte ich gelesen, dass die Leute teilweise ein "Durchhängen" im Kupplungspedal hatten und das von Hand zurück ziehen konnten/mussten. So etwas konnte ich bei mir nicht beobachten. Vielleicht ist es aber auch nicht komplett ausgenudelt.

Was ist mit der Leitung? Leider habe ich dazu kein Ersatzteil finden können, aber die würde ich zur Not auch tauschen.

Hintergrund:
Man findet diverse Quellen bei denen nach dem Wechsel eines der Zylinder "plötzlich" das Gegenstück das nicht verkraftet „haben soll“ und den Geis aufgibt. Aber auch einen Erfahrungsbericht wo nach Tausch von beiden Zylindern es wohl dann an der Leitung gelegen haben soll.

Ich weiß nicht, ob das lesen von so vielen Erfahrungsberichten einen zum Reparatur-Hypochonder werden lassen kann, aber Sinnvoll erscheint mir das schon, den die Materialkosten sind überschaubar höher, aber der Arbeitsaufwand kann nicht mehr steigen es kann nur noch ein neues Problem sein.

Ich lasse mal den Mechaniker von unten schauen, vielleicht kann man etwas sehen, wie Flüssigkeitsaustritt oder wie man das testet, dass der Kuppelvorgang dann stockt/hängen bleibt. Mein Liebstes ist es, wenn ich in die Werkstatt gehe und den Fehler nicht reproduzieren kann.
Golfregion ist offline  

Mit Zitat antworten
Alt 22.01.2016, 14:30      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.665 Danke für 2.784 Beiträge

Standard

Du sollst nicht einfach blind tauschen lassen.
Am besten (wie du schon schreibst) die Kupplungsbetätigung (den hydraulischen Teil) mal mit zwei Personen testen/beobachten und versuchen den Fehler zu reproduzieren.
Vielleicht sieht man dann schon, wenn die Betätigung sporadisch hängt.

Für den Fall, dass Geber- oder Nehmer getauscht werden sollen, würd ich wahrscheinlich gleich beides tauschen lassen. (dann muss nur einmal entlüftet werden)
Dass die Leitung kautt geht, halte ich für unwahrscheinlich.

Übrigens: Beim Kupplungswechsel an deinem Auto wird üblicherweise das Hydraulik-System der Kupplung nicht geöffnet. Der Nehmerzylinder kann am Stück von der Mechanik am Getriebe getrennt werden und für den Getriebeausbau zur Seite gelegt werden.

Aber bevor ich Dir jetzt noch irgendwelche Flöhe ins Ohr setz, versuch den Fehler zusammen mit einem Mechaniker nachzustellen.
Ferndiagnose ist immer fragwürdig und spekulativ
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Golfregion (22.01.2016)
Alt 22.01.2016, 15:24      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Auf Ferndiagnosen basiert doch das ganze Internet

Hat mir auf jeden Fall geholfen, da ich überhaupt nicht an sowas gedacht habe. Bis eben wusste ich ja nicht mal das es sowas gibt bzw. wie sowas heißt.

Frage ist, macht ich die Pferde scheu bei meiner altbekannten Werkstatt des begründeten Misstrauens, wo der Service durchschnittlich und die Ersatzteile Hochpreisig sind oder teste ich die neue Werkstatt ohne Hausnummer, hinter sieben Hinterhöfen, wo jeder im Blaumann nur Kunde ist.

Ergebnisse werde ich hier posten, dann kann vielleicht jemand mit gleichen Problemen hier schön alles nachlesen.
Golfregion ist offline  

Mit Zitat antworten
Alt 22.01.2016, 16:03      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Nordhesse
 
Registriert seit: 10.11.2007
Ort: Guxhagen
HR
Beiträge: 645
Abgegebene Danke: 2
Erhielt 106 Danke für 60 Beiträge

Standard

Das Problem liegt ziemlich eindeutig an der Kupplung, bzw. an der Druckplatte/Kupplungsautomat. Diese scheint (durch was auch immer) die Kupplung nicht sauber ein- oder auszurücken. Auch das Problem 2 kann damit zusammenhängen.
Nordhesse ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Nordhesse für den nützlichen Beitrag:
didgeridoo (22.01.2016), Golfregion (22.01.2016)
Alt 22.01.2016, 16:08      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.665 Danke für 2.784 Beiträge

Standard

@Golfregion
Der Nordhesse ist DER Getriebeguru hier im Forum.
Wenn er es nicht weiß, weiß es niemand.
didgeridoo ist offline  

Mit Zitat antworten
Alt 22.01.2016, 16:35      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Im Umkehrschluss bedeutet es also, der Mechaniker kann es überhaupt nicht besser wissen. Ich werde Ihr bei abweichender Aussage auf die Diagnose des Gurus aufmerksam machen

Sind mit „was auch immer“ die Geber-/Nehmerzylinder mit eingeschlossen? Oder wäre auch noch eine weitere Problematik denkbar? Wie gesagt, Kupplung ist neu, aber das bedeutet ja nichts. Wenn diese läuft, dann ist auch alles sehr gut, macht Spaß zu fahren. Es stinkt auch nicht nach verbrannter Kupplung oder vergleichbares.

Ich finde es schon mal gut, dass ich als nicht so Auto Technik affiner, wenigstens die grobe Richtung richtig getippt habe.

Kann es schaden, wenn die damit bis nächste Woche warte? Ich denke bis zum WE komme ich nicht dazu, nächste Woche kann es dank JobTicket gern in der Werkstatt überwintern Wie gesagt, wenn das nur lästig wäre, würde ich das nicht machen lassen, aber wenn daraus weitere Probleme resultieren, dann zögere ich das nicht zu weit hinaus. Gleich erstmal den Verkäufer auf die Finger klopfen, der kommt ja noch mal vorbei heute, da war noch was offen.
Golfregion ist offline  

Mit Zitat antworten
Alt 22.01.2016, 22:27      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von root
 
Registriert seit: 18.08.2010
Golf 7 GTi Facelift
RV -
Verbrauch: viel
Beiträge: 240
Abgegebene Danke: 20
Erhielt 21 Danke für 20 Beiträge

Standard

Zitat:
Zitat von Golfregion Beitrag anzeigen
Meine erste Idee war, dass die Kupplung (angeblich neu) teilweise nicht greift (falsch montiert?). Das würde Problem 1 und 3 erklären, aber nicht Problem 2.

Nur die Box wo der Aktivkohlefilter für Tankentlüftung steckt macht komische klackernde Geräusche, aber das ist ja eine ganz andere Baustelle.
.
Hallo Golfregion,

tippe ebenfalls auf Kupplung. Wenn Sie "neu" ist: Lass Dir die Rechnung geben und prüfe, ob die korrekte verbaut wurde. Kann mir kaum vorstellen, dass die Kupplung bei verdrehter Mitnehmerscheibe überhaupt noch (geräuschfrei) funktioniert . Was anderes kann man eigentlich nicht falsch machen...(Erfahrung vorausgesetzt )

Magnetschalter der Tankentlüftung klackt -> normal

Thema Getriebeölwechsel: Kann nicht schaden - mache selbst ca. alle 75.000km einen - mit Castrolöl. Habe den (wahrscheinlich subjektiven) Eindruck, dass die Schaltübergänge danach "sanfter" sind -> löst aber leider nicht Dein Problem.

Viel Erfolg

Grüße
root
root ist offline  

Mit Zitat antworten

Werbung


Alt 25.01.2016, 16:28      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Hi,

über das klackern hab ich mich schlau gemacht, ist irgendwie lästig, auch wenn es "normal" ist. Aber das ist im Moment kein Thema, zumal es nicht immer klackert. Temperatur/Wetter/Ionenstürme, scheint als würde das von irgendwelchen externen Einflüssen abhängig sein

Kupplung wird die Woche untersucht, hoffe es ist so eindeutig, dass ich kein Ausschlussverfahren finanzieren muss. Am Ende ist so viel gewechselt, dass plötzlich ein Astra da steht

Bin aber optimistisch, dass es genau das ist, was hier bereits diagnostiziert wurde, das würe mir auch am besten gefallen.
Golfregion ist offline  

Mit Zitat antworten
Alt 29.02.2016, 12:07      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo da bin ich wieder,

da ich nebenbei noch einen Auspuff besorgen musste und auf das Auto nicht verzichten konnte, habe ich mit der Reparatur etwas gewartet.

Ich habe den Geberzylinder wechseln lassen sowie die Leitung entlüften bzw. das wurde natürlich mitgemacht.

Nach anfänglicher Freude, kam die Enttäuschung. Alles wie gehabt. Der Mechaniker war der Meinung ich müsste auch nur den Geberzylinder wechseln weil der Nehmer sonst undicht wäre und das war wohl nicht der Fall. Als ich die Sachen besorgt hatte wollte der erst wissen wozu ich das überhaupt wechseln will *agro*

Dann meint der, ne davon kann das nicht besser werden blabla... Hat es gewechselt aber wie gesagt keine Verbesserung.

Sofern ich das richtig bemerkt habe, kommt es erst und dann auch vermehrt zu Problemen, wenn das Auto schon etwas Betriebstemperatur hat. Kann aber natürlich nur Zufall sein.
Ich überlege ob ich mich mit der Situation nicht einfach arrangiere. Die nächste Werkstatt weiß wieder alles besser und sagt die anderen haben keine Ahnung.

Ach ja, ich habe das Gefühl, seit dem Wechsel ist das „PLOPPEN“ lauter. Also wenn es PLOPPT geht wieder alles. Wenn es hackt und nicht PLOPPT muss ich unzählige Male auf die Kupplung treten bis endlich PLOPPT. Kann so lange dauern, bis das Auto auf der Straße liegen geblieben ist. Besonders schön, wenn kein Seitenstreifen da ist.

Golfregion ist offline  

Mit Zitat antworten
Alt 29.02.2016, 17:17      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.069
Abgegebene Danke: 733
Erhielt 408 Danke für 334 Beiträge

Standard

Jetzt hast Du doch nur blind den Geberzylinder wechseln lassen und hast Dich nicht an die Aussagen von Beitrag-4 und Beitrag-6 gehalten!
Schlupf ist offline  

Mit Zitat antworten
Alt 14.03.2016, 12:36      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Das ist richtig. Die Werkstatt war auch sehr günstig, der Wechsel war nicht besonders teuer.
Ich hatte eigentlich gedacht/erwartet, dass alles kontrolliet wird und ich den Geber schon mal dabei habe. Aber, der Mechaniker wusste trotz Termin und Absprache nicht mehr was ich wollte und war plötzlich nicht mehr so sicher was genau das alles bringen soll und und und... habe dann einfach wechseln lassen, weil es plötzlich an der kommunikation gehapert hat. Eigentlich ein Grund sich umzudrehen und zu gehen, aber der Auspuff war bereits gekauft und der musste umgehend gewechselt werden. Loch am Mittlerem S.dämper, das war bei 100kMh unerträglich laut und eine andere Werstatt zu finden, die mitgebrachte Ersatzteile einbaut ist nicht so einfach.

Ich werde einen neuen Versuch starten. Mit der Info aus Beitrag 6. Es ist sonst eher schwierig das Problem zu erzwingen. Vielleicht muss ich den Wagen ertmal ausgibig warm fahren, wenn der dann aber erst bei der Werkstatt herumsteht, kühlt der ab und dann läuft es meistens ohne Probleme. Zudem habe ich wieder was entdeckt, dass mir den letzten Nerv raubt.

Ich melde mich, wenn ich Ergebnisse vorweisen kann.

Ach ja, natürlich bei einer anderen Werkstatt, wo man an einer Lösung interessiert ist.
Golfregion ist offline  

Mit Zitat antworten
Alt 03.05.2016, 13:47      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,

da ich immer wieder auf Beiträge stoße, in der eine um Hilfe fragt und nach sehr viel Feedback keine Rückmeldung kommt, möchte ich doch ein schönen Abschluss hier hin zaubern.

Also,
eine Lösung gibt es nicht. Danke fürs lesen.

…. ah, obwohl die Aussage stimmt. Hier mal etwas zum Werdegang der letzten Wochen. Inhalt kann „Satire enthalten“ bitte nur weiter lesen wenn Ihr dafür empfänglich seid.

Ich habe das bzw. die Probleme in mehreren Werkstätten beschrieben und den Wagen checken lassen. Alle erzählten mir die gleiche Geschichte mit dem fehlerhaften Getriebe … richtig auf das Problem mit dem Kuppeln sind die nicht eingegangen. Angeblich läuft die ganz normal. Ja klar tut sie das. Es ist auch ein sporadisches Problem.

Am liebsten hätten die gern das Getriebe ausgebaut um mal zu gucken. Ich soll 4-5 Stunden Arbeit für „mal gucken“ bezahlen, ohne Garantie, dass man überhaupt was machen kann. Aber am Telefon wusste man schon, dass es über 1000 Kosten wird, wo man doch nicht mal weiß, was es ist.

Mittlerweile hat sich sehr viel Öl am Motor und Getriebe gesammelt. Ich persönlich hege den Verdacht, dass einer der Simmeringe undicht. Wohl der auf der Getriebeseite. Das möge man dann bitte doch gleich mit prüfen. Antwort: „Ja da müsste man erstmal sauber machen und etwas fahren um zu sehen, wo das her kommt“.

Aha! Wieso man das nicht gemacht hat fragte ich… die Frage stimmte die Kollegen auch nachdenklich, führte jedoch nicht dazu es umzusetzen.

Zuvor hatte ich leider ein unerfreuliches Geräusch wahrgenommen. Mit großer Wahrscheinlichkeit Radlager. So meine Diagnose. Leider hatte ich auf rechts getippt, auch wenn im Internet stand bei rechts Kurven ist es der linke (weil belastet). Aber das muss der Meister wissen ich bin ja nur Laie. Meister sagt: „Et is räschts!“

Also gewechselt und Geräusch ist immer noch da. Also zu nächsten Werkstatt ohne Angabe nur die Info: „komisches Geräusch“. Sagt der Mann mit deutschen Meisterbrief: „Issa Raadlaga röchtsch, 100 pro“.
Ich natürlich diplomatisch: „NEIN DAS IST NEU!!“. Antwort: „Ne is röchtsch 190 Euro!“

Zur alten Werkstatt, „das Radlager rechts ist defekt und ihr habt es eingebaut“. Hmm.. Kollege sehr nachdenklich, „kann nicht sein“. Rückruf am nächsten Tag, „ja Radlager links ist defekt, sollen wir wechseln?“

Natürlich habe ich das wechseln lassen weil ich noch überflüssiges Geld auf den Konto gefunden hatte. Das Geräusch ist weg. Jetzt habe ich also in den letzten Tagen und Wochen einen neuen Auspuff, zwei Radlager, ein selbstverschuldeten Geberzylinder und das ursprüngliche Problem ist immer noch nicht behoben.

Bis 2017 werde ich den Wagen wohl irgendwie fahren. Dann wird mir entweder das Öl ausgehen oder der 5 Gang bleibt drin und ich hab quasi 1 Gang Automatik. Parke an besten am Berg uoder halte nie an.

Komischerweise verliert der Motor seit 4000 KM kein Öl laut Öl-Stab, daher glaube ich, dass Öl ist wirklich Getriebeöl. So schön goldig und Schmackhaft wie Honig sieht es aus. Aber Meister sagt „100 pro aus dem Motor, da ist ja schon der ganze Ölfilter voll mit!“

Hmm…, ja mit schwarzem Öl aus der Drosselklappe (oder was das ist) da führt auch diese rückgewinungsumleitungssinnlospipeline lang. Klar kann da auch öl rein kommen, aber das Öl unten ist goldig und nicht so schwarz klebrig wie Affen Guano nach Überdosierung von Lakritze.

Meine Plan. Bis zum nächsten TÜV immer schön alle Öle nachkippen und fahren bis das Auto auseinander fällt. Vielleicht macht es Sinn das Öl aus dem Getriebe auszulassen und es gegen was „dickeres“ auszutauschen oder überhaupt nachzufüllen. Wie gesagt, Im Motor fehlt nix, außer da fließt irgendwas selbständig nach. Wasser oder so. Dann ist der Motorschaden ja bald da.

Ich habe gelesen, es gibt überteuertes und zwielichtiges Zeug, welches die Dichtung vielleicht etwas geschmeidiger machen kann und somit etwas abdichtet. Taugt das wirklich was? Reicht es in den Motorraum zu kippen oder in das Getriebe oder was auch immer. Verdammt, damals bei Federal Mogul lagen so viele Dichtringe herum, hätte ich mal paar Muster mitgenommen.

Vielleicht noch eine letzte Frage. Wie viel Getriebeöl muss rein, wenn man es ganz wechselt? 1.9 Liter habe ich irgendwo im Netz gelesen, aber da schwanken die Angaben. Dachte eher so 3-4 Liter.

Wenn einer noch einen Tipp hat, wäre ich sehr dankbar. Ich musste schon einen Mietwagen reservieren, sonst habe ich im Urlaub nur einen Gedanken. „Gleich bleibt der stehen“.
Golfregion ist offline  

Mit Zitat antworten
Alt 03.05.2016, 14:08      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.665 Danke für 2.784 Beiträge

Standard

So wie du es beschreibst, ist es Getriebeöl, das durch den Wellendichtring an der Getriebe-Eingangswelle austritt und in die Kupplungsglocke läuft.

Da hilft eigentlich nur: Getriebe ausbauen und Dichtring erneuern.

Oder mach, wie du bereits vorgeschlagen hast: Einfach jährlich das Getriebeöl auffüllen
und fahren bis nix mehr geht


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Stichworte
festsitzen, gang, getriebe, getriebeölwechsel, kupplung

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
woodyconverse Golf4 19 25.07.2013 18:30
p-rheinberg Werkstatt 1 06.10.2010 18:06
FroZen Golf4 10 03.07.2010 08:46
Karubis Werkstatt 23 21.08.2008 15:27
BOSS1986 Werkstatt 8 31.03.2007 00:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:57 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben