Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.07.2016, 15:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
TurboTimi
Gast
 
Beiträge: n/a

Standard Kupplung knarzt bei Hitze

Meine Kupplung knarzt beim Treten wenn es draußen wärmer ist oder wenn ich länger auf der BAB gefahren bin. Sind die Temperaturen draußen nicht hoch, ist das Problem so gut wie weg (ganz leises Knarzen).
Es ist die erste Kupplung und der Wagen hat nen Chip; die Kupplung rutscht nicht.
Ich kann auch nicht behaupten dass sie sich schwerer treten ließe, aber vlt. hab ich mich mit der Zeit auch dran gewöhnt.
Die Kupplung trennt sauber und kommt auch komplett zurück.

Im Netz steht viel davon, dass man erst mal ein paar Sprühstöße WD 40, Kettenspray, Teflonspray oder oder oder am Kupplungspedal abgeben sollte.

1. Womit sollte man denn am besten schmieren? Mit was Silikonhaltigem oder besser nicht?
2. Was genau soll denn hinter dem Kupplungspedal überhaupt geschmiert werden?
3. Welche Verkleidungsteile müssen hierfür runter (damit man an die Pedalerie kommt)?
4. Hatte jemand das Problem schonmal und kann berichten?


 

Mit Zitat antworten

Werbung


Alt 24.07.2016, 16:49      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.002
Abgegebene Danke: 106
Erhielt 346 Danke für 293 Beiträge

Standard

Ich hab seit es hier warm ist etwas ähnliches beobachtet.

Bei mir quietscht bzw. knarzt das Pedal allerdings nicht, sondern es fühlt sich "kratzig" an beim Einkuppeln.
So als wäre ein gefettetes Gelenk verharzt/ voll mit altem Fett und Dreck.

Tritt ebenfalls nur wenns heiß ist auf und ich hab es auch das erste Mal nach einem 20-30km langen Stück Autobahn bemerkt beim Abfahren.
GGolff ist offline  

Mit Zitat antworten
Alt 25.07.2016, 17:16      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
TurboTimi
Gast
 
Beiträge: n/a

Standard

Ich hab jetzt mal PTFE-Spray am Kupplungspedal hochgesprüht, aber es hat sich nichts getan. Entweder hab ich die entscheidende Stelle nicht getroffen oder es liegt an was anderem.
Keiner sonst hier, der das Problem kennt und nen Ansatz hat?
 

Mit Zitat antworten
Alt 25.07.2016, 17:40      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.719
Abgegebene Danke: 1.931
Erhielt 3.109 Danke für 2.398 Beiträge

Standard

Ich denke du hast die entscheidende Stelle nicht getroffen..

Wenn gar nichts hilft: Neuen Geberzylinder einbauen und beim Einbau den Kugelkopf und die Übertotpunktfeder entsprechend einfetten.
didgeridoo ist offline  

Mit Zitat antworten
Alt 25.07.2016, 23:12      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.002
Abgegebene Danke: 106
Erhielt 346 Danke für 293 Beiträge

Standard

Ich werde die Tage mal bei mir nachschauen ob Schmieren des Pedal-Mechanismus was bringt.


GGolff ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
GTIPOWER1983 Werkstatt 17 28.05.2013 02:29
Eidechse-78325 Golf4 50 07.07.2010 23:53
Tisuri Werkstatt 5 21.07.2006 18:17
Yeto Werkstatt 10 07.07.2006 18:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:13 Uhr.