Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.07.2016, 09:32
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.025
Abgegebene Danke: 87
Erhielt 68 Danke für 57 Beiträge

Standard Motor springt schlecht an / stirbt ab

Hallo Zusammen,

mein Motor macht mir jetzt einige Wochen schon das Leben schwer.
Nach längerer Standzeit oder wenn ich nur kurz gefahren bin und den Motor wieder starte, springt der Motor extrem schlecht an.
Beim ersten Startversuch geht der Motor ganz kurz "an" und die Drehzahl geht auf ~300 hoch, dann ist jedoch sofort Ende und er geht aus.
Anspringen tut er dann erst im 2. oder 3. Versuch.

Fehlerspeicher ist (Stand letzte Woche) leer und das Symbol für die WFS leuchtet auch nicht.
Öl und Filter sind relativ neu, sowie die Batterie auch. Batterie liefert laut Voltmeter auch ausreichend Spannung.
Einziges bekanntes Problem ist eine siffende Ventildeckeldichtung.

Kann das Problem daher kommen oder hat jemand eine andere Erklärung für mich

Das nervt mittlerweile extremst überall auf dem Parkplatz mehrere Startversuche zu benötigen


schmiddi ist offline  

Mit Zitat antworten
Alt 25.07.2016, 10:03      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 724
Abgegebene Danke: 65
Erhielt 127 Danke für 117 Beiträge

Standard

wenn die Ventildeckeldichtung sifft, ist ggf. Öl in den Kerzenschächten?
drinkthing ist offline  

Mit Zitat antworten

Werbung


Alt 25.07.2016, 10:37      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.025
Themenstarter Themenstarter
Abgegebene Danke: 87
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von drinkthing Beitrag anzeigen
wenn die Ventildeckeldichtung sifft, ist ggf. Öl in den Kerzenschächten?
Möglich,
aber ist das eine Erklärung dafür, dass es im 2. Versuch meist problemlos klappt und bei warmen Motor auch kein Problem besteht?
schmiddi ist offline  

Mit Zitat antworten
Alt 25.07.2016, 12:01      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 724
Abgegebene Danke: 65
Erhielt 127 Danke für 117 Beiträge

Standard

Das kann eine mögliche Mitursache sein.

Ggf. mal vom MSG die Meßwerte auslesen...gerade die vom Doppeltemperatursensor.

Vielleicht gibt es da ja eine Differenz zwischen Anzeige im KI und dem Wert im MSG.


drinkthing ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
schmucki31 Jetzt nehme ich es selbst in die Hand 4 16.02.2013 01:05
Seno Werkstatt 8 06.09.2011 19:44
3lton Werkstatt 5 05.08.2011 16:10
pepe Werkstatt 6 20.05.2009 21:01
golf4-77kw Werkstatt 0 10.12.2007 20:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:34 Uhr.