Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.03.2018, 20:40
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kathryn Janeway
 
Registriert seit: 10.11.2014
Golf 4, im Originalzustand
Ort: AT
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 193
Abgegebene Danke: 7
Erhielt 18 Danke für 16 Beiträge

Standard ABS Steuerblock tauschen

Liebe Forumleser
Ich möchte meinen ABS Steuerblock tauschen.
Gebrauchte Teile haben aber nur zum Teil gleiche Teilenummern bzw. ist nur der Endbuchstabe anders.
Muss ich auf etwas achtgeben oder kann ich jeden Steuerblock einbauen?

Ich bewege einen 1.4 16V.

Danke vorab für‘d Hilfe.
lg
Kathy


Kathryn Janeway ist offline  

Mit Zitat antworten
Alt 13.03.2018, 22:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 685
Abgegebene Danke: 52
Erhielt 125 Danke für 115 Beiträge

Standard

Suche Dir die Teile-Nummer selber heraus:

Edit: Bitte wenn dann per PN:

Geändert von VW-Mech (14.03.2018 um 19:25 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 13.03.2018, 23:41      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kathryn Janeway
 
Registriert seit: 10.11.2014
Golf 4, im Originalzustand
Ort: AT
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 193
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 18 Danke für 16 Beiträge

Standard

Hello Flying.
Danke für den tollen Link. Wieder was dazugelernt!
Ich wollte aber eigentlich wissen ob ich den Steuerblock plus Steuergerät (was ja alles zusammengebaut ist) aus einer X- beliebigen „Havarie“ verwenden kann.
Beispiel: Bei mir steht 1J0 614 517E und auf dem auf „willhaben“ steht hinten ...117C
Alten ausbauen, Neuen rein und alles geht wieder? Oder nicht? Ist ja doch eine ziemliche Arbeit, das Umbauen...
Kathryn Janeway ist offline  

Mit Zitat antworten
Alt 14.03.2018, 12:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 685
Abgegebene Danke: 52
Erhielt 125 Danke für 115 Beiträge

Standard

Ist Dein ABS außer Funktion, da Du den ganzen Steuerblock erneuern möchtest?

Oft sind auch nur einzelne Rad-Drehzahlsensoren zu erneuern oder der Lochkranz (an dem ein Sensor ganz nahe daran montiert ist) wird durch Metall-Späne gehindert für den Sensor optimale Werte zu liefern.
Mit VW-Software oder VCDS kann man alle Bänke (Unterordner) im Fehlerspeicher auslesen, darunter auch die ABS-Verzögerungsleistung jedes einzelnen Rades !!!


Suche unter anderen Baujahren oder VW-Modellen nach dieser Teile-Nummer:
Edit nicht öffntlich bitte...

Und frage in einer VW-Werkstätte Mechaniker, die für diese Arbeit Spezialisten sind nach ihrer Meinung dazu.

Geändert von VW-Mech (14.03.2018 um 19:25 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 14.03.2018, 23:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kathryn Janeway
 
Registriert seit: 10.11.2014
Golf 4, im Originalzustand
Ort: AT
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 193
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 18 Danke für 16 Beiträge

Standard

Eigentlich hab ich keine Ahnung ob das ABS geht oder nicht.
Die Sensoren und Loch(-was weis ich-)Kränze habe ich im Herbst beim Räderwechsel alle sauber vorgefunden. Auch keine Metallspäne.
Aber ich werd halt noch mal den Fehlerspeicher auslesen lassen.
Und auch mal mit dem Meister reden. Obwohl ich das Vertrauen in Werkstätten schon lange verloren habe.
Problem ist auch, dass das Pickerl fällig wird. Und der Fehler tritt nur sporadisch in Erscheinung. Verkaufen möchte ich „Ihn“ so aber auch nicht.
Kathryn Janeway ist offline  

Mit Zitat antworten
Alt 15.03.2018, 14:34      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.09.2015
Beiträge: 118
Abgegebene Danke: 10
Erhielt 24 Danke für 17 Beiträge

Standard

Zitat:
Zitat von Kathryn Janeway Beitrag anzeigen
Eigentlich hab ich keine Ahnung ob das ABS geht oder nicht.
Und der Fehler tritt nur sporadisch in Erscheinung. Verkaufen möchte ich „Ihn“ so aber auch nicht.
Verrätst du uns auch noch was der Fehler eigentlich ist?
Frank11 ist offline  

Mit Zitat antworten

Werbung


Alt 16.03.2018, 22:21      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kathryn Janeway
 
Registriert seit: 10.11.2014
Golf 4, im Originalzustand
Ort: AT
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 193
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 18 Danke für 16 Beiträge

Standard

FEHLER- Beschreibung:
Sporadisch während der Fahrt bremst das Auto (während ich am Gas stehe) und das ABS „knattert“ für 1-3 Sekunden. Der Motor nimmt kein Gas mehr an. Die ABS Lampe beginnt zu blinken und leuchtet dann dauernd, bzw. geht auch wieder aus. Spätestens beim nächsten abstellen ist sie dann wieder weg. Manchmal passiert das gleich mehrmals hintereinander so dass ich fast zum stehen (!) komme. Manchmal passiert wochenlang nix.

Muss auch sagen, dass ein Marder aktuell die fast neuen Zündkabel und Benzinleitung angebissen hat. Eine Semmel hat er sich auch zur Batterie gelegt. Also denk ich dass er öfters kommt....
Aber die „normalen” Kabel sind so hart dass er die net anrührt. Außerdem hatte ich das Problem ja schon die letzten Jahre auch ohne Marder. Nur halt sehr selten, somit war es mir „wurscht” bzw. hat‘s mich nicht gestört.

Fehlerbeschreibung ausreichend?
Kathryn Janeway ist offline  

Mit Zitat antworten
Alt 17.03.2018, 16:16      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Ort: Bayern
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.568
Abgegebene Danke: 468
Erhielt 376 Danke für 330 Beiträge

Standard

Ich hatte kürzlich eine Leitung vom ABS Sensor beschädigt. Aber ich kann auch meine Fehler selber mit 8-€-Kabel auslesen. Vielleicht hat der Marder ja auch die ABS-Sensorleitung angefressen (verläuft über dem Rad auch in den Motorraum) bis zum Punkt Wackelkontakt. Vorher, vor genauerer Analyse, solltest du wohl eher nicht so eine aufwändige Reparatur angehen.

Ob man ein Steuergerät mit anderer Nummer in dem Fall auch verwenden kann, weiß ich nicht. Ich hoffe mal, du wirst das nicht auf "experimenteller" Basis einfach versuchen. Irgendwo kann es ja schon krasse Unterschiede zwischen den Teilenummern geben.
Omega ist offline  

Mit Zitat antworten
Alt 17.03.2018, 16:39      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 21.05.2010
Kia Ceed/Seat Leon
Ort: Everswinkel
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 208
Abgegebene Danke: 74
Erhielt 20 Danke für 15 Beiträge

Standard

Hab ich den genauen Fehlercode überlesen?
Der würde schon weiterhelfen.
eltipo ist offline  

Mit Zitat antworten
Alt 22.03.2018, 06:17      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 04.04.2009
Golf 4 Variant 4motion Sport Edition / Golf 3 Cabrio 16V ABF / BMW E46 320CI
Ort: Neckarbischofsheim
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 363
Abgegebene Danke: 7
Erhielt 14 Danke für 13 Beiträge

Standard

Das ist ein ESP Sensor der kaputt ist. Musst nur schauen welcher, bzw. wenn du schon dem Kombisensor hast dann ist es der. Sitzt unter dem Lenkrad. Den kleinen kann man reparieren mit etwas aufwand und wenn man löten kann. Den großen kann man nicht selbst machen. Fehler auslesen welcher dass es ist. Ich habe beide funktionstüchtig da wenn du welche brauchst. Auch nen ABS Block hätte ich.
Gruß Sebbi

Zitat:
Zitat von Kathryn Janeway Beitrag anzeigen
FEHLER- Beschreibung:
Sporadisch während der Fahrt bremst das Auto (während ich am Gas stehe) und das ABS „knattert“ für 1-3 Sekunden. Der Motor nimmt kein Gas mehr an. Die ABS Lampe beginnt zu blinken und leuchtet dann dauernd, bzw. geht auch wieder aus. Spätestens beim nächsten abstellen ist sie dann wieder weg. Manchmal passiert das gleich mehrmals hintereinander so dass ich fast zum stehen (!) komme. Manchmal passiert wochenlang nix.

Muss auch sagen, dass ein Marder aktuell die fast neuen Zündkabel und Benzinleitung angebissen hat. Eine Semmel hat er sich auch zur Batterie gelegt. Also denk ich dass er öfters kommt....
Aber die „normalen” Kabel sind so hart dass er die net anrührt. Außerdem hatte ich das Problem ja schon die letzten Jahre auch ohne Marder. Nur halt sehr selten, somit war es mir „wurscht” bzw. hat‘s mich nicht gestört.

Fehlerbeschreibung ausreichend?


variantgt ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Herrmann Jetzt nehme ich es selbst in die Hand 9 14.07.2016 19:36
kallinator Jetzt nehme ich es selbst in die Hand 3 29.08.2013 13:56
Andreas R Jetzt nehme ich es selbst in die Hand 9 22.08.2013 20:31
mellow_mellow Elektronik, Tacho, Alarmanlagen & ZV 4 03.12.2012 17:37
Chillkroete Motortuning 19 22.01.2012 12:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:14 Uhr.