Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.05.2018, 08:37
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Daumen runter [UPDATE] TÜV Projekt - AU nicht bestanden - Lambdawert zu hoch

Hallo Zusammen,

bei meinem Wagen ist der TÜV seit Januar abgelaufen und der soll jetzt nachgeholt werden (keine Sorge, Wagen war seit dem nicht mehr auf der Straße unterwegs).

Hauptproblem sind die hinteren Bremssättel. Der Handbremsmechanismus ist bei beiden fest.

Habe jetzt ein gutes Angebot zum Wechseln lassen, inklusive Entlüften. Muss nur die Teile besorgen. Geplant sind TRW Sättel und ich wollte Fragen ob die rausgesuchten Teile richtig und vollständig sind

Wagen ist der 1.6 16V AZD 0603-547 mit PR-Nummer 1KK

TRW Bremssättel hinten -> Ebay Auktion

Dazu brauche ich dann noch neue selbstsichernde Führungsbolzen und die Rückholfedern?
Führungsbolzen AHW
Rückholfeder AHW


Sollte ich zusätzlich direkt die Bremssattelhalter Ebay Auktion hier tauschen? Und bräuchte ich bei diesem Set dann noch die oben aufgeführten Fühurngsbolzen extra?

Seile wollte ich auch noch gleich mittauschen lassen, habe ich auch schon hier liegen.

Habe ich noch irgendwas vergessen

Danke schonmal für eure Hilfe



Geändert von schmiddi (06.07.2018 um 07:57 Uhr)
schmiddi ist offline  

Mit Zitat antworten
Alt 16.05.2018, 09:36      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.495
Abgegebene Danke: 1.737
Erhielt 2.583 Danke für 2.010 Beiträge

Standard

Hier als Komplet-Set mit Handbresseilen: Ebay Auktion

Sieh zu, dass Du beim Einbau NEUE Bremsscheiben und Beläge verwendest.
Zum Beispiel: Ebay Auktion

Die Führungen im Bremssattelhalter müssen beweglich/leichtgängig sein.
Radnabe mit Zentrierung gut reinigen und etwas Kupferpaste drauf, bevor Du die Bremsscheibe montierst.
Und wie immer an die Führungen für die Bremsbeläge und die Trägerplatte jeweils auch etwas Kupferpaste schmieren.

Die Bremsbeläge noch etwas schräg anschleifen, falls sie das noch nicht ab Werk sind:

Geändert von didgeridoo (16.05.2018 um 09:42 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 16.05.2018, 09:51      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Danke für die Antwort.
Einbau mache ich jedoch nicht selbst.

Müssen Bremsen und Beläge neu wenn die erst 2 Jahre alt sind und weniger als 8000KM gelaufen sind?
Und ist diese Rückholfeder notwendig?
schmiddi ist offline  

Mit Zitat antworten
Alt 16.05.2018, 10:00      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.495
Abgegebene Danke: 1.737
Erhielt 2.583 Danke für 2.010 Beiträge

Standard

Die Rückholfedern sind eine gute Sache; bei den o.g. Bermssätteln aber in der Regel schon ab Werk verbaut. Kannst Du ja überprüfen und wenn nicht noch bei VW schnell besorgen.
Die Rückholfedern kosten beide zusammen vielleicht 6€

Zu Deiner anderen Frage: Ich würds davon abhängig machen wie die Bremsen aussehen. Tragbild der Bremsscheibe.
Ein Satz Bremsen kann nach 8000km aussehen wie neu oder komplett platt sein.
Je nach dem wie man damit umgegangen ist.
Lange Standzeit im Regen, Vergewaltigung der Bremse auf der BAB; mehrmalige Vollbremsungen aus 200km/h, ..
didgeridoo ist offline  

Mit Zitat antworten
Alt 16.05.2018, 12:36      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von -Z-e-n-s-
 
Registriert seit: 11.05.2010
Golf 4 1,9 TDI
Ort: Pfaffschwende Eichsfeld / Allgäu
EIC-XI-777
Verbrauch: 5,2 - 6,5...
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 502
Abgegebene Danke: 181
Erhielt 63 Danke für 44 Beiträge

Standard

Was willst du bei 42€ für Scheiben inkl. Beläge noch überlegen die alten weiterzufahren.
Die Hinterradbremse gammelt doch eh mehr weg als sie sich wirklich abnutzt (jedenfalls bei mir nach 2-3 Jahren der Fall). Neuen Bremssattel No-Name reicht aus mit Scheiben Beläge neu und sich über eine funktionierende Bremse für die nächsten Jahre freuen.
-Z-e-n-s- ist offline  

Mit Zitat antworten
Alt 16.05.2018, 13:41      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 268
Abgegebene Danke: 70
Erhielt 60 Danke für 53 Beiträge

Standard

Ich klinke mich hier mal mit ein, da mir das ganze auch bevorsteht im Herbst und mir noch ein paar Fragen durch den Kopf schwirren.

Kennbuchstabe 1KK. Das Tragbild meiner Scheibe rechts ist eine einzige Katastrophe - mittig normales Bild, wo es tatsächlich zu bremsen scheint, innerhalb und außerhalb der Scheibe ein guter cm unbenutzt und daher angerostet. Links ist es etwas besser, aber dennoch nicht in Ordnung.

Jetzt ist die Frage, ob es eine Möglichkeit gibt das längerfristig in Ordnung zu bekommen. Ich habe ehrlich gesagt keine Lust alle paar Jahre die Bremse hinten neu zu machen... Scheiben und Beläge sind gerade so 2 Jahre alt, Beläge könnte ich von der Substanz her als neuwertig verkaufen (was ich garantiert nicht tun werde). Verbaut wurden übrigens ATE Standardscheiben mit ATE Standard Klötzen.

Geplant habe ich jetzt Brembo Coated Scheiben ivm. ATE Ceramic Klötzen. Fahre ich auf der VA, bremst gut und gammelt weniger schnell am Topf.
Andere Empfehlungen?

Sättel werden getauscht.
Passen in die TRW oder sonstigen Sättel die originalen Rückholfedern der Handbremshebel rein?

Handbremse selbst ist ganz leicht zu betätigen, Kein zuckeln oder Probleme von den Seilen.
Dennoch tauschen?
Wie aufwendig?

Dann wäre bei mir da noch das Thema Ankerblech. Die sind bei mir so fertig, dass quasi kein Schutz der Scheibe mehr drin ist.
Hier originale Bleche oder Zubehör nutzen?
Müssen für die Bleche die Radlager runter?
Falls ja, ist es wirklich so stramm neue Lager draufzubekommen?
Welche Marken sind fürs Radlager empfehlenswert? Das Drehmoment der Schraube hab ich letztens iwo gesehen....

Sorry fürs Löchern und Danke im Voraus!
akkarin92 ist offline  

Mit Zitat antworten
Alt 06.07.2018, 08:04      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Guten Morgen zusammen,

gestern war mein Wagen TÜV fertig (dachte ich zumindest) ...
  • Bremssättel hinten getauscht
  • Bremse entlüftet
  • Neue Bremsseile
  • Öl + Filterwechsel
  • Drosselklappe gereinigt
  • Kraftstoff- und Luftfilter getauscht

Beim Tüv war auch alles so weit in Ordnung, nur leider habe ich die AU nicht bestanden

Laut Tüv Prüfer war der Lambda Wert zu hoch. Hat es 3 mal probiert, einmal mit zuhalten eines Endrohres. Leider ist er nicht auf die gewünschten Werte gekommen.
HU also bestanden, AU nicht. Um die AU soll ich mich jetzt in einer Werkstatt kümmern und dann zurück kommen.

Er hat noch versucht beide Lambdasonden direkt anzusteuern (oder so was), aber beide haben nicht "geantwortet". Er vermutete einen evtl Defekt an der Sonde/den Sonden.

Ich habe eben mal den Fehlerspeicher ausgelesen:

P0402 - statisch - Abgasrückführungssystem
Durchsatz zu groß

Reicht es das AGR-Ventil zu tauschen oder kann der Fehler auch andere Ursachen haben?

Der Wagen stand halt etwas länger, somit Sprit nicht mehr sonderlich frisch und der Kat war jetzt nicht knall heiß (ja ich weiß blöd von mir, aber als ich zum Tüv für nen Termin gefahren bin hat er gesagt ich könne direkt auf die Bühne)

Geändert von schmiddi (06.07.2018 um 15:34 Uhr)
schmiddi ist offline  

Mit Zitat antworten
Alt 07.07.2018, 11:13      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.495
Abgegebene Danke: 1.737
Erhielt 2.583 Danke für 2.010 Beiträge

Standard

Das Abgasrückführubgsventil (inklusive Dichtungen) tauschen, Fehlerspeicher löschen und beim nächsten Mal den KAT vor der AU richtig heiß fahren.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
schmiddi (07.07.2018)
Alt 07.07.2018, 16:34      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Das Abgasrückführubgsventil (inklusive Dichtungen) tauschen, Fehlerspeicher löschen und beim nächsten Mal den KAT vor der AU richtig heiß fahren.
Werde ich versuchen.
AGR Ventil kostet bei VW so um die 170
Im Zubehör gibt es 3 Preiskategorien
~ 30,70,150 €
Ich weiss Qualität kostet immer. Aber kann man die 30 oder 70€ Ventile auch guten Gewissens nehmen?


Muss jetzt auch noch herausfinden warum die Drehzahl im Leerlauf nicht mehr unter 1100 sinkt...
Selbst bei knall heißem Motor und nach Neustart 🤔
schmiddi ist offline  

Mit Zitat antworten
Alt 07.07.2018, 16:36      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.315
Abgegebene Danke: 49
Erhielt 97 Danke für 95 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

hast du die drosselklappe nach reinigen auch angepasst?
Gol4er ist offline  

Mit Zitat antworten
Alt 07.07.2018, 17:22      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von Gol4er Beitrag anzeigen
hast du die drosselklappe nach reinigen auch angepasst?
Über Obdeleven die Grundeinstellung gefahren. Danach lief es bis eben auch einwandfrei (bis auf die AU Werte)

Habe dann eben versucht das Agr Ventil auszubauen was jedoch nicht geklappt hat...
Einer von den Bolzen ist drin geblieben
schmiddi ist offline  

Mit Zitat antworten
Alt 12.07.2018, 13:07      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.495
Abgegebene Danke: 1.737
Erhielt 2.583 Danke für 2.010 Beiträge

Standard

Zitat:
Zitat von schmiddi Beitrag anzeigen
Einer von den Bolzen ist drin geblieben
Der Klassiker
Besorg Dir neue Bolzen und Muttern.
Und wichtig: Neue Dichtungen. Am AGR darf es nicht undicht sein.
didgeridoo ist offline  

Mit Zitat antworten
Alt 13.07.2018, 07:57      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

2 Tage bevor ich das AGR Ventil getauscht habe ist das Problem aufgetreten, dass der Leerlauf konstant bei 1100 U/min lief...
Nach dem Motorstart (warm) ging das Standgas auf ~750 runter und nach ca 20s dann auf 1100 hoch. Drosselklappe ist angelernt.

Habe dann das AGR Ventil mit Dichtungen getauscht und ebenfalls angelernt. Das Problem mit den 1100 U/min ist dennoch nicht weg und jetzt habe ich ein metallisches Klicken/Klacken beim Gasgeben unter Last...
Ich werde noch verrückt und der Fehlerspeicher gibt auch nichts her


PS: Den in dem Beitrag hier aufgeführten Stecker vom AGR konnte ich auch nicht zu ordnen, war vorher schon lose
http://www.golf4.de/werkstatt/84372-...ml#post1180025
schmiddi ist offline  

Mit Zitat antworten
Alt 13.07.2018, 08:25      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.03.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 57
Abgegebene Danke: 9
Erhielt 3 Danke für 2 Beiträge

Standard

Zitat:
Zitat von schmiddi Beitrag anzeigen

PS: Den in dem Beitrag hier aufgeführten Stecker vom AGR konnte ich auch nicht zu ordnen, war vorher schon lose
http://www.golf4.de/werkstatt/84372-...ml#post1180025
Das ist ein Filter damit kein Dreck in das AGR gelangt
Kannste auch ganz kurz machen damit er nicht mehr da rumschlabbert
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.07.2018, 08:51      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Das ist ein Filter damit kein Dreck in das AGR gelangt
Kannste auch ganz kurz machen damit er nicht mehr da rumschlabbert
Ok, sieht halt nur so aus als müsse das Teil irgendwo drangesteckt werden
schmiddi ist offline  

Mit Zitat antworten
Alt 13.07.2018, 08:59      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.03.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 57
Abgegebene Danke: 9
Erhielt 3 Danke für 2 Beiträge

Standard

Zitat:
Zitat von schmiddi Beitrag anzeigen
Ok, sieht halt nur so aus als müsse das Teil irgendwo drangesteckt werden
Ne, kommt nirgends ran ausser ans AGR Ventil. Es gibt zwar eine Vorrichtung zum befestigen aber da schlabbert der sich immer wieder lose. Nimm einfach einen kleinen Kabelbinder und befestige den Filter so, das der Schlauch frei ist. Also keinen scharfen Knick hat.
Kannst ihn auch kürzen und direckt an das AGR Ventil setzen.

Geändert von Sopeso Heinz (13.07.2018 um 09:02 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.07.2018, 09:30      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 26.03.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 57
Abgegebene Danke: 9
Erhielt 3 Danke für 2 Beiträge

Standard

Sag Mal, du hast geschrieben, Du hast die Drosselklappe gereinigt. Also ausgebaut und dann saubergemacht. Hast Du denn auch neue Dichtungen beim zusammenschrauben verwendet?
Unter der Drosselklappe sitzt ein Zwischenflansch an dem das Rohr zum AGR Ventiel angschraubt wird. Dieser Flansch löst sich auch wenn Du die DK löst und reinigst. Auch da gehört eine neue Dichtung drunter. Das heisst, eine für den Flansch und eine für die Drosselklappe und eine für das Rohr.
Teilenummer Dichtung: 036 133 161 C zwischen DK und Zwischenflansch
Teilenummer Dichtung: 036 133 073 Zwischenflansch zum Block hin
Teilenummer Dichtung: 036 131 550 A zwischen Roh und Zwischenflansch
Dann hast Du oben an der DK alles dicht.
Der Filter hat die Teilenummer: Teilenummer Filter: 037 133 843 A
gibts alles in der Bucht oder beim Zubehörhändler für Schmales

Geändert von Sopeso Heinz (13.07.2018 um 09:43 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Sopeso Heinz für den nützlichen Beitrag:
schmiddi (13.07.2018)
Alt 13.07.2018, 09:31      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 268
Abgegebene Danke: 70
Erhielt 60 Danke für 53 Beiträge

Standard

Hi,

Betrifft zwar 1,4er BCA, aber evtl. eine Parallele.

Was mir aufgefallen ist: Die Motordrehzahl im Stand erhöht sich bei Stadtverkehr, wenn die Klimaanlage an ist und andere, elektrische Verbraucher eingeschaltet sind. Das sind dann auch die besagten 1.100 U/min.

Kommt immer dann vor, wenn man viel Zeit auf Leerlauf verbringt. Irgendwann erhöht er die Drehzahl. Man merkt auch wie die Lüftung etc. mehr Leistung bringt, da die Lima entsprechend mehr Strom fördert.

Bei mir kann ich die Motordrehzahl durch Neustart des Motors wieder auf normales Niveau herunterbekommen, nachdem ich die Verbaucher reduziert habe.

Check daher mal ob deine Klima an ist und schalte die ggf. ab. Ebenso andere elektrische Verbaucher.
Sollte das nicht besser werden würde ich weitersuchen in Richtung Lima Spannung und Batterie - irgendwie muss er ja erkennen, dass er die Drehzahl erhöhen muss.
akkarin92 ist offline  

Mit Zitat antworten
Alt 13.07.2018, 09:44      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Sag Mal, du hast geschrieben, Du hast die Drosselklappe gereinigt. Also ausgebaut und dann saubergemacht. Hast Du denn auch neue Dichtungen beim zusammenschrauben verwendet?
Unter der Drosselklappe sitzt ein Zwischenflansch an dem das Rohr zum AGR Ventiel angschraubt wird. Dieser Flansch löst sich auch wenn Du die DK löst und reinigst. Auch da gehört eine neue Dichtung drunter. Das heisst, eine für den Flansch und eine für die Drosselklappe und eine für das Rohr.
Teilenummer Dichtung: 036 133 161 C zwischen DK und Zwischenflansch
Teilenummer Dichtung: 036 133 073 Zwischenflansch zum Block hin
Teilenummer Dichtung: 036 131 550 A zwischen Roh und Zwischenflansch
Dann hast Du oben an der DK alles dicht.
Danke für den Hinweis, die Dichtungen habe ich nicht getauscht bzw sind mir diese Gar nicht aufgefallen...
Welche Art von Dichtung ist das denn?
Beim Abschrauben des Rohrs zur AGR ist mir auch keine Dichtung aufgefallen
schmiddi ist offline  

Mit Zitat antworten

Werbung


Alt 13.07.2018, 09:45      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.017
Themenstarter Themenstarter
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von akkarin92 Beitrag anzeigen
Hi,

Betrifft zwar 1,4er BCA, aber evtl. eine Parallele.

Was mir aufgefallen ist: Die Motordrehzahl im Stand erhöht sich bei Stadtverkehr, wenn die Klimaanlage an ist und andere, elektrische Verbraucher eingeschaltet sind. Das sind dann auch die besagten 1.100 U/min.

Kommt immer dann vor, wenn man viel Zeit auf Leerlauf verbringt. Irgendwann erhöht er die Drehzahl. Man merkt auch wie die Lüftung etc. mehr Leistung bringt, da die Lima entsprechend mehr Strom fördert.

Bei mir kann ich die Motordrehzahl durch Neustart des Motors wieder auf normales Niveau herunterbekommen, nachdem ich die Verbaucher reduziert habe.

Check daher mal ob deine Klima an ist und schalte die ggf. ab. Ebenso andere elektrische Verbaucher.
Sollte das nicht besser werden würde ich weitersuchen in Richtung Lima Spannung und Batterie - irgendwie muss er ja erkennen, dass er die Drehzahl erhöhen muss.
Alle Verbraucher sind aus. Licht, Lüftung, Endstufe ...
Die Batterie hat leicht einen Weg, aber die Spannung während der Fahrt liegt immer so zwischen 13.2 und 14 V, LiMa sollte also gut arbeiten


schmiddi ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
chant3r Jetzt nehme ich es selbst in die Hand 9 08.07.2012 18:28
Crunk Biete 4 30.01.2012 23:47
Schakal982 Werkstatt 5 02.08.2011 12:51
Alex.S Golf4 7 26.08.2008 15:42


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:41 Uhr.