Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.12.2018, 13:02
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Ausrufezeichen 1.8T AGU Problem Leerlaufdrehzahl

Meine verehrten Mitstreiter des gepflegten Tunings und Erhaltenstriebs der Golf 4/Bora Plattform.

1.8T AGU ( kein Chiptuning ) , Laufleistung: 246.800km

Folgende Problematik besteht: Die Leerlaufdrehzahl sinkt nicht unter 1400 U/min es sei denn man zwingt den Wagen per Motorbremse dazu.
Ich habe mir dann VCDS zur Hand genommen, die Messwerteblöcke ausgelesen, eine Probefahrt gemacht und stellte dabei fest, dass der Drosselklappenwinkel nicht kleiner 4° war. So dumm und naiv wie der AGU nunmal ist ( ist ja nunmal der dümmste 1.8T Motor ), erneuerte ich daraufhin gestern die Drosselklappe.

Nun kommt das Phänomen...ich habe eine neue Drosselklappe von VDO verbaut ( kein Billigteil alá Metzger etc. ) und der Fehler besteht zeitweise immernoch.
Egal ob warm oder kalt, die Drehzahl bleibt zeitweise bei 1400 U/min hängen, mal bleibt die Leerlaufdrehzahl auch bei 1100-1200 U/min hängen, zwar fällt sie dann nach circa 2-3s langsam ab aber das ist ja nicht Sinn und Zweck des Leerlaufreglers in der Drosselklappe.

Der Tempomat funktioniert einwandfrei, keine Einschränkungen durch diesen Fehler. Der Fehlerspeicher im MSG ist leer, was zu erwarten war.


Nun meine Frage an euch..Welche MWB soll ich mir noch anschauen? Lambdasonde, Einspritzzeiten, Klopfregelung etc etc?
Oder muss sich die Drosselklappe erst noch einarbeiten? ( Was ich mir bei aller Liebe nicht vorstellen kann )

Greetz Blue


Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 12.12.2018, 14:41      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 15.499
Abgegebene Danke: 1.197
Erhielt 1.742 Danke für 1.262 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Angelernt auch mal?
-Robin- ist offline  

Mit Zitat antworten
Alt 12.12.2018, 14:47      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.326
Abgegebene Danke: 340
Erhielt 294 Danke für 268 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zieh mal den Stecker vom Tempsensor, ändert sich nichts, würde ich den mal tauschen. Denn zu dieser kalten zeit, ist es ja normal, dass anfangs die Drehzahl hoch geht aber sobald der Motor wärmer wird, gehts die drehzahl auch langsam runter
Phipz87 ist offline  

Mit Zitat antworten
Alt 12.12.2018, 17:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Angelernt auch mal?
Ja, mehrmals über VCDS angelernt. Unterdruckschläuche zur Drosseklappe neu. KGE neu. Die Benzinpumpe habe ich vor einer Weile erneuert, das Problem bestand dort noch nicht und tritt auch erst seit 2 Wochen auf.
Noch irgendwelche Ideen? Einspritzventile oder so?

Greetz
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 12.12.2018, 17:41      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Standard

Zitat:
Zitat von Phipz87 Beitrag anzeigen
Zieh mal den Stecker vom Tempsensor, ändert sich nichts, würde ich den mal tauschen. Denn zu dieser kalten zeit, ist es ja normal, dass anfangs die Drehzahl hoch geht aber sobald der Motor wärmer wird, gehts die drehzahl auch langsam runter
Die Werte sind per VCDS plausibel und der wurde erst vor 2 Monaten erneuert, Original VW-Teil.
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 12.12.2018, 18:18      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.326
Abgegebene Danke: 340
Erhielt 294 Danke für 268 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Mal die Motorsteuergeräte werte alle gelöscht und DK neu angelernt?
Phipz87 ist offline  

Mit Zitat antworten
Alt 12.12.2018, 18:52      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 853
Abgegebene Danke: 542
Erhielt 122 Danke für 112 Beiträge

Standard

Zitat:
Zitat von Bluemotion_GTI Beitrag anzeigen
Egal ob warm oder kalt, die Drehzahl bleibt zeitweise bei 1400 U/min hängen, mal bleibt die Leerlaufdrehzahl auch bei 1100-1200 U/min hängen, zwar fällt sie dann nach circa 2-3s langsam ab aber das ist ja nicht Sinn und Zweck des Leerlaufreglers in der Drosselklappe.

Kannst du mal ein Video davon einstellen ?

Genau das machte meiner mit einer defekten DK.

Falschluft prüfen, z.B. mit Bremsenreiniger hast du schon gemacht oder?
ratbaron ist offline  

Mit Zitat antworten
Alt 12.12.2018, 23:29      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Standard

Zitat:
Zitat von Phipz87 Beitrag anzeigen
Mal die Motorsteuergeräte werte alle gelöscht und DK neu angelernt?
Ja, das habe ich auch gemacht. :/
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 12.12.2018, 23:33      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Kannst du mal ein Video davon einstellen ?

Genau das machte meiner mit einer defekten DK.

Falschluft prüfen, z.B. mit Bremsenreiniger hast du schon gemacht oder?
Ich kann morgen gerne ein Video davon einstellen, heute komme ich leider nicht mehr dazu. Habe gleich mal ein paar mehr Videos gemacht in unterschiedlich Phasen des Motorlaufs.
Ich bin nicht so der Freund mit Bremsenreiniger absprühen, dürfte damit schon unschöne Erfahrungen machen.^^
Ich werde am Wochenende mal Lecksucher ausprobieren aber ich wüsste nicht wo was undicht sein soll. So ziemlich jeder Schlauch ist dicht oder neu. :/
Ist halt ein sägender Leerlauf und man merkt, dass der Motor unruhig läuft...Fühlt sich ein bisschen an wie Fehlzündungen, ich werde wenn ich es schaffe morgen mal die Zündkerzen ziehen.
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 13.12.2018, 00:07      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.196
Abgegebene Danke: 91
Erhielt 3.667 Danke für 2.457 Beiträge

Standard

Sägen und Schwanken spricht aber meist für "Falschluft".

Ist der Schlauch vom BKV in Ordnung.

Wenn du keinen Bremsenreiniger nutzen willst - gibt es bei VW speziellen "Ansaugsystem Lecksucher"...
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
ratbaron (13.12.2018)
Alt 13.12.2018, 00:13      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 853
Abgegebene Danke: 542
Erhielt 122 Danke für 112 Beiträge

Standard

Wir können gerne mal live MWB vergleichen Ist ja der gleiche Motor.
Meld dich per PN, dann können wir uns zusammenschalten.

Lamdasonde und Regelung hast du schon kontrolliert und Auspuff ist dicht oder ?
Ich weiss, die sollte bei kaltem Motor eigentlich noch nicht ziehen, aber man weiss ja nie.
ratbaron ist offline  

Mit Zitat antworten
Alt 13.12.2018, 00:14      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 853
Abgegebene Danke: 542
Erhielt 122 Danke für 112 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Sägen und Schwanken spricht aber meist für "Falschluft".
Absolut !! Und wenn es nicht "nur" kurz Hochschiessen der Drehzahl im Stand ist, sondern auch unrund läuft/"Fehlzündungen" dann muss da schon weiter fehlen.
ratbaron ist offline  

Mit Zitat antworten
Alt 13.12.2018, 08:22      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.326
Abgegebene Danke: 340
Erhielt 294 Danke für 268 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Spritz mal bitte wenn du nicht 100 % falschluft ausschließen kannst dein Moor mit Wasser ab (kannst auch Bremsenreiniger verwenden... Dann merkst du schon ob wo falschluft zieht.
Phipz87 ist offline  

Mit Zitat antworten
Alt 13.12.2018, 11:27      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 15.499
Abgegebene Danke: 1.197
Erhielt 1.742 Danke für 1.262 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Bluemotion_GTI Beitrag anzeigen
Ich kann morgen gerne ein Video davon einstellen, heute komme ich leider nicht mehr dazu. Habe gleich mal ein paar mehr Videos gemacht in unterschiedlich Phasen des Motorlaufs.
Ich bin nicht so der Freund mit Bremsenreiniger absprühen, dürfte damit schon unschöne Erfahrungen machen.^^
Ich werde am Wochenende mal Lecksucher ausprobieren aber ich wüsste nicht wo was undicht sein soll. So ziemlich jeder Schlauch ist dicht oder neu. :/
Ist halt ein sägender Leerlauf und man merkt, dass der Motor unruhig läuft...Fühlt sich ein bisschen an wie Fehlzündungen, ich werde wenn ich es schaffe morgen mal die Zündkerzen ziehen.

KGE ist OK und dicht?

Fehlzündungen würden aber eher für zu mager sprechen, dann "pantscht" der gern.
-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
ratbaron (13.12.2018)
Alt 13.12.2018, 16:01      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 853
Abgegebene Danke: 542
Erhielt 122 Danke für 112 Beiträge

Standard

Der Robin hat absolut Recht, die KGE hat echt ein paar fiese Stellen.

Als ich das bei mir zerlegt habe, kamen mir nur Brösel entgegen....

Habe alles komplett erneuert, Ölpeilstab, KGE mit allen Rohren usw.

Das ganze hat weniger gekostet als ein halber Tank

Öleinfülldeckel auch mal kontrollieren.
ratbaron ist offline  

Mit Zitat antworten
Alt 13.12.2018, 16:35      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.931
Abgegebene Danke: 1.808
Erhielt 2.814 Danke für 2.169 Beiträge

Standard

KGE, Unterdrucksystem (auch die Leitung zum BKV) checken!
Der zieht irgendwo an der Drosselklappe vorbei Falschluft.
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.12.2018, 17:51      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.196
Abgegebene Danke: 91
Erhielt 3.667 Danke für 2.457 Beiträge

Standard

Gibt es schon neue Erkenntnisse?
VW-Mech ist offline  

Mit Zitat antworten

Werbung


Alt 31.12.2018, 13:45      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Standard

*staub wegwisch*

Neue Erkenntnisse sind, dass ich keine Undichtigkeit feststellen konnte. Ich habe sämtliche Bauteile nach dem LMM abgesprüht und es hat sich nichts getan.. KGE ist komplett neu gekommen vor ein paar Monaten und da ist alles dicht.

Was habt ihr noch für Ideen?

Öleinfülldeckel ist auch I.O. genauso wie der Peilstab. @ratbaron
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 31.12.2018, 14:10      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.326
Abgegebene Danke: 340
Erhielt 294 Danke für 268 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

AGA dicht?
Phipz87 ist offline  

Mit Zitat antworten
Alt 31.12.2018, 14:32      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 584
Themenstarter Themenstarter
Abgegebene Danke: 67
Erhielt 91 Danke für 80 Beiträge

Standard

Zitat:
Zitat von Phipz87 Beitrag anzeigen
AGA dicht?
Ich habe irgendwo im Bereich Turbolader/Abgaskrümmer eine Undichtigkeit aber dieses Problem besteht schon weitaus länger als das Problem mit der Leerlaufdrehzahl...

Mal eben schnell die Dichtung bzw. den Abgaskrümmer erneuern bei einem 1.8T mit 247tkm ist nicht drin denn da kann gerne mal ein Stehbolzen abreißen etc und noch brauche ich den Wagen täglich. :/


Bluemotion_GTI ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bluemotion_GTI für den nützlichen Beitrag:
ratbaron (31.12.2018)
Antwort

Stichworte
1.8t, agu, drosselklappe, leerlauf, vdo

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
bretzel22 Werkstatt 7 13.06.2012 21:35
enux Golf4 5 07.07.2011 23:28
Jenny4 Golf4 8 20.04.2011 21:42
CLEANER Golf4 2 24.11.2010 11:53
jg4 Werkstatt 15 07.07.2010 07:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:59 Uhr.