Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.02.2019, 08:55
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.578
Abgegebene Danke: 75
Erhielt 238 Danke für 201 Beiträge

Standard Unrunder Motorlauf im Leerlauf 1.4l APE

Moin zusammen,

ein Bekannter hat ein Problem mit dem 1.4l APE BJ'99 im Golf. Der Zahnriemen + Nockenwellenhaubendichtung wurde in der Werkstatt gewechselt/erneuert, vorher gab es keine Probleme. Seitdem schon.

Der Motor läuft leicht unrund im Leerlauf. Um zu prüfen ob er nicht nur auf 3 Pötten läuft hab ich die Zündkabel nacheinander raus gezogen. Wenn Zylinder 1 und 4 gezogen wurden sprang der Motor garnicht mehr an. Anlasser drehte aber!

Laut VCDS gibt es im Leerlauf recht viele Fehlzündungen in Zylinder 1 und 4. Daraufhin wurden Zündkabel und Zündkerze getauscht, Problem besteht weiterhin. Kreuztauschen mit einer anderen Zündspule ergab auch keine Besserung.

Hat jemand einen Rat?

Kompression messe ich die Tage mal


ChrisselSchissel ist offline  

Mit Zitat antworten
Alt 12.02.2019, 17:12      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.392
Abgegebene Danke: 92
Erhielt 3.803 Danke für 2.547 Beiträge

Standard

Steuerzeiten stimmen ?
VW-Mech ist offline  

Mit Zitat antworten
Alt 14.02.2019, 02:53      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.220
Abgegebene Danke: 96
Erhielt 1.829 Danke für 1.645 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Bestimmt Kipphebel abgerutscht bei der Montage vom Ventildeckel
1,8turbo ist offline  

Mit Zitat antworten
Alt 19.05.2019, 20:42      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.578
Themenstarter Themenstarter
Abgegebene Danke: 75
Erhielt 238 Danke für 201 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Bestimmt Kipphebel abgerutscht bei der Montage vom Ventildeckel
Würde ich eigentlich ausschließen.

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Steuerzeiten stimmen ?
Hab ich geprüft. Arretierung mit 8er Bohrer passen zur Kerbe im Kurbelwellenrad. (Sorry, hatte kein entsprechendes Tool da)

Wichtig zu erwähnen ist noch, dass die Ventilschaftdichtungen erneuert wurden, da der Ölverlust enorm war.

Ich hab heute den Wagen gestartet und er lief 2 min eigentlich ganz ok. Ab und an hat man einen kleinen Ruckler gemerkt, aber nichts dauerhaftes. Nach ca. 3-4 min kam es bei Zylinder 1 und 3 zu Zündaussetzern bis er schließlich nach nur noch auf 2 Zylindern lief. Danach nur noch auf 2, manchmal 3 Zylindern nach Neustart.

Könnte es möglicherweise an der Kraftstoffversorgung liegen? Benzinpumpe, Filter bzw. Düsen?

Mit VCDS konnte ich drauf, aber das Steuergerät hat mich sporadisch mit Kommunikationsfehlern raus geschmissen. Als würde es sich aufhängen.
ChrisselSchissel ist offline  

Mit Zitat antworten
Alt 20.05.2019, 19:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.220
Abgegebene Danke: 96
Erhielt 1.829 Danke für 1.645 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Kompression haste mal gemessen dann
1,8turbo ist offline  

Mit Zitat antworten
Alt 25.05.2019, 12:40      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.578
Themenstarter Themenstarter
Abgegebene Danke: 75
Erhielt 238 Danke für 201 Beiträge

Standard

Kompression bei warmen Motor (ca 10min laufen lassen). Ab dem Zeitpunkt lief der Wagen wieder unrund.

1 - 8 Bar
2 - 9 Bar
3 - 8,5 Bar
4 - 9 Bar

Sollte soweit eigentlich IO sein.

Kraftstoffdruck 1,9 ... 2 Bar
Ohne Unterdruck etwa 2,5 Bar


Gesendet von iPhone mit Tapatalk
ChrisselSchissel ist offline  

Mit Zitat antworten
Alt Gestern, 09:27      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.220
Abgegebene Danke: 96
Erhielt 1.829 Danke für 1.645 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Also 8bar ist schon recht wenig, ich meine 7,5 bar war Verschleißgrenze. Was hast bei kaltem Motor für Werte?
1,8turbo ist offline  

Mit Zitat antworten
Alt Gestern, 20:06      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.578
Themenstarter Themenstarter
Abgegebene Danke: 75
Erhielt 238 Danke für 201 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Also 8bar ist schon recht wenig, ich meine 7,5 bar war Verschleißgrenze. Was hast bei kaltem Motor für Werte?
Ich dachte immer die Grenze wäre bei 7 Bar.
Bei kaltem Motor siehts wie folgt aus:

1 - 10
2 - 11
3 - 11
4 - 10,5
ChrisselSchissel ist offline  

Mit Zitat antworten

Werbung


Alt Gestern, 21:26      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.220
Abgegebene Danke: 96
Erhielt 1.829 Danke für 1.645 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Mach mal bei warmen Motor ne druckverlustprüfung


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
DennisPälzer Elektronik, Tacho, Alarmanlagen & ZV 13 20.09.2016 16:22
Mario88 Jetzt nehme ich es selbst in die Hand 2 08.11.2012 20:24
RichardM Golf4 5 25.07.2012 00:12
satansgehilfe Golf4 1 23.07.2009 21:54
speeedy Golf4 0 22.02.2008 18:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:32 Uhr.