Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.02.2019, 09:15
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von MK4_2Liter
 
Registriert seit: 13.06.2018
VW Golf 4 2.0 Highline
Ort: Chemnitz
Verbrauch: 8,0
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Frage Benzingeruch und Hoher Verbrauch Golf 2.0 AQY

Hallo liebes Forum,
langsam nervt mich der Golf, deshalb hier die verzweifelte Schilderung meiner Probleme. Alles fing vor 2 Wochen an:

Schönes Wetter, also nach 30km fahrt in die Waschstraße. Dort kaum noch raus gekommen wegen Zündaussetzern. ADAC gerufen, Abgeschleppt. Zündkabel wohl kaputt. Also einen neuen Satz Bosch-Zündkabel bestellt und eingebaut. Lief immer noch nicht. Also war der Plan in die Werkstatt zu fahren die ungefähr einen Kilometer entfernt war. Los gefahren mit heftigen Zündaussetzern und "Abgas Werkstatt"-Warnungen. Kurz vor der Werkstatt plötzlich ein Ruck und der fehlende Zylinder 1 war wieder dabei. Auto lief. Nochmal eine größere Runde gefahren und Fehler gelöscht, alles super.

Tags darauf normaler Arbeitsweg durchschnittsverbrauch 6,3 Liter, den Tag wiederum darauf 6,9. Das ist völlig im Rahmen und ich habe die Strecke immer zwischen 6,5 und 7.
Dann Wochenende, Kurzstrecke nur in die Stadt. Aufgefallen: Stinkt extrem nach Sprit. Nicht aus dem Motorraum sondern aus dem Auspuff. Im Stand kann das auch mal in den Innenraum kommen. Die gleiche Strecke heute fast 10 Liter im Durchschnitt. An der Ampel beim losfahren geht der Momentan-Verbrauch auch mal auf 30 Liter hoch.

Lambdasonde wurde erst vor 10 Monaten getauscht (Original Bosch) und hat ungefähr 10.000km weg. Fehlerspeicher leer, keine Lampe an. Fahrverhalten absolut normal, abgesehen von Gestank und Verbrauch.
Hat jemand eine Idee?

Daten: Golf 4 2.0 (AQY Motor) Baujahr 2000

Vielen Dank!


MK4_2Liter ist offline  

Mit Zitat antworten
Alt 25.02.2019, 20:19      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.483
Abgegebene Danke: 49
Erhielt 151 Danke für 144 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

Ich würde mal die zündspule noch tauschen und die Kerzen.
Dann neu bewerten. Und hoffen das du bei deiner Aktion nicht den kat geschrottet hast.
Ansonsten. Abgasanalye machen lassen und auswerten.
Gol4er ist offline  

Mit Zitat antworten
Alt 25.02.2019, 21:01      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.027
Abgegebene Danke: 50
Erhielt 221 Danke für 182 Beiträge

Standard

Moin,
der AQY hat eine nervöse Ader.
Feierabend - Starten - Stadtverkehr2km - 4 spurige Strecke 2km bei 80…100km/h, dann Stau an einer Ampelkreuzung 10 Minuten stop&go.
Danach 1 oder 2 Zyl mit Aussetzern, nach 5km Fahrt und 10 Minuten Stand hat sich das von selbst erledigt.
Reproduzierbar!
Bei kaltem Motor in der ersten Minute die Klima 10 mal ein/aus schalten - dito

Wenn mir das passiert: möglichst sofort (!) auf freier Strecke auf 100 beschleunigen, Zündung aus, Gas voll durchtreten und im 3. ausrollen lassen. Wiederholen. Kerzen werden „trockengeblasen”. Fehleranzeige im KI löschen (löscht sich nach ca 10 Startvorgängen selber). Problem erledigt.
Ansonsten meide ich die o.g. Verursachung. Hätte auch Kerzen, Kabel und sonstwas tauschen können. Wozu, wenn der Hobel sonst problemfrei rennt.
Allerdings: 6,5l im Berufsverkehr, nein, da gönnt er sich nicht unter 8 Liter. Nicht im KI, sondern nach Tankmenge gerechnet.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
MK4_2Liter (18.03.2019)
Alt 01.03.2019, 08:08      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von MK4_2Liter
 
Registriert seit: 13.06.2018
VW Golf 4 2.0 Highline
Ort: Chemnitz
Verbrauch: 8,0
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Danke für die Antworten!
Ich habe mal noch ein Update dazu:

Ich hatte den Fehlerspeicher ausgelesen und drin stand:
-Lambdasonde: keine Aktivität, sporadisch
-Kraftstoffbemessungssystem, System zu mager
Der Golf war daraufhin in der Werkstatt und bekam die Diagnose: Kopfdichtung defekt, weil im Kühlwasser Abgas ist. (Co-Test). Ich soll aber erst mal weiter fahren, weil es wohl nicht besonders schlimm ist bisher und die Reparatur viel Geld kostet. Als ich ihn abgeholt habe fuhr er wieder als wäre nie was gewesen.
Nach 2 Tagen völlig normale Fahrt (gesamt wohl 150km), fing er auf den letzen Metern heute morgen wieder an Sprit zu schlucken (macht sich am Gestank bemerkbar)
Ich habe daraufhin mal den Fehlerspeicher ausgelesen und das Bild hier angehängt. Ist recht voll, aber keine Motorkontrolleuchte an. Lief auch sonst abgesehen vom hohen Verbrauch relativ normal.

Aufgrund der Hinweise: Beru Zündspule vor 15.000km neu, NGK Zündkerzen vor 15.000neu, Zündkabel vor 2 Wochen neu, im Prinzip also die ganze Zündanlage.

Danke an Wilhelm, das probiere ich aus sobald es wieder auftritt. Man merkt leider nichts von den Verbrennungsaussetzern beim fahren. Ich habe das Gefühl dass der Golf nach Löschen des Fehlerspeichers jedes mal wieder normal läuft, ist aber nur ein Gefühl.

Ist das Wirklich die Kopfdichtung? Laut Werkstatt gute 600€, mindestens. Das will ich eigentlich nicht unbedingt investieren, ich brauche das Auto aber auch. In diesem On-Off Zustand will ich aber ebenfalls nicht länger fahren.
Angehängte Grafiken
Dateityp: jpg Fehler010318klein.jpg (37,7 KB, 18x aufgerufen)
MK4_2Liter ist offline  

Mit Zitat antworten
Alt 18.03.2019, 09:29      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von MK4_2Liter
 
Registriert seit: 13.06.2018
VW Golf 4 2.0 Highline
Ort: Chemnitz
Verbrauch: 8,0
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard Update

Ich wollte mal noch ein Update geben, vielleicht ließt es ja doch jemand und fragt sich wie es weiter geht

Nach dem letzten Löschen des Fehlerspeichers vor ein paar Wochen lief der Golf dann völlig normal. So bin ich vier Tage gefahren als plötzlich, aus dem nichts, ein Zylinder nicht mehr mit lief. Ich bin gerade an einem Berg angefahren (Motor warm) und schon beim Anfahren habe ich gemerkt dass Aussetzer sind. Natürlich mit blinkender Motorkontrolleuchte und "Abgas, Werkstatt!" Hinweisen. Ich habe mich dann an den Tipp von Wilhelm erinnert und im Zweiten Gang voll drauf auf's Gas. Ich weiß nicht mehr genau wann, aber irgendwo zwischen 3.000 und 4.000 U/min gab's einen Ruck und der lief wieder. Bis fast in den roten Bereich gedreht und dann nach der nächsten Ampel noch mal. Lief perfekt. Angekommen und Fehler gelöscht: Wieder die gleichen wie im letzten Post, wieder Zylinder 1.

Seit dem sind gute 700km wieder gefahren, ohne Probleme. Gestern aus Spaß den Fehlerspeicher ausgelesen: Nichts. Selbstheilung. Diagnosegerät habe ich zur Sicherheit dabei um in so einem Fall wieder den Speicher löschen zu können.

Zur Kopfdichtung: Kühlwasserverbrauch null. Kein Tropfen. Nichts.
Im Öldeckel: Weißer Schlamm, aber das ist noch überschaubar. Auspuff nebelfrei. Laut Werkstatt war aber der CO-Test positiv, kann das andere Gründe haben? An Kopfdichtung glaube ich mangels Indizien noch nicht so richtig..

Ich habe ein neues Diagnosegerät gekauft (Autodia SX45 PRO) und dieses hat den Punkt OBDII Diagnose. Wenn ich diesen Wähle bring es 2 Fehler:

-P0180 Kraftstofftemperaturfühler A - Stromkreis Störung
-P076D Schaltmagnetventli H - elektrischer Teil

Was kann das bedeuten? Hängt das mit dem Problem zusammen oder kann ich das ignorieren? Motorsteuergerät hat wie gesagt keine Fehler gespeichert.

Nächste Woche kommt erst einmal die Bastuck-Anlage drunter, die Bosal vom Vorbesitzer ist undicht und dann kommt der Tüv, mal sehen ob das klappt. Verbrennungsaussetzer schädigen ja den Kat, da hab ich irgendwie Angst vor der AU

Danke schon mal für's lesen
MK4_2Liter ist offline  

Mit Zitat antworten
Alt 18.03.2019, 11:13      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
Golf IV Special
Ort: Gundelfingen a. d. Donau
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 1.952
Abgegebene Danke: 105
Erhielt 334 Danke für 282 Beiträge

Standard

Zitat:
Zitat von MK4_2Liter Beitrag anzeigen

[...]
Ich habe mich dann an den Tipp von Wilhelm erinnert und im Zweiten Gang voll drauf auf's Gas. Ich weiß nicht mehr genau wann, aber irgendwo zwischen 3.000 und 4.000 U/min gab's einen Ruck und der lief wieder. Bis fast in den roten Bereich gedreht und dann nach der nächsten Ampel noch mal. Lief perfekt.
[...]
Mit dem Tipp von Wilhelm hat das allerdings mal so gar nichts zu tun. Damit hast du deinem Kat nur nen Schluck Sprit gegönnt

Sicher das die Lambdasonde die reinkam ne neue originale von Bosch ist? Oder vl. doch ein Chinakracher/Fälschung?
GGolff ist offline  

Mit Zitat antworten
Alt 18.03.2019, 12:02      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.159
Abgegebene Danke: 568
Erhielt 410 Danke für 301 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Also ich fahre an einem meiner Autos selber mit nem Kopfdichtungsschaden. Kann man machen, geil ist das nicht. Ich empfehle, und tue es selber, nur mit einer kaputten Kopfdichtung länger rum zufahren wenn ALLE folgenden Punkte erfüllt sind:
- Mir ist es scheiß egal wenn der Motor Kapital stirbt und ich einen anderen einbauen muss
- Ich kann spontan auf das Auto verzichten weil es kann ja jederzeit kaputt gehen

Gerade bei Wasser im Öl würde ich behaupten ist die "Spaßzone" noch kleiner als bei Abgasen im Wasser.

Das bedeutet jetzt natürlich nicht das deine Karre sofort stirbt oder überhaupt daran sterben muss, das weiß nur die Glaskugel.
Aber genau so gut weiß nur die Glaskugel wie lange das noch gut geht. Vllt. verschlechtert sich der Zustand deiner Dichtung über 2tkm rapide und dann stehst du da. Vllt. auch nicht
Sheepy ist offline  

Mit Zitat antworten
Alt 18.03.2019, 12:19      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von MK4_2Liter
 
Registriert seit: 13.06.2018
VW Golf 4 2.0 Highline
Ort: Chemnitz
Verbrauch: 8,0
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Sheepy Beitrag anzeigen
Also ich fahre an einem meiner Autos selber mit nem Kopfdichtungsschaden. Kann man machen, geil ist das nicht. Ich empfehle, und tue es selber, nur mit einer kaputten Kopfdichtung länger rum zufahren wenn ALLE folgenden Punkte erfüllt sind:
- Mir ist es scheiß egal wenn der Motor Kapital stirbt und ich einen anderen einbauen muss
- Ich kann spontan auf das Auto verzichten weil es kann ja jederzeit kaputt gehen

Gerade bei Wasser im Öl würde ich behaupten ist die "Spaßzone" noch kleiner als bei Abgasen im Wasser.

Das bedeutet jetzt natürlich nicht das deine Karre sofort stirbt oder überhaupt daran sterben muss, das weiß nur die Glaskugel.
Aber genau so gut weiß nur die Glaskugel wie lange das noch gut geht. Vllt. verschlechtert sich der Zustand deiner Dichtung über 2tkm rapide und dann stehst du da. Vllt. auch nicht

Darum ging es mir ja, ich glaube nicht dass es wirklich, wie von der Werkstatt genannt, ein Kopfdichtungsschaden ist.

Bezüglich dem Thema Wasser im Öl: Es ist überschaubar viel gelber Schlamm im Deckel. Da der Motor aber auf 3Tkm circa einen Liter 10W-40 nimmt, musste ich den Deckel schon relativ häufig aufschrauben und der gelbe Schlamm ist da schon seit ich das Auto habe, also gute 23.000km. Wasserverbrauch seit dem auch nicht einen Tropfen. Der Behälter ist seit dem Zahnriemen- Wechsel vor 20.000km über max und ich hatte mir den Wasserstand gemerkt. Heißt: Die Typischen Symptome hat er nicht wirklich. beim Zahnriemen-Wechsel vor 20.000 aufgrund einer kaputten wasserpumpe wurde das getestet, da war die kopfdichtung definitiv in Ordnung.
Der Schlamm im Öldeckel kann auch von Kurzstrecke kommen. Die längsten Strecken die ich so zurücklege sind 30km pro Strecke, oftmals auch nur im Ort.
Kopfdichtung tauschen kostet laut Werkstatt mindestens 600€. Vielleicht wollen die auch nur an einer sinnlosen Reparatur verdienen?

@GGolff: Ja, die Lambdasonde ist 100% Original Bosch. Nachdem ich 4 billige eingebaut hatte und keine Ruhe bekommen habe musste eine originale rein, die tut's auch perfekt. Spritverbrauch ist wie beschrieben auch wieder völlig normal seit dem Speicher löschen.

Wie gesagt, seit gut 700km fährt er wirklich ohne jeden Aussetzer, ohne Wasserverbrauch, ohne Rauch aus dem Auspuff, ohne Fehler im Speicher. So wie das ein normales Auto tun sollte ....Warum weiß ich trotzdem nicht
MK4_2Liter ist offline  

Mit Zitat antworten
Alt 18.03.2019, 15:17      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.027
Abgegebene Danke: 50
Erhielt 221 Danke für 182 Beiträge

Standard

Moin,
da wurde was falsch verstanden.
Kerzen trocken blasen bei Motoren mit Seilzug-Gas geht so:
• Karre auf Tempo bringen
• bei eingelegtem Gang und AUSGESCHALTETER ZÜNDUNG und VOLL DURCHGETRETENEM GASPEDAL ausrollen lassen

Ich hatte nirgends geschrieben, dass man die Karre auf 3 Zylindern in den roten Bereich rödelt. Das wäre mir zu grob.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
ratbaron (18.03.2019)
Alt 18.03.2019, 18:13      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von MK4_2Liter
 
Registriert seit: 13.06.2018
VW Golf 4 2.0 Highline
Ort: Chemnitz
Verbrauch: 8,0
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
da wurde was falsch verstanden.
Kerzen trocken blasen bei Motoren mit Seilzug-Gas geht so:
• Karre auf Tempo bringen
• bei eingelegtem Gang und AUSGESCHALTETER ZÜNDUNG und VOLL DURCHGETRETENEM GASPEDAL ausrollen lassen

Ich hatte nirgends geschrieben, dass man die Karre auf 3 Zylindern in den roten Bereich rödelt. Das wäre mir zu grob.
Das hatte ich wohl wirklich etwas falsch verstanden. Danke Wilhelm!

Bei der Methode ist mir aber tatsächlich etwas unwohl von 100km/h ohne Bremskraftverstärker und Servo abzubremsen.

Auch wenn ich das falsch verstanden habe, geholfen hat es allerdings trotzdem. Durch das Gas geben ist der fehlende Zylinder bei um die 3.000 u/min wieder angesprungen. Bis in den Begrenzer hätte ich ihn nicht gedreht auf 3 Töpfen. Da der Zylinder wieder dabei war hab ich dann einfach weiter gedreht in der Hoffung danach läuft er besser. Das war die gleiche Situation wie im ersten Post, kurz vor der Werkstatt, wo er sich ebenfalls wieder gefangen hat.
MK4_2Liter ist offline  

Mit Zitat antworten
Alt 18.03.2019, 19:08      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
Golf IV Special
Ort: Gundelfingen a. d. Donau
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 1.952
Abgegebene Danke: 105
Erhielt 334 Danke für 282 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
da wurde was falsch verstanden.
Kerzen trocken blasen bei Motoren mit Seilzug-Gas geht so:
• Karre auf Tempo bringen
• bei eingelegtem Gang und AUSGESCHALTETER ZÜNDUNG und VOLL DURCHGETRETENEM GASPEDAL ausrollen lassen

Ich hatte nirgends geschrieben, dass man die Karre auf 3 Zylindern in den roten Bereich rödelt. Das wäre mir zu grob.
Man sollte vielleicht für die Leute dies nicht wissen noch anfügen, auf keinen Fall den Schlüssel abziehen beim Ausschalten der Zündung.
Akute Lebensgefahr aufgrund der dann einrastenden Lenkradsperre.


GGolff ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
aqy, benzingeruch, benzinverbrauch, gestank, lambdasonde

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Phil46 Golf4 10 10.07.2016 10:57
Golf IV 1.8 Golf4 3 17.02.2014 10:03
Sertac_V5 Jetzt nehme ich es selbst in die Hand 14 25.11.2011 08:15
marvstar Golf4 75 22.06.2011 16:26
Thomasbobby Golf4 10 10.08.2010 17:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:15 Uhr.