Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.03.2019, 22:53
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard Frage zur Kühlmitteltemperatur beim Automaten

Hallo,
ich habe mal eine Frage zur Kühlmitteltemperatur beim Benziner mit Automatik.
Da der Golf meiner Frau (1,6L AKL) sehr lange brauchte bis er warm war habe ich neulich das Thermostat gewechselt. Fakt ist er wird jetzt schneller warm.
Aber wenn ich mit dem Vorgänger einem Golf 3 Benziner (1,8L ADZ 90PS) mit Schaltgetriebe unterwegs war hat der die 90°C bedeutend schneller geschafft. Nun meine Frage! Liegt das nun am Getriebeölkühler oder arbeitet das
Thermostat immer noch nicht 100%ig?

Verbaut habe ich einen BEHR Thermostat.

Danke schon mal im Voraus für die Antworten!


vwbastler ist offline  

Mit Zitat antworten
Alt 24.03.2019, 23:16      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Oder vielleicht ist der Golf 4 AKL einfach kein Golf 3 ADZ sondern ein anderes Auto mit anderem Motor und wird anders warm bzw anders im KI angezeigt ?
ratbaron ist offline  

Mit Zitat antworten
Alt 24.03.2019, 23:29      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Naja den Gedanken hatte ich auch nur das ist der einfachste Motor ohne irgendwelche elektronischen Schnick Schnack. Und die Verbrennung läuft bestimmt immer gleich ab.?.

Daher ist es m.M nach Ungewöhnlich das der fast doppelt so lange (weit) braucht bis der die Temperatur hat. Und ich spreche nicht nur vom Zeiger. Auch in dem MWB braucht der so lange.
vwbastler ist offline  

Mit Zitat antworten

Werbung


Alt 24.03.2019, 23:35      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Hmmm Wie schnell wird denn das Automatik Getriebeöl warm ?
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
vwbastler (25.03.2019)
Alt 24.03.2019, 23:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Das hab ich ehrlich gesagt noch nicht ausgelesen. Danke für den Tip! Das werde werde ich dann morgen mal machen.
vwbastler ist offline  

Mit Zitat antworten
Alt 25.03.2019, 09:52      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 788
Abgegebene Danke: 70
Erhielt 23 Danke für 18 Beiträge

Standard

Mein akl wird auch langsamer warm als mein alter akq. Der akl hat ja auch einen Ölkühler.
Herrmann ist offline  

Mit Zitat antworten
Alt 25.03.2019, 10:15      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Meine Frage war deshalb weil bei vielen Autos das Automatik Getriebeöl sehr schnell warm wird und dann eher mitheizt als das Wasser.zu kühlen
ratbaron ist offline  

Mit Zitat antworten
Alt 25.03.2019, 16:38      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Hab heute dann dank des Tipps von ratbaron die Getriebeöltemperatur ausgelesen und mit der Kühlwassertemperatur vom MSG verglichen. Die Öltemperatur hinkt der Kühlmitteltemperatur so um 10-15°C hinterher. Daher wird es wohl so sein das das Getriebe zu erst einen teil der Temperatur schluckt und die Erwärmung dadurch länger dauert als beim Schaltgetriebe.

@Herrmann der Ölkühler am Motor hat m.M damit nix zu tun.

Geändert von vwbastler (25.03.2019 um 16:46 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 25.03.2019, 20:28      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Wie lange braucht er denn bei welchem Fahrprofil bis er warm wird?
Also am besten in km und in Minuten

Und bei welcher Durchschnittsgeschwindigkeit (Überland, Stadt etc.)
ratbaron ist offline  

Mit Zitat antworten
Alt 25.03.2019, 20:53      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Ca. 8 km und ca.10 Minuten. Es kommt drauf an in welche Richtung ich fahre also zum Teil 4 km Stadtverkehr und dann Bundesstraße . Aber auch bei 1 km Stadtverkehr und dann gleich Bundesstraße nimmt sich das nicht viel.

Fahrprofil stufe ich mal als normal ein. Im Ort so 50-60 km/h und auf der Bundesstraße so um die 110 Km/h.
vwbastler ist offline  

Mit Zitat antworten
Alt 25.03.2019, 21:02      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Hmmmm, also bei meinem AGU Schalter ist nach ca. 3 km das Wasser warm (KI Zeiger Mitte), Überland ca 60-80. Exakte Temperatur nach Motorsteuergerät müsste ich auslesen.

Aktuelle Außentemperaturen ca 5-10 Grad.

Kannst du evtl. zum Test mal einen Schlauch vom/zum Kühler vorsichtig etwas zuklemmen und probieren ob sich was ändert ? (Theorie Thermostat macht noch immer zu früh auf)

Ich kenn mich leider nicht so mit allen Motorentypen aus, aber es gab auch div. wo das "Gegenlager" vom Thermostat im Thermostatgehäuse kaputt geht und es dann nicht richtig schliesst. Vielleicht kann jemand anders dazu posten ob das beim AKL ein Thema ist.
ratbaron ist offline  

Mit Zitat antworten
Alt 25.03.2019, 21:09      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Der AKL hat das Gegenlagen von dem du spricht nicht . Das war wohl nur bei den kleinen 16V Motoren verbaut. Mein Thermostat ist vom Aufbau das gleiche wie im Golf II und III.

Ich hab schon nach kurzer Fahrt angehalten und geprüft ob die Schläuche zum Kühler warm sind. Der obere hat zwar etwas wärme aber unten welcher zum Thermostat geht ist kalt.

Aber das mit dem Schlauch abklemmen ist eine gute Idee. Probiere ich dann morgen mal aus.
vwbastler ist offline  

Mit Zitat antworten
Alt 26.03.2019, 11:28      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Noch mal geschaut heute. Starttemperatur 1 Grad (A-Temp an der Klima abgelesen).

Nach ca. 3 km hat sich die Temperaturnadel auf ca 1/4 gerührt (Denke das sind dann so ca 60-70 Grad).
Nach ca. 4,5 km war dann die Mitte erreicht (Denke das sind dann ca 80-90 Grad)

Nur Landstrasse ca 60-80 km/h
ratbaron ist offline  

Mit Zitat antworten
Alt 26.03.2019, 12:50      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 956
Abgegebene Danke: 21
Erhielt 69 Danke für 62 Beiträge

Standard

Hast Du im AKL auch dieses kennfeldgesteuerte Thermostat? In meinem BFQ (auch Automatik) ist so eins drin und der braucht knapp 10km durch die Stadt (50-60km/h) bis das Kühlwasser 90°C hat.
Das Motoröl hat dann grad mal 60°C.

Wo liest Du die Getriebeöltemperatur ab?
Hängt der Getriebeölkühler mit an der Motorkühlung oder wie läuft das?

Geändert von nico1978 (26.03.2019 um 12:59 Uhr)
nico1978 ist offline  

Mit Zitat antworten
Alt 26.03.2019, 14:25      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

@nico1978 Nein mein AKL hat kein Kennfeld gesteuertes Kühlsystem. Die Getriebeöltemperatur lese ich mit VCDS direkt im Getriebe aus. MWB 005.

@ ratbaron ich habe heute mal wie du es vorgeschlagen hast den Kühler komplett dicht gemacht. Es hat sich nix verändert also gehe ich davon aus das das Thermostat normal arbeitet.

Wenn der Zeiger von der Kühlmitteltemperatur der Mitte steht kann das von 70-110°C alles sein.
vwbastler ist offline  

Mit Zitat antworten
Alt 26.03.2019, 21:45      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora
Ort: Kandel
Verbrauch: 5.5 l/100km
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 74
Abgegebene Danke: 17
Erhielt 16 Danke für 15 Beiträge

Standard

@vwbastler
Unser AVU braucht ähnlich lang, wie du es schilderst.
Würde das als normal einschätzen.
jonasrrjonas ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu jonasrrjonas für den nützlichen Beitrag:
vwbastler (26.03.2019)
Alt 26.03.2019, 21:56      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 923
Abgegebene Danke: 612
Erhielt 146 Danke für 133 Beiträge

Standard

Der Getriebekühler hat kein Thermostat?
Ist halt die Frage ob man sowas nachrüsten könnte und was es bringt

Ansonsten eher Standheizung
ratbaron ist offline  

Mit Zitat antworten
Alt 26.03.2019, 22:46      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Themenstarter Themenstarter
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Der Getriebekühler hat kein Thermostat?
Ist halt die Frage ob man sowas nachrüsten könnte und was es bringt

Ansonsten eher Standheizung
Standheizung hat er auch wenn er sonst sch... aussieht. Aber für 650,-€ Anschaffungskosten.....Was soll es.

Nein der Getriebeölkühler hat kein Thermostat. Der wird nur durchgeschleift. Es besteht auch (zumindest für mich ersichtlich) keine Möglichkeit da ein Thermostat ein zu binden.

Wobei mein Kumpel hat da was verbaut ( auch wenn es der APF ist) was nicht original ist, Und der behauptet das sein Motor schneller warm wird, Was das aber ist habe ich noch nicht raus gefunden. Von Rückrufaktionen ist mir aber auch nix bekannt.

Geändert von vwbastler (26.03.2019 um 23:09 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 02.04.2019, 17:58      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von jonasrrjonas
 
Registriert seit: 10.05.2017
Golf IV & Bora
Ort: Kandel
Verbrauch: 5.5 l/100km
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 74
Abgegebene Danke: 17
Erhielt 16 Danke für 15 Beiträge

Standard

Hab die Kühlmitteltemperatur heute mal beim AVU beobachtet.
Umgebungstemperatur beim Start 20°C in der Garage, beim Fahren dann ~12°C.
Strecke ist ein Wechsel zwischen Landstraße und Ortschaften.
6 km und 6 Minuten bis Nadel auf Strich 90°C. Sollten dann ungefähr echte 75°C (Immo 2 Motometer Tacho) sein.


jonasrrjonas ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu jonasrrjonas für den nützlichen Beitrag:
ratbaron (02.04.2019)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
max59 Golf4 6 18.09.2014 23:06
Marc1812 Werkstatt 3 07.11.2013 21:31
XJ87 Jetzt nehme ich es selbst in die Hand 9 16.03.2009 20:27
KäferChris Golf4 4 27.03.2007 22:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:03 Uhr.