Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.04.2019, 10:43
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Hilfe Golf4 Cabrio AWG Motor

Hallo brauche mal bitte eure Hilfe
Habe das Problem das der Fehler
Nockenwellen Sensor Störung ansteht.
und
Bank 1 Gemisch zu fett
Bank 2 Gemisch zu mager

Der AWG hat doch kein Nockensensor

Symptome sind das er gut zieht aber während der fahrt Aussetzer hat.
Motor läuft sehr ruhig im stand. hat im Drehzahlmesser nur ein leichtes zittern.

Motor AWG 2l 105PS Bauj. 2001
ca. 270000 km
Ich weis ist eigentlich der Golf3 GTI Motor
Google sagt mir dazu aber nichts vernünftiges oder ich bin zu blöd dafür http://www.golf4.de/images/smilies/rolleyes.gif
Hoffe Ihr könnt mir weiter helfen


HolgerOtt1967 ist offline  

Mit Zitat antworten
Alt 17.04.2019, 12:34      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 847
Abgegebene Danke: 71
Erhielt 172 Danke für 155 Beiträge

Standard

Im GOLF 4 Cabrio sind NUR "GOLF 3" Motore verbaut.
Geringe Karosserie-Umbauten lassen ein Cabrio wie einen GOLF 4 aussehen.

Du wendest Dich besser an das GOLF 3 Forum!
Flying ist offline  

Mit Zitat antworten

Werbung


Alt 17.04.2019, 14:55      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.801
Abgegebene Danke: 170
Erhielt 276 Danke für 255 Beiträge

Standard

Nur das es diesen Motor im Golf 3 nie gab. Daher ist seine Frage hier doch schon berechtigt. Ist zumindest m.M.
vwbastler ist offline  

Mit Zitat antworten
Alt 17.04.2019, 15:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.947
Abgegebene Danke: 1.243
Erhielt 1.799 Danke für 1.306 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von HolgerOtt1967 Beitrag anzeigen
Hoffe Ihr könnt mir weiter helfen

Welcher Fehler steht denn GENAU im Speicher?
Also Fehlercode usw?
-Robin- ist offline  

Mit Zitat antworten
Alt 17.04.2019, 16:25      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 847
Abgegebene Danke: 71
Erhielt 172 Danke für 155 Beiträge

Standard

Beim GOLF 4 gab es mit 2.0 Liter nur die Motore AKP und AQY mit je 2 Ventilen pro Zylinder.

Lege Dir eines dieser Bücher zu oder alle …
https://www.amazon.de/VW-Golf-III-IV.../dp/3613039397

Geändert von Flying (17.04.2019 um 16:30 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 17.04.2019, 18:25      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.947
Abgegebene Danke: 1.243
Erhielt 1.799 Danke für 1.306 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Beim GOLF 4 gab es mit 2.0 Liter nur die Motore AKP und AQY mit je 2 Ventilen pro Zylinder.



Und das ist der Grund, warum er hier nicht trotzdeme fragen darf?
Wird immer schlimmer....
-Robin- ist offline  

Mit Zitat antworten
Alt 17.04.2019, 19:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Der Motor hat doch einen Zündverteiler? Dann hat er den NW G40 dort sitzen und der Fehler wird immer abgelegt wenn der Motor nicht läuft. Wieviele Lambdasonden hat der?
1,8turbo ist offline  

Mit Zitat antworten
Alt 17.04.2019, 20:40      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.801
Abgegebene Danke: 170
Erhielt 276 Danke für 255 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Der Motor hat doch einen Zündverteiler? Dann hat er den NW G40 dort sitzen und der Fehler wird immer abgelegt wenn der Motor nicht läuft. Wieviele Lambdasonden hat der?
Auch wenn es vielleicht nicht viel hilft aber früher bei meinem 3er mit ADZ Motor stand immer wenn der Motor nicht lief der Fehler Hallgeber (irgendwas) Im Speicher. Aber nicht NW Sensor.

EDIT: Laut Schaltplan wird der Hallgeber auch als G40 bezeichnet. Was nutzt den der Themenstarter für Diagnosesoftware?

Geändert von vwbastler (17.04.2019 um 20:43 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 17.04.2019, 21:20      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.474
Abgegebene Danke: 92
Erhielt 3.852 Danke für 2.571 Beiträge

Standard

Genauer FS Eintrag wie Robin sagt...

Die Sekundär Luft macht auch gerne Probleme.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
XM-Syncro Carstyling 1 13.01.2007 14:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:51 Uhr.