Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.03.2020, 22:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 324
Abgegebene Danke: 150
Erhielt 62 Danke für 52 Beiträge

Frage Nach Turbotausch wieder defekt:mad:

Hallo Leute,

ich versuche mal die Chronik einigermaßen kurz zu halten.

Ende November nach kurzem Vollgas fahren deutliches klackern und pfeifen aus dem Turbo wahrzunehmen. Motor geruckelt, teilweise Zündaussetzer beim Gas geben. Fehlzündungen auf allen Zylindern im Fehlerspeicher.

Das beruhigte sich quasi über nacht wieder. Es blieb ein wirklich beunruhigendes Kreischen des Turbos. Also Turbospiel geprüft, hier Ergebnis: (hoffe YT ist ok)

https://www.youtube.com/watch?v=wmnyQlUW0Ds

OK, nach knapp über 250.000km und über etwa 100.000km gechippt dachte ich, kann so ein Turbo auch inkl. warm fahren und 15.000km Ölwechselintervallen (Shell Ultra-Helix 5W40, vollsyntetisch) schonmal hopps gehen.

Neuer Turbolader gekauft bei Turbotechnik-Altmark:
https://www.turboparts1796.com/53039...039880058.html

inkl. Anbaukit (Dichtungen, Einfüll-Ölspritze, neue Muttern usw.). Qualität hatte überzeugt. Insgesamt alles sehr hochwertiger und neuwertiger Eindruck.
Zusätzlich Ölzulaufleitung und neue Dichtungen und Stehbolzen über VW neu bestellt. (Ölrücklaufleitung nicht!)

Turbolader wurde vorgefüllt, Welle per Hand einige mal gedreht, dann eingebaut, ohne Krümmer abzubauen. Anschließend Öl und Wasser eingefüllt, dann den Motor ohne Zündstecker etwa 10-15 Sekunden drehen lassen um die Ölleitung zu befüllen.

Dann gestartet und bestimmt 10 Minuten Standgas laufen lassen um Wasserstand und zwischendurch Ölstand zu prüfen sowie Undichtigkeiten auszuschließen. Schien alles ok.

Nach 50 Kilometern warm fahren 1-2x vollen Ladedruck aufgebaut. fühlte und hörte sich alles gut an. Zufrieden nach hause und einige Tage ruhigen gewissens gefahren. Dann Gummi-Geruch ausm Auspuff gehabt (Haltegummis sind es nicht!) und nach kurzen Standphasen (z.B. Ampel warten) beim Anfahren eine blau-graue Wolke im Spiegel entdeckt, inkl. verbranntem Ölgeruch.

Relativ viel Öl im LLK, erste Vermutung--> KGE defekt.


also alles getauscht original von VW --> war alles dicht und in Ordnung , Rückschlagventil auch ok. Trotzdem alles neu, keine Besserung.

Dann den NEUEN Turbolader (inzwischen ca. 800-1000km gelaufen) geprüft:

https://www.youtube.com/watch?v=Cx4q5hEJMPM

ist das zu viel Spiel

Ich würde als nächstes nach vielem Lesen auf ungenügend Öldruck tippen. --> wird demnächst gemessen. Welche Werte müssten erreicht werden? Wann würde die Öldruckwarnung im Tacho angehen --> Ich hab nen Color-MFA umgebaut von QZA (dankeschön ) Könnte also theoretisch sein, dass keine Öldruckwarnung kommt weil es falsch angeschlossen wurde. Kann ich das Testen? Stecker vom Öldruckschalter kurz abziehen oder sowas?

Bin für alle Hinweise, Ratschläge und Kritik zum falschen Einbau dankbar!!

Würde gerne die Ursache für den Ölverbrauch (habe nach 200-300km Fahrt wieder 0,5L nachgefüllt) kennen bzw. ob der neue Turbo wieder nen schuss hat und wieso.

PS: Vor dem ersten Turbodefekt hatte ich sogut wie keinen Ölverbrauch (1L auf 10.000 etwa) und noch nie Ölverbrennungswolken.

Vielen Dank für eure Hilfe! Ich will den Stuhl nicht hergeben, obwohl alle sagen ich soll ihn abstoßen

beste Grüße,
kre4k



Geändert von kre4k (11.03.2020 um 22:54 Uhr)
kre4k ist offline  

Mit Zitat antworten

Werbung


Alt 12.03.2020, 06:36      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bennsen90
 
Registriert seit: 12.03.2012
VW Bora Limousine | Golf 4 Cabrio | Leon ST Cupra 290
Ort: Heilbronn
HN
Verbrauch: ~9L
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 802
Abgegebene Danke: 111
Erhielt 111 Danke für 89 Beiträge

Standard

Öldruckschalter kannst du auch mit VCDS auslesen, Meldung im Tacho kommt soweit ich es kenne erst bei kurzer Fahrt. Zum testen ob überhaupt iwas an kommt kannst du ihn abziehen.

Der Lader wird wohl fertig sein, auch wenn er durch die Gleitlagerung immer leichtes Spiel hat sollte er nicht bis auf Kontakt gehen wie in deinem Video zu sehen ist...
Ölverbrauch würde ich jetzt einfach Mal der defekten Lagerung zuschieben.

Wie es jetzt zu dem schaden kam kann man ja nur raten, ich hab meinen K04 001 vor Einbau mit 15w50 gefüllt und dann erst Mal Orgeln lassen bis der Öldruckschalter in VCDS was gebracht hatte.

Öldruckwerte hatte ich mir Mal raus geschrieben, kann ich später Mal nachreichen.

Geändert von Bennsen90 (12.03.2020 um 06:39 Uhr)
Bennsen90 ist offline  

Mit Zitat antworten
Alt 12.03.2020, 10:39      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 324
Themenstarter Themenstarter
Abgegebene Danke: 150
Erhielt 62 Danke für 52 Beiträge

Standard

Ich könnte den Schalter auslesen, ob i.O./n.i.O.

Wenn der während der Fahrt immer i.O. bleibt, kann ich darauf vertrauen, keine weitere Analyse dazu zu machen?

habe gelesen dass "für einen weiteren Sensor oben am Ölfilterflansch noch ein M10x1 Gewinde mit Stopfen verschlossen ist" Hier würde ich Öldruck-Manometer anschließen, oder?
kre4k ist offline  

Mit Zitat antworten
Alt 12.03.2020, 11:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
Golf IV TDI SE / BMW E46 330i / Toyota MR2 W2
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.357
Abgegebene Danke: 662
Erhielt 461 Danke für 338 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Hast du eigentlich auch die Öl zu- und ablaufleitung vom Turbo neu gemacht?
Wenn die zusitzen und deswegen dein erster Turbo kaputt gegangen ist, dann geht damit auch dein zweiter Turbo kaputt.

Und zum Spiel deines Turbos, da würde ich sagen das ist mehr Spiel als meiner bei 165tkm hatte. Aber da sollte vllt. nochmal wer was zu sagen der mehr Ahnung hat als ich
Sheepy ist offline  

Mit Zitat antworten
Alt 12.03.2020, 20:30      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 187
Abgegebene Danke: 2
Erhielt 22 Danke für 20 Beiträge

Standard

Den Rücklauf hat er nicht neu gemacht. Nur Vorlauf.
Luda ist offline  

Mit Zitat antworten
Alt 14.03.2020, 16:02      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 324
Themenstarter Themenstarter
Abgegebene Danke: 150
Erhielt 62 Danke für 52 Beiträge

Standard

So, Öldruck am Blindstopfen gemessen:
780 Upm: 2,5 bar
2000 Upm: 4,5 bar
4000 Upm: 5,5 - 6 bar
kre4k ist offline  

Mit Zitat antworten
Alt 14.03.2020, 16:07      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 161
Abgegebene Danke: 5
Erhielt 50 Danke für 42 Beiträge

Standard

Moin,
Kalt oder warm gemessen ?
Bei einer defekten Ölpumpe kann es auch durch aus sein das die im kalten Zustand noch genug Druck bringt und wenn das Öl heiß ist, der Druck gegen Null geht.
Spreche hier aus Erfahrung.. Audi A4 B5 1.8T.
Bei heißem Öl unter 0,6bar gefallen.. Kalt waren locker 7bar drin.

MfG
bnitram
bnitram ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu bnitram für den nützlichen Beitrag:
kre4k (15.03.2020)
Alt 14.03.2020, 16:41      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 324
Themenstarter Themenstarter
Abgegebene Danke: 150
Erhielt 62 Danke für 52 Beiträge

Standard

Auto war komplett warm gefahren und Stand dann bis zum Test ca. 30 Minuten. Öl war vielleicht bei 70°
kre4k ist offline  

Mit Zitat antworten
Alt 15.03.2020, 10:22      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 324
Themenstarter Themenstarter
Abgegebene Danke: 150
Erhielt 62 Danke für 52 Beiträge

Standard

Turbotechnik Altmark meinte, dass Spiel der Welle(im Video) sei normal und verschwindet durch die Gleitlagerung erst mit Öldruck.

Dinge die ich noch nicht verstehe:
1. Mögliche Ursachen für zu hohen Öldruck im Leerlauf
2. Missfire auf allen Zylindern nach dem ersten Ausfall, und es klang nach metallischem klappern, während der Motor noch lief. Das Geräusch ist dann "über Nacht" verschwunden, und es blieb der lauf kreichende Turbo (ohne blaue Wolken)

3. Missfire auf allen Zylindern hatte ich auch ein einziges mal mit dem neuen Turbo, nachdem ich schon einige Zeit die Wolken bemerkt hatte. In beiden Fällen kam das Phänomen nach einem 270° Kreisverkehr und hielt 10-15 Sekunden, danach lief der Motor normal weiter.

Ich würde als nächstes eine Motorspülung machen, wurde mir empfohlen wegen des Öldrucks..

Geändert von kre4k (15.03.2020 um 10:24 Uhr)
kre4k ist offline  

Mit Zitat antworten
Alt 15.03.2020, 13:58      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.883
Abgegebene Danke: 93
Erhielt 4.304 Danke für 2.924 Beiträge

Standard

Wie alt ist denn die Ölpumpe, bzw der Ölfilterflansch?

Dein Manometer zum messen ist sicher intakt?
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
kre4k (15.03.2020)
Alt 15.03.2020, 14:14      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.312
Abgegebene Danke: 748
Erhielt 246 Danke für 225 Beiträge

Standard

Ich würde erst mal den Öldeckel aufmachen schauen ob es da schon rausraucht bzw. ölnebel kommt. Ebenso an der KGE schauen wo es in den Ansaug geht das gleiche prüfen.

Auch mal die Zündkerzen ausbauen und anschauen

„Misfire“ was damit auch immer genau gemeint ist, wenn der Motor viel Öl verbrennt wäre ja klar das er nicht gut läuft
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
kre4k (15.03.2020)
Alt 15.03.2020, 15:31      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.883
Abgegebene Danke: 93
Erhielt 4.304 Danke für 2.924 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen

(...)

„Misfire“ was damit auch immer genau gemeint ist,

(...)
Zündausetzer
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 15.03.2020, 15:55      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.312
Abgegebene Danke: 748
Erhielt 246 Danke für 225 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Zündausetzer
Verstehe ich aber ausgelesen als Fehler Code?
Oder „gespürt“ oder wie genau.
ratbaron ist offline  

Mit Zitat antworten
Alt 15.03.2020, 16:04      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 14.883
Abgegebene Danke: 93
Erhielt 4.304 Danke für 2.924 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Verstehe ich aber ausgelesen als Fehler Code?
Oder „gespürt“ oder wie genau.
Jupp wird ne ultra lite for free VAG.com Version sein
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 15.03.2020, 16:46      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.312
Abgegebene Danke: 748
Erhielt 246 Danke für 225 Beiträge

Standard

Wenn ausgelesen sollte man sich erstmal Gedanken machen wie eine motorsteuerung einen zündaussetzer erkennen kann, erkannt hat und unter welchen Bedingungen dieser Fehler abgelegt wird
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
kre4k (15.03.2020)
Alt 15.03.2020, 17:35      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.781
Abgegebene Danke: 1.947
Erhielt 3.142 Danke für 2.420 Beiträge

Standard

Der Öldruck ist in Ordnung, das Öl Kondensat im Ladeluftkühler und das Wellenspiel am neuen Turbolader ebenfalls.
Wie sehen die Zündkerzen aus?
Lässt sich der Ölverbrauch u.U. einem Zylinder zuschreiben?
In welchem Betriebszustand nebelt es aus dem Auspuff?
Volllast - Leerlauf? Immer- oder nur in bestimmten Fahrsituationen?

Und wegen den Zündaussetzern: Wie sieht der Kabelbaum am Zylinderkopf aus und was genau steht im Fehlerspeicher? Sind die Zündkerzenschächte trocken?
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
kre4k (15.03.2020)
Alt 15.03.2020, 17:37      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Geprüfter Händler
 
Benutzerbild von MajestyTurbo
 
Registriert seit: 22.03.2009
Seat Leon Cupra R
Ort: Niederösterreich
Verbrauch: 10.2L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.271
Abgegebene Danke: 68
Erhielt 612 Danke für 365 Beiträge

Standard

Kurbelgehäusedruck messen.

Wenn der zu hoch ist, staut sich das Öl im Lader und verkokt da.

Grenzwert maximal 0.05!!!Bar.
MajestyTurbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu MajestyTurbo für den nützlichen Beitrag:
kre4k (15.03.2020)
Alt 15.03.2020, 19:38      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 324
Themenstarter Themenstarter
Abgegebene Danke: 150
Erhielt 62 Danke für 52 Beiträge

Lächeln

Vielen Dank an alle für die Antworten! Ich bin dadurch gedanklich schonwieder ein gutes Stück weiter und werde berichten

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Wie alt ist denn die Ölpumpe, bzw der Ölfilterflansch?

Dein Manometer zum messen ist sicher intakt?
Die Ölpumpe ist von mir noch nie getauscht, Auto bei 160.000 gekauft. Denke vorher auch nicht, kann den Vorbesitzer mal fragen. Ich schätze es ist die erste.
[edit] Vorbesitzer hat sie auch nicht gewechselt / wechseln lassen

Manometer ist so ein 25€ - Ding was man überall bekommt. von "FreeTec"... erste Benutzung gewesen.

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Jupp wird ne ultra lite for free VAG.com Version sein
In dem Fall tatsächlich über das Color-MFA ausgelesen, aber Laptop, China-Kabel und VAG.com bzw. vcds-lite hätte ich auch da. Original Ross-Tech vom Arbeitskollegen wäre auch möglich, noch 2 Lizenzen frei :-)

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Der Öldruck ist in Ordnung, das Öl Kondensat im Ladeluftkühler und das Wellenspiel am neuen Turbolader ebenfalls.
Danke für die Einschätzung!

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Wie sehen die Zündkerzen aus?
Lässt sich der Ölverbrauch u.U. einem Zylinder zuschreiben?
Zündkerze habe ich bisher nicht geschaut, weil es immer Verdacht Richtung Turbo / Kurbelgehäuse ging. Morgen gibts dazu Updates.

Zitat:
Zitat von didgeridoo Beitrag anzeigen
In welchem Betriebszustand nebelt es aus dem Auspuff?
Volllast - Leerlauf? Immer- oder nur in bestimmten Fahrsituationen?
Es nebelt nur wenn der Motor warm ist! vorher ist keine Rauchentwicklung zu sehen. Es nebelt nach kurzen Standphasen, an der roten Ampel und dann beim Anfahren kommt der blaue Nebel. Das lässt dann sofort wieder nach und in durchgehender Last sieht man nichts.

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Und wegen den Zündaussetzern: Wie sieht der Kabelbaum am Zylinderkopf aus und was genau steht im Fehlerspeicher? Sind die Zündkerzenschächte trocken?
Fehlerspeicher hieß "Misfire on all Cylinders" - intermittent (unregelmäßig). Während es "ruckelte" hat auch die Motorlampe geblinkt. Ging so 10-15 Sekunden bei 30-40 km/h nach dem Kreisverkehr(den natürlich langsamer gefahren). Ich gucke wegen Kabelbaum und Zündkerzenschächte.

Zitat:
Zitat von MajestyTurbo Beitrag anzeigen
Kurbelgehäusedruck messen.
Wenn der zu hoch ist, staut sich das Öl im Lader und verkokt da.
Grenzwert maximal 0.05!!!Bar.
Hey, danke für die Antwort! Ich habe gerade in diesem Zusammenhang BE Turbo entdeckt, die bei Youtube exzellente Erklärungsvideos online haben und genau meine Symptome erklären, wie deines gerade. Muss mal schauen ob ich mir eine Schlauchwaage selber baue und morgen schon zum testen komme.

Geändert von kre4k (15.03.2020 um 20:22 Uhr)
kre4k ist offline  

Mit Zitat antworten
Alt 15.03.2020, 19:55      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.781
Abgegebene Danke: 1.947
Erhielt 3.142 Danke für 2.420 Beiträge

Standard

Zitat:
Zitat von kre4k Beitrag anzeigen
Die Ölpumpe ist von mir noch nie getauscht, Auto bei 160.000 gekauft. Denke vorher auch nicht, kann den Vorbesitzer mal fragen. Ich schätze es ist die erste.
Die Ölpumpe geht selten, bis gar nicht kaputt. Das ist beim 1.8T eigentlich immer nur das Sieb im Ansaugrüssel, das sich mit Ölkohle/Schlamm zu setzt und dadurch fällt der Öldruck. Das macht sich dann zuerst bei hohen Öltemperaturen >100 Grad bemerkbar.
Wenn Du das Sieb noch nie geprüft/gereinigt/getauscht hast, mach das mal.
Kostet maximal 2 Stunden, eine neue Turbo Ölrücklauf-Dichtung, eine Dose Bremsenreiniger, etwas Druckluft und eine Tube DirkoHT

Zitat:
Zitat von kre4k Beitrag anzeigen
Muss mal schauen ob ich mir eine Schlauchwaage selber baue und morgen schon zum testen komme.
Rein theoretisch sollte es ja ausreichen das Kurbelgehäuse zu öffnen um für einen Druckausgleich zu sorgen. Ja, dann zieht der Motor etwas Falschluft, aber zum Testen ob der KGE Druck möglicherweise für den Ölverbrauch verantwortlich ist, reichts:
- eine Runde ohne Öl Peilstab fahren

Geändert von didgeridoo (15.03.2020 um 19:59 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 15.03.2020, 20:42      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.312
Abgegebene Danke: 748
Erhielt 246 Danke für 225 Beiträge

Standard

Schau dir erstmal die Kerzen an sind bestimmt Pech schwarz und verölt


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
turbo_micha Werkstatt 4 14.08.2018 15:53
newcomer211 Jetzt nehme ich es selbst in die Hand 0 30.05.2018 17:33
Niggo18t Werkstatt 3 20.12.2013 12:39
Enrico.Calabrese Werkstatt 3 19.06.2013 20:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:19 Uhr.