Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 23.05.2020, 21:45
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard Kupplung entlüften --- Probleme

Moin zusammen.

Ich habe am Golf4 meines Bruders die vorderen Radlagergehäuse samt Bremsanlage umgebaut, also von 256 auf 288.
Da ich in dem Zuge auch gleich die Bremsflüssigkeit austauschen wollte habe ich nicht darauf geachtet, dass der Golf eine hydraulische Kupplung hat und somit zog die Kupplung Luft.
Ich habe dann versucht sie zu entlüften, aber irgendwie scheint das nicht zu klappen.
Legt man einen Gang ein, öffnet die Kupplung nicht komplett, man hört also die Zahnräder rasseln.
Habe dann gesehen, wenn der Nehmerzylinder in Ruhestellung ist, dass ich ihn noch nach oben drücken kann. Ist das normal ?
Folgendermaßen habe ich versucht zu entlüften:

1. Variante: gefüllter Schlauch auf Bremssattel VL und Nehmerzylinder. Beide Entlüftungsschrauben auf und dann immer schön pumpen. Macht man dies zu lange, drückt´s den Schlauch irgendwann vom Nehmerzylinder. Aber geblubbert hat es im Behälter, bis das passiert. So habe ich es 3x versucht.

2. Variante: Schlauch auf Nehmerzylinder und in Behälter. Kupplung getreten und gehalten, Entlüftung geöffnet und wieder zugedreht, Kupplung losgelassen. So kam auch relativ viel Luft raus. Aufgehört, bis gar keine Luft mehr kam.

Aber dennoch das oben beschriebene Fehlerbild mit dem Getriebe.

Dann ist mir aufgefallen, wenn man die Entlüftungsschraube am Nehmerzylinder löst, dass der gesteckte Anschluss (der mit der Klammer; siehe Anhang) Flüssigkeit vorbeilässt. Ist die Schraube fest ist alles dicht. Habe das Gefühl, dass evtl. dort wieder Luft reinkommt.

Hat irgendjemand ne Idee ? Eigentlich sollte der Wagen morgen zum Frontscheibentausch gebracht werden, aber das scheint ja nix zu werden.


Gruß Thorsten
Angehängte Grafiken
Dateityp: jpg Nehmerzylinder.jpg (96,9 KB, 24x aufgerufen)


Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.05.2020, 15:12      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Normal einfach mit Druck von oben (auf den Behälter) entlüften.

Das funktioniert immer
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.05.2020, 16:49      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Ich hatte es mit was Gebasteltem versucht, aber es entwich zu viel Druck.
Und mit Unterdruck ziehe ich zu viel Luft über das Gewinde der Entlüftungsschraube.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.05.2020, 17:07      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Eine Werkstatt zu erreichen um mal eben schnell zu entlüften ist nicht möglich?
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.05.2020, 17:21      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Da ich es nicht hinbekommen habe ihn bis heute wieder fahrbereit zu bekommen, wird er morgen früh in die Werkstatt geschleppt und die Entlüften dann alles.
Die Werkstatt ist keine 500m entfernt, kriegen aber selbst schiebend den Wagen dort nicht hin.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.05.2020, 17:25      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Dann mal gutes Gelingen und erfolgreichen Abschluss
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.05.2020, 17:53      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Wenn das schon so ein Drama wird, will ich nicht wissen, wie es beim Motorumbau wird
Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.05.2020, 18:50      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Mit passendem Werkzeug und Knowhow lassen sich Dramen vermeiden.

Nur Mut wird schon werden...

Greetz
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.05.2020, 19:04      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Ausgestattet bin ich schon sehr gut, habe auch schon Motorumbauten bei Audis gemacht.
Aber da war der Sprung nicht so groß und der Aufwand gering. Aber das ist ein anderes Thema.
Kupplung hat sich hiermit erledigt.

-CLOSE-
Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.05.2020, 20:08      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Highline V5
 
Registriert seit: 20.09.2009
Bora
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 2.210
Abgegebene Danke: 261
Erhielt 484 Danke für 327 Beiträge

Standard

Mach doch ein gang rein, starte ihn und fahr zur werkstatt wenn die nur 500m weg ist.
Highline V5 ist offline  

Mit Zitat antworten
Alt 24.05.2020, 20:34      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Die Gänge gehen zwar rein, aber die Kupplung trennt noch, kein Kraftschluss.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.05.2020, 20:39      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Highline V5
 
Registriert seit: 20.09.2009
Bora
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 2.210
Abgegebene Danke: 261
Erhielt 484 Danke für 327 Beiträge

Standard

Zitat:
Zitat von Thor_Sten Beitrag anzeigen
Die Gänge gehen zwar rein, aber die Kupplung trennt noch, kein Kraftschluss.


Du trennst doch die Kupplung erst wenn du das Pedal drückst?!
Somit herrscht doch jetzt Kraftschluss...
Highline V5 ist offline  

Mit Zitat antworten
Alt 24.05.2020, 20:51      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Wenn ich das Pedal langsam hochkommen lasse, dann rasselt der Gang, egal welcher.
Und man kommt nicht voran.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 25.05.2020, 11:43      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 887
Abgegebene Danke: 16
Erhielt 163 Danke für 132 Beiträge

Standard

Die Kupplung ist normal immer geschlossen wenn keine Kraft auf die Druckplatte wirkt wenn also bei dir ohne getretene Kupplung und eingelegtem Gang kein Kraftschluss vorhanden ist dann ist entweder Kupplung verschlissen, der Gang nicht richtig drin, Einbau fehler bei der Kupplung oder Getriebe selbst defekt.
Oder was auch noch sein kann eine Antriebswelle ist lose bzw. nicht fest mit der Radnarbe verbunden (zB. Gelenk gebrochen) .

Der Nehmerzylinder beim Golf 4 schaut auch anders aus dein Bild soll sicher nur als Beispiel dienen?

Geändert von Ricoz (25.05.2020 um 11:53 Uhr)
Ricoz ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Ricoz für den nützlichen Beitrag:
kre4k (25.05.2020)
Alt 25.05.2020, 12:22      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

An Motor/Getriebe war ich gar nicht dran.
Ich habe nur die Radlagergehäuse gewechselt, um auf die größere Bremse umzubauen.
Aber vermutlich hat die Werkstatt den Fehler schon gefunden.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 25.05.2020, 17:33      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 887
Abgegebene Danke: 16
Erhielt 163 Danke für 132 Beiträge

Standard

Wenn es vorher ging und jetzt Plötzlich kein Kraftschluss mehr da ist kann es nur mit deinem Umbau zu tun haben, also wird irgendwas mit den Antriebswellen nicht passen. Denn selbst wenn der Nehmerzylinder ausgebaut wäre müsste der Wagen mit eingelegtem Gang sofort Kraftschluss haben (Wagen kann mit eingelegtem 1. Gang gestartet werden und fährt sofort los muss zum anhalten dann mit der Bremse abgewürgt werden).
Ricoz ist offline  

Mit Zitat antworten

Werbung


Alt 25.05.2020, 17:44      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Die Antriebswelle ist beim Ausbau des Radlagergehäuses aus dem äußeren Gelenk gesprungen. Weil die Manschette aber noch drauf war, konnte man es nicht sehen.
Da das Fehlerbild zu Luft im System passte bin ich da nicht draufgekommen, dass es die Antriebswelle sein könnte
Thor_Sten ist offline  

Mit Zitat antworten
Alt 25.05.2020, 18:42      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.450
Abgegebene Danke: 786
Erhielt 271 Danke für 248 Beiträge

Standard

Das Fehlerbild passt überhaupt nicht zu Luft im System !
ratbaron ist offline  

Mit Zitat antworten
Alt 25.05.2020, 18:46      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Das Fehlerbild passt überhaupt nicht zu Luft im System !
Danke,...

Luft im System *rattert* wohl kaum :
VW-Mech ist offline  

Mit Zitat antworten
Alt 25.05.2020, 19:23      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Im Reparaturhandbuch zum Golf4 steht:
Bei diesem Entlüftungsvorgang (gemeint ist über Bremssattel reindrücken) kann etwas Luft im Hydrauliksystem bleiben. Erkennbar ist das am Kratzen beim Einlegen der Gänge und durch nicht richtiges Trennen der Kupplung.

Habe es halt falsch interpretiert und mir dadurch nen Wolf gesucht.
Hätte ich logisch überlegt, hätte ich darauf kommen können, dass es das Differential ist ... so wie Ricoz heute mittag. War einfach unter Zeitdruck.

Nun ist er in der Werkstatt, die korrigieren das und machen auch gleich vernünftig überall Luft raus und eine Achsvermessung.

Thema erledigt !


Thor_Sten ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
kenny Jetzt nehme ich es selbst in die Hand 12 19.05.2018 17:57
Alex1234 Golf4 1 13.03.2017 20:05
stef Jetzt nehme ich es selbst in die Hand 0 05.02.2013 13:51
xeno. Werkstatt 19 01.09.2012 00:17
sayity Jetzt nehme ich es selbst in die Hand 2 12.08.2011 14:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:03 Uhr.