Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.09.2020, 23:48
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard ESP leuchtet / Motor tanzt im Leerlauf

Hallo in die Runde,
ich habe gestern für meine Freundin einen 4er Golf mit AJM Motor und DRW Getriebe gekauft.

Er hat 258tsd runter.
Wir wollen ihn am Dienstag oder Mittwoch abholen, und mir geht jetzt eine Sache nicht aus dem Kopf.

Der Motor lief im Leerlauf ziemlich unruhig, und wackelte durchaus Stärker. (auf jedenfall sichtbar).

Ich habe mich davon erstmal nicht stören lassen, da er in der Probefahrt (nicht weit nur bissel hin und her da privat und abgemeldet) sonst gut lief.

Jetzt im Nachhinein habe ich jedoch etwas Panik da die ESP Lampe brannte, da die Uhrzeit auch auf 0:20 stand, nahm ich an das es an dem abklemmen der Batterie liegt und sich das dann beim Fahren wieder gibt bzw. beim Lenkrad einschlagen (so kenne ich es von den Franzosen und Italienern).

Jetzt im Nachhinein habe ich jedoch Panik, da es sich dann doch wohl um den Notlauf handelt (gibt's für sowas nicht eine MKL...?).

Wenn ich die Drehzahl leicht erhöhte ruckelte nichts mehr und er lief ruhig.


Könnte das ganze vielleicht doch noch teurer werden?... Und vorallem, kann ich so überhaupt die 70km Heimreise antreten?


Einen interface habe ich bereits bestellt, aber das kommt leider zur Abholung nicht mehr an.

Vielen Dank für eure Kompetenz und entschuldigt meine Panik und Unwissenheit, ich habe das Auto natürlich wegen dem berüchtigten langlebigen TDI gekauft und hoffe nicht das ich übern Tisch gezogen wurde...


StiflersM0M ist offline  

Mit Zitat antworten
Alt 06.09.2020, 07:41      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 430
Abgegebene Danke: 20
Erhielt 58 Danke für 55 Beiträge

Standard

Dass die Diesel etwas unrund laufen ist meines Wissens normal. Das hatte ich auch bei unserem ALH. Das mit dem ESP kann von Lenkwinkelsensor Defekt bis hin zum Defelt von dem STG sein.

Am Besten wäre es halt den Fehlerspeicher auszulesen. Kann man jetzt so nicht direkt sagen.

Frag doch mal den Verkäufer, dass er nach dem Fehler schauen soll - selbst wenn es Privat ist 🤷*♂️
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 06.09.2020, 12:39      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.381
Abgegebene Danke: 1.307
Erhielt 1.943 Danke für 1.414 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von VWMK4_97 Beitrag anzeigen
Dass die Diesel etwas unrund laufen ist meines Wissens normal.
Wohl nicht.

Zitat:
AJM Motor und DRW Getriebe gekauft. Er hat 258tsd runter.
Stehen lassen, nächsten. AJM ist der erste PD gewesen, man kann den tatsächlich als ExperimentalStadium bezeichnen. Mit 265tkm ist der auch sicher eine Ausnahme, viele sind weit früher krepiert...

Zitat:
Wenn ich die Drehzahl leicht erhöhte ruckelte nichts mehr und er lief ruhig.

Sollte schon zu denken geben oder?
-Robin- ist offline  

Mit Zitat antworten
Alt 06.09.2020, 13:35      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Wohl nicht.

Stehen lassen, nächsten. AJM ist der erste PD gewesen, man kann den tatsächlich als ExperimentalStadium bezeichnen. Mit 265tkm ist der auch sicher eine Ausnahme, viele sind weit früher krepiert...




Sollte schon zu denken geben oder?

Für stehen lassen nächsten ist es jetzt zu spät, wie ich bereits sagte ist er bereits gekauft.

Soweit mir bekannt hatte der AJM lediglich Probleme mit den Pleuln, welche ja aber zurück gerufen wurden. Deshalb bin ich bei einer Laufleistung von 258tsd optimistisch das diese behandelt wurden, einen lagerschaden hat er nicht das würde man wohl deutlich hören.

Ich hoffe einfach mal das es der PDE kabelbaum ist. Mal schauen was bei raus kommt.
StiflersM0M ist offline  

Mit Zitat antworten
Alt 06.09.2020, 13:49      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.381
Abgegebene Danke: 1.307
Erhielt 1.943 Danke für 1.414 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von StiflersM0M Beitrag anzeigen
Für stehen lassen nächsten ist es jetzt zu spät, wie ich bereits sagte ist er bereits gekauft.

Soweit mir bekannt hatte der AJM lediglich Probleme mit den Pleuln, welche ja aber zurück gerufen wurden. Deshalb bin ich bei einer Laufleistung von 258tsd optimistisch das diese behandelt wurden, einen lagerschaden hat er nicht das würde man wohl deutlich hören.

Ich hoffe einfach mal das es der PDE kabelbaum ist. Mal schauen was bei raus kommt.

Es wurde nichts wegen "Pleuln" zurück gerufen.
Und nur weil er 258tk "gehalten" hat, hält er noch weitere 5.
Kann sein, kann auch sein das er auf dem Rückweg auseinander fällt.

Zitat:
einen lagerschaden hat er nicht das würde man wohl deutlich hören.
Ähm, nein.

Und PS: Zu spät ist es nie.
Es ist zu spät, wenn man sich einredet das ein Totgeburt "gar nicht sooo schlimm isT", weil dann ist Geld und Zeit verbrennen vorprogrammiert.

Aber, das kann gern jeder machen wie er will
-Robin- ist offline  

Mit Zitat antworten
Alt 08.09.2020, 22:52      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

So, das Auto ist Mittlerweile da.
Zum gucken hatte ich noch nicht großartig Zeit, aber ich hatte es beim weiten schlimmer in Erinnerung. Der Motor tanzt nicht, er vibriert aber das überträgt sich stark auf die Karosse. Ich würde sogar fast sagen das er ganz normal läuft, aber das Motorlager hinüber ist. Zumindest haben sich meine anderen beiden CR Diesel genauso angefühlt wo die Lager hinüber waren.

Die ESP Lampe brennt zu 95% wegen dem Lenkwinkelsensor, da wird wohl jemand bei der Spureinstellung geschlampt haben, das Auto fährt gerade aus, das Lenkrad steht dabei aber fast 1/4 Umdrehung schief. Am Montag wird er vermessen.

Bisher konnte ich nur das MSG auslesen, da das Kkl interface für vcds Lite noch nicht da ist. War nichts gespeichert.


Ich behalte die "Totgeburt", vom Vertrag kann ich nicht zurücktreten da von Privat und Gewährleistung ausgeschlossen. Verkaufen möchte ich ihn nicht, da wir bereits das alte Auto verkauft ist und wir zwei benötigen.

Eins ist vielleicht noch nennenswert, wenn ich am Agr die Klappe öffne, läuft er um einiges ruhiger (wenn ich sie ganz öffne geht er aus).

Morgen werde ich mal das AGR und die DK reinigen und den PDE Kabelbaum Durchmessen und ggf. tauschen bzw. Die Quetscher auspinnen und nachdrücken.

Ach und das meinte ich
"~3600 Fahrzeuge mit 115-PS-TDI-Motor werden wegen fehlerhafter Oberflächenbehandlung der Kolben zur Überprüfung in die Werkstatt gebeten. Es kann zu Motorschäden kommen." (Quelle: https://www.michaelneuhaus.de/golf/g...el.htm#Rückruf)
StiflersM0M ist offline  

Mit Zitat antworten
Alt 09.09.2020, 09:39      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.381
Abgegebene Danke: 1.307
Erhielt 1.943 Danke für 1.414 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von StiflersM0M Beitrag anzeigen
Ach und das meinte ich
"~3600 Fahrzeuge mit 115-PS-TDI-Motor werden wegen fehlerhafter Oberflächenbehandlung der Kolben zur Überprüfung in die Werkstatt gebeten. Es kann zu Motorschäden kommen." (Quelle: https://www.michaelneuhaus.de/golf/golf4maengel.htm#Rückruf)
Das ist wohl nicht das Hauptproblem am AJM....

Das sind die PleulAuge-Lager und das Temperaturproblem Zyl 1/2...
Und daran sind zig 1000 10000 oder gar 100.000'ende krepiert

Zitat:
vom Vertrag kann ich nicht zurücktreten da von Privat und Gewährleistung ausgeschlossen. Verkaufen möchte ich ihn nicht, da wir bereits das alte Auto verkauft ist und wir zwei benötigen.
Man kann ein Auto / Gegenstand immer Retournieren, wenn zb Arglistige Täuschung vorliegt.

Zb ein Mangel, den der Verkäufer kennt, aber verschweigt / verschwiegen hat.
"von Privat zu Privat", oder ohne Gewährleistungist schon Jahre kein "Argument" mehr...

Zitat:
Ich behalte die "Totgeburt",
Selbstverständlich, ist ja Dein Geld und Freizeit
-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
ratbaron (09.09.2020)
Alt 09.09.2020, 13:07      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.697
Abgegebene Danke: 879
Erhielt 313 Danke für 283 Beiträge

Standard

Solange das Auto nicht bezahlt und abgeholt ist, dann kommt man da doch immer wieder raus.

Drückst notfalls dem Verkäufer nen 100er in die Hand und fertig.

Besser als 3000 EUR für nen neuen Motor bei der Karre.
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
-Robin- (09.09.2020)
Alt 09.09.2020, 21:56      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Solange das Auto nicht bezahlt und abgeholt ist, dann kommt man da doch immer wieder raus.

Drückst notfalls dem Verkäufer nen 100er in die Hand und fertig.

Besser als 3000 EUR für nen neuen Motor bei der Karre.
Ich habe einen Kaufvertrag bei der Besichtigung geschlossen, und wie bereits geschrieben, ist das Auto mittlerweile da. Ein vibrierender / unruhiger Motor ist auch noch lange keine Arglistige Täuschung, schon lange nicht von Privat wo man wohl davon ausgehen kann das die Person nicht zwangsläufig KFZ Schlösser ist.


Darum soll es jetzt aber auch nicht mehr gehen.

Wie kommst du auf 3000€ für nen Motor? Ich würde sicherlich keinen neuen einbauen lassen. Muss ich bis jetzt auch nicht.

Ich habe heute mit Vcds lite alle Fehler ausgelesen. MSG ist Leer, ESP ist wie erwartet der Lenkwinkelsensor aufgrund des nicht geraden Lenkrads. Das wird am Montag gemacht.

AGR habe ich heute gesäubert, war auch bitter nötig, ungefähr 2 Finger breit war der Durchmesser noch.
Kabelbaum habe ich auch kontrolliert, ist alles ok. Kontakte nachgebogen und durchgemessen. Passt.

Motorlager habe ich noch nicht gesichtet/geprüft.

PDE Gruppe 13 habe ich überwacht, einwandfrei. Immer auf Summe Null, und keine großen Ausläufer.

Geändert von StiflersM0M (09.09.2020 um 22:20 Uhr)
StiflersM0M ist offline  

Mit Zitat antworten
Alt 09.09.2020, 22:08      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 430
Abgegebene Danke: 20
Erhielt 58 Danke für 55 Beiträge

Standard

Also das mit dem LWS liegt zu 100 Prozent daran, dass der Sensor schon mal demontiert wurde - Lenkradwechsel - und die Wickelfeder sich falsch aufgedreht hat, schlimmer noch, dass die Wickelfeder dem Herrn ins Gesicht gesprungen und dieser "provisorisch" aufgewickelt wurde. Hörst du ein Knacken bzw. ein mahlendes Geräusch vom Lenkrad, wenn du einschlägst?
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 09.09.2020, 22:22      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Nein Absolut nicht. Wüsste auch nicht warum es hätte demontiert werden soll. MFA ist Original drinnen, GRA ist (noch) nicht nachgerüstet.

Mal schauen was am Montag bei der Achsvermessung raus kommt.
StiflersM0M ist offline  

Mit Zitat antworten
Alt 09.09.2020, 23:55      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.02.2018
Golf 4 1.9 TDI AJM und ARL 4Motion
Ort: Traunstein
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 340
Abgegebene Danke: 4
Erhielt 25 Danke für 17 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Wohl nicht.

Stehen lassen, nächsten. AJM ist der erste PD gewesen, man kann den tatsächlich als ExperimentalStadium bezeichnen. Mit 265tkm ist der auch sicher eine Ausnahme, viele sind weit früher krepiert...




Sollte schon zu denken geben oder?
390tsd km mit meinem AJM!
1. Motor, 1. Kupplung (3 Leute aus der Familie haben damit fahren gelernt!)

Still going strong...

Ich bin zufrieden 😉😁
G4PD116 ist offline  

Mit Zitat antworten
Alt 09.09.2020, 23:55      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 430
Abgegebene Danke: 20
Erhielt 58 Danke für 55 Beiträge

Standard

Zitat:
Zitat von StiflersM0M Beitrag anzeigen
MFA
Kann ohne Demontage des Lenkrads gewechselt werden. 😉 genau, warte erst mal ab👌
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 10.09.2020, 00:04      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.381
Abgegebene Danke: 1.307
Erhielt 1.943 Danke für 1.414 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von G4PD116 Beitrag anzeigen
390tsd km mit meinem AJM!
1. Motor, 1. Kupplung (3 Leute aus der Familie haben damit fahren gelernt!)

Still going strong...

Ich bin zufrieden 😉😁
Ja, gibt immer welche.

Is wie bei der Kretze oder der Verona Verarsche, 99 bekommen es, 1 ist gesünder.
Ich selber hatte 2, Marc @ passatplus.de auch, alle sind nach kürzester Zeit im Arsch gewesen.

Und das sind nur wenige Bsp...
-Robin- ist offline  

Mit Zitat antworten
Alt 10.09.2020, 09:55      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
5-Zylinder Turbo ftw.
 
Benutzerbild von TDI-GTI-4-Motion
 
Registriert seit: 05.10.2008
2xMK4 & MK3
Motor: 1.4 AMF 55KW/75PS 10/99 - 10/01
Beiträge: 6.838
Abgegebene Danke: 670
Erhielt 1.977 Danke für 1.201 Beiträge

Standard

Zitat:
Zitat von StiflersM0M Beitrag anzeigen
PDE Gruppe 13 habe ich überwacht, einwandfrei. Immer auf Summe Null, und keine großen Ausläufer.
023 wäre noch sehr interessant.

Zum AJM allgemein: Ja, der Motor ist anfällig und bekannt dafür gerne mal vorzeitig das zeitliche zusegnen, aber es gibt eben auch Ausnahmen.
Da kann mal verlieren und gewinnen, wie überall, ein ASZ (der allgemein sehr robust ist) kann genauso verrecken, wie ein AJM auch mal 500tkm+ laufen kann.
TDI-GTI-4-Motion ist offline  

Mit Zitat antworten
Alt 10.09.2020, 21:13      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

MB23 kannte ich gar nicht, habe eben nen log gemacht von MB13 und MB23, hat es aber nicht gespeichert... MB13 ist wie gesagt immer noch ok, falls der Maxwert von MB23 100 ist, sind diese auch ok. Es war kein Wert im Leerlauf über 45.

Der Fehler für den Lenkwinkelsensor ist übrigens mechanische Fehlfunktion. Die Werte welche er liefert sind aber korrekt, also wirds es wohl an der unplausibilität aufgrund des schiefstands von 15 Grad liegen.


Gegen die Vibrationen habe ich bisher versucht:
- PDE Baum gewechselt
- AGR gewechselt
- Dieselfilter gewechselt
- MB13 und MB23 überprüft (alles ok)
- Synchronwinkel ausgelesen 0,0 bis 0,5 Grad (ZR wurde kürzlich getauscht)
- LMM abgezogen (kein Unterschied)

Nochmal eine detaillierte Fehlerbeschreibung nachdem ich ihn jetzt auch mal ein bisschen gefahren bin:
Der Motor vibriert stark bis 1550 Umdrehungen und auch im Leerlauf (danach ist alles schick). Er rust und raucht nicht. Er hat kein Leistungsverlust.
Keine Besorgnisergenden Geräusche außer das Diesel Tackern hört man nichts. Der Motor vibriert nur, er kippt und wackelt nicht. Die Vibrationen werden beim beschleunigen bis 1550 Umdrehungen stärker, danach ist Ruhe (stärker im Vergleich zur Leerlauf Vibration). Kuppeln macht im Leerlauf keinen Unterschied.

Danke für eure Hilfe.
PS: das AGR habe ich nur gewechselt weil ich es kaputt gemacht habe. Als ich das Ding zum 2. Wieder anschrauben wollte nach dem reinigen, Habe ich so über die Konstruktion aufgrund der einzelnen linken schraube geflucht, das ich eine der beiden Schrauben vom Abgasrohr mit Gewalt reingeschraubt habe obwohl sie verkantet war. Die Quittung habe ich gleich mit einen Haarriss bekommen (hörte sich an als ob man ein Schwein absticht, sowas habe ich im Leben noch nicht gehört).

Geändert von StiflersM0M (10.09.2020 um 21:17 Uhr)
StiflersM0M ist offline  

Mit Zitat antworten
Alt 10.09.2020, 22:42      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.381
Abgegebene Danke: 1.307
Erhielt 1.943 Danke für 1.414 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von StiflersM0M Beitrag anzeigen
Der Motor vibriert stark bis 1550 Umdrehungen und auch im Leerlauf (danach ist alles schick).

2MSR / DrehMoStütze?
-Robin- ist offline  

Mit Zitat antworten
Alt 11.09.2020, 07:02      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
2MSR / DrehMoStütze?
Ich habe ihn heute Nachmittag auf der Bühne zum Getriebeöl & Kühlmittel wechsel, da schau ich mir mal die Drehmomentstütze an.

Müsste ich nicht Geräusche hören wenn es das ZMS ist? bzw. sollte es nicht weg sein wenn ich dann auskuppel (ist es auch wenn ich fahre, im Leerlauf macht es aber keinen unterschied).
StiflersM0M ist offline  

Mit Zitat antworten
Alt 11.09.2020, 11:09      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.381
Abgegebene Danke: 1.307
Erhielt 1.943 Danke für 1.414 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von StiflersM0M Beitrag anzeigen
Müsste ich nicht Geräusche hören wenn es das ZMS ist? bzw. sollte es nicht weg sein wenn ich dann auskuppel (ist es auch wenn ich fahre, im Leerlauf macht es aber keinen unterschied).

Nicht zwingend, da es ja Gummi und Feder gelagert ist, kann es horizontal wie auch vertikal Spiel haben, und somit eine Unwucht erzeugen je nach Drehzahl. Und das tatsache ohne Klappern/rasseln usw.
-Robin- ist offline  

Mit Zitat antworten
Alt 11.09.2020, 11:18      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.697
Abgegebene Danke: 879
Erhielt 313 Danke für 283 Beiträge

Standard

Die schwungmasse kann sich “aufschaukeln”.

Habe das bei BMWDiesel Motoren Schon gesehen wo ZMS schon wesentlich länger (seit 85) verbaut wird.

Aber immer in Verbindung mit weiteren Fehlern am Motor bzw Einspritzung
Bei G4 fehlt mir dazu die Erfahrung.

Ich weiß keine gute Nachricht aber vermute weiterhin dass doch an der Maschine was im Argen ist.

Wenn man bei dem Motor die PDE einzeln Pro Zylinder abstecken kann, dann würde ich das vielleicht mal versuchen und beobachten wie der Motor auf 3 Zylindern läuft, in allen 4 verschiedenen Kombinationen, und vergleichen ob es einen Zylinder gibt wo sich das Laufverhalten ändert.


ratbaron ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Leenchen Golf4 1 10.09.2013 00:53
Turanboy Werkstatt 13 13.09.2010 18:26
Pejot Jetzt nehme ich es selbst in die Hand 2 09.06.2010 21:58
joernski Golf4 6 10.05.2009 13:48
KTB Jetzt nehme ich es selbst in die Hand 5 04.04.2009 11:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:27 Uhr.