Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.10.2020, 07:15
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.08.2020
Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 24
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Beitrag Nach Ölwechsel ruppiger Lauf bei kaltem Motor.

Guten Morgen,

ich habe vor einem Monat bei meinem Auto einen Ölwechsel vollzogen.
Seitdem klingt der Motor im kalten Zustand etwas ruppig, Ölverbrauch konnte ich jetzt aber keinen besonderen feststellen.

Daten zum Wagen.

1.6 16v (105PS) Motorcode AZD
185.000km Laufleistung
5W30 Öl mit der VW Freigabe

Welches vorher drinnen war kann ich nicht sagen da ich den Wagen so gekauft hatte und es auf dem Zettel nicht drauf stand.

Kann ich damit jetzt bedenkenlos weiter fahren oder sollte ich das Öl möglichst schnell wechseln? Wenn ja welches Öl würdet ihr mir bei dem Auto mit der Laufleistung empfehlen? Es kommen ja glaube ich nur knapp 3,2 - 3,3l rein wenn ich mich richtig zurück erinnere. Ich bin gewillt auch gerne 40-60€ für das Öl auszugeben.

Gruß


Potti18 ist offline  

Mit Zitat antworten
Alt 17.10.2020, 08:44      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Hallo,
was verstehst Du unter ruppig? Ich kann mir vorstellen, dass die Hydrostößel im kalten Zustand klappern bei dem dünnen Öl.
Ich würde es mit 5W-40 versuchen. Dem hier z. B.:

https://www.kfzteile24.de/artikeldet...urce=connexity

3,3 Liter kommt mir wenig vor. Tippe mal eher auf 4,5 Liter.
mikesch1999 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu mikesch1999 für den nützlichen Beitrag:
Potti18 (17.10.2020)
Alt 17.10.2020, 08:50      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.111
Abgegebene Danke: 563
Erhielt 513 Danke für 448 Beiträge

Standard

Generell lohnt es sich, bei einer alten gebrauchten Kiste Ölwechsel vorzuziehen um ein bisschen zu spülen.

Wenn der Motor ruppig klingt liegt das eher nicht an der Ölsorte. Das ist zufällig synchron aufgetreten, und wenn da was im Argen ist, dann wäre das mit jedem 0W-30, 0W-40, 5W-40 oder 10W-40 jetzt mehr oder weniger exakt dasselbe.

Vielmehr sollte ein Gebrauchtwagen komplett gecheckt werden, und Wartungsstau Zug um Zug behoben werden.

Geändert von Omega (17.10.2020 um 08:57 Uhr)
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
Potti18 (17.10.2020)
Alt 17.10.2020, 09:04      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.08.2020
Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Beitrag

Zitat:
Zitat von mikesch1999 Beitrag anzeigen
Hallo,
was verstehst Du unter ruppig? Ich kann mir vorstellen, dass die Hydrostößel im kalten Zustand klappern bei dem dünnen Öl.
Ich würde es mit 5W-40 versuchen. Dem hier z. B.:

https://www.kfzteile24.de/artikeldet...urce=connexity

3,3 Liter kommt mir wenig vor. Tippe mal eher auf 4,5 Liter.
Also der Sound ist im kalten Zustand viel rauer, kräftiger mit so einem leichten knattern. Ich habe keine Ahnung wie ich es beschreiben soll. Und doch ich bin mir relativ sicher das in meinem 5L Kanister noch relativ viel übrig war auf jeden Fall über einen Liter. Das Öl was du hier reingestellt hast, hat laut meinem Handbuch und dem Internet keine Freigabe für meinen Motor, ist das nicht bedenklich?

Gruß
Potti18 ist offline  

Mit Zitat antworten
Alt 17.10.2020, 09:14      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Das von mir gepostete Öl hat VW-Freigabe 50200. Passt das nicht zu Deinem Fahrzeug?
Meinen Recherchen nach sollte das passen.

4,5 Liter passen da rein. Sollte im Bordbuch stehen.

Mit leichtem Knattern? Sicher, dass die Auspuffanlage dicht ist? Evtl. der Krümmer undicht. Und wenn er dann warm wird dehnt sich das Metall aus und dichtet von alleine ab. Aber ist natürlich nur Theorie. So etwas muss man hören. Evtl. mal ein Soundfile einstellen.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 17.10.2020, 09:24      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.111
Abgegebene Danke: 563
Erhielt 513 Danke für 448 Beiträge

Standard

Der 1.6 16V hat nur 3,3 Liter Öl.

Für das Öl ist sich das Internet weitgehen einig, ein 5W-40 zu nehmen mit VW Freigabe 502 00 und MB 229.5. 0W-30 soll auf Langzeitnutzung optimiert sein, und dafür sinnlose Abstriche mit sich bringen, und dann bleibt der Dreck auch zu lange drinne wenn Longlife betrieben wird. Mineralisches 10W-40 bildet Ablagerungen und ist daher sinnlos.

Ich hab jetzt für den Winter ein 0W-40 rein getan, Shell Helix Ultra vollsynthetisch, 4 Liter für 28,90 € auf ebay... Mehr Geld ausgeben ist so schön wie sinnlos.

Sonst fahre ich halt irgendein teilsynthetisches 5W-40.

Abgesehen davon Öl ist Öl, und der Motor hat da keine besonderen Ansprüche. Wenn da X Sachen an dem Fahrzeug sind, dann hat das nichts mit dem Öl zu tun. Und laut ist der Motor in jedem Fall.
Omega ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Omega für den nützlichen Beitrag:
mikesch1999 (17.10.2020), Potti18 (17.10.2020)
Alt 17.10.2020, 09:30      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

OK, hätte nicht gedacht, dass 8V und 16V so einen Unterschied in Punkto Ölmenge haben. Bei meinem 8V passen 4,5 Liter rein.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 17.10.2020, 09:37      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.111
Abgegebene Danke: 563
Erhielt 513 Danke für 448 Beiträge

Standard

Da die Ölmenge auch noch vergleichsweise gering ist, ist es ein Grund mehr, Ölwechsel recht oft zu machen. Ich mach es zweimal im Jahr, und das Öl ist immer rabenschwarz bei mir.
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
mikesch1999 (17.10.2020)
Alt 17.10.2020, 09:54      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.08.2020
Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Beitrag

Zitat:
Zitat von Omega Beitrag anzeigen
Der 1.6 16V hat nur 3,3 Liter Öl.

Für das Öl ist sich das Internet weitgehen einig, ein 5W-40 zu nehmen mit VW Freigabe 502 00 und MB 229.5. 0W-30 soll auf Langzeitnutzung optimiert sein, und dafür sinnlose Abstriche mit sich bringen, und dann bleibt der Dreck auch zu lange drinne wenn Longlife betrieben wird. Mineralisches 10W-40 bildet Ablagerungen und ist daher sinnlos.

Ich hab jetzt für den Winter ein 0W-40 rein getan, Shell Helix Ultra vollsynthetisch, 4 Liter für 28,90 € auf ebay... Mehr Geld ausgeben ist so schön wie sinnlos.

Sonst fahre ich halt irgendein teilsynthetisches 5W-40.

Abgesehen davon Öl ist Öl, und der Motor hat da keine besonderen Ansprüche. Wenn da X Sachen an dem Fahrzeug sind, dann hat das nichts mit dem Öl zu tun. Und laut ist der Motor in jedem Fall.
Gut, ich werde das ganze dann doch mal von meinem Mechaniker angucken lassen und dann vielleicht schon im März/April einfach nochmal das Öl wechseln und mich sehr wahrscheinlich für ein 5W40 entscheiden. Wer mir das noch was empfehlen kann oder seine Erfahrungen mitteilen möchte kann das gerne tun.
Potti18 ist offline  

Mit Zitat antworten

Werbung


Alt 17.10.2020, 10:00      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 753
Abgegebene Danke: 273
Erhielt 70 Danke für 65 Beiträge

Standard

Selbst bei meinen 4,5 Liter mache ich 2x im Jahr. Und es ist auch immer schwarz. Wobei das ja nichts über die Schmierfähigkeit aussagt. Einfach Wechselintervall einhalten, dann passt das schon. Aber schaden kann ein häufiger Ölwechsel auf keine Fall. Ist ja relativ schnell gemacht.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 17.10.2020, 10:42      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.111
Abgegebene Danke: 563
Erhielt 513 Danke für 448 Beiträge

Standard

Ja, Schmierfähigkeit ist das eine.

Keine Ahnung wieviel Materialeintrag das ins Öl ist, in einem halben Jahr, Ruß oder was auch immer, und wieviel das Öl davon aufzunehmen vermag. Jedenfalls kann es wahrscheinlich nicht unbegrenzt davon aufnehmen, und in einem Jahr fällt doppelt so viel an, wie in einem halben Jahr. Und wenn es gesättigt ist, fängt das Schwarze wohl an, sich im Motor irgendwo anzulagern?

Wenn es nicht so dreckig aussehen würde, nach nem halben Jahr, dann würde ich es ja auch mal ein Jahr drin lassen, das sind bei mir 20.000 km. So wechsel ich es halt alle ~10.000 km und schaff diesen Ruß weg.
Omega ist offline  

Mit Zitat antworten
Alt 17.10.2020, 11:58      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.08.2020
Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 2 Danke für 2 Beiträge

Beitrag

Zitat:
Zitat von Omega Beitrag anzeigen
Ja, Schmierfähigkeit ist das eine.

Keine Ahnung wieviel Materialeintrag das ins Öl ist, in einem halben Jahr, Ruß oder was auch immer, und wieviel das Öl davon aufzunehmen vermag. Jedenfalls kann es wahrscheinlich nicht unbegrenzt davon aufnehmen, und in einem Jahr fällt doppelt so viel an, wie in einem halben Jahr. Und wenn es gesättigt ist, fängt das Schwarze wohl an, sich im Motor irgendwo anzulagern?

Wenn es nicht so dreckig aussehen würde, nach nem halben Jahr, dann würde ich es ja auch mal ein Jahr drin lassen, das sind bei mir 20.000 km. So wechsel ich es halt alle ~10.000 km und schaff diesen Ruß weg.
Ich fahre im Jahr momentan eh nur 12.000 und von daher hoffe ich einfach mal das 1 mal pro Jahr reicht. Wie viel hat deiner gelaufen wenn ich fragen darf?
Potti18 ist offline  

Mit Zitat antworten
Alt 17.10.2020, 12:11      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.111
Abgegebene Danke: 563
Erhielt 513 Danke für 448 Beiträge

Standard

Wenn er das beim Vorgänger auch gekriegt hat, wär es ja bestens. Mein Auto hat jetzt 298000. Hatte vor paar Jahren Kolbenringe neu gemacht, sonst wär es schrottreif gewesen.
Omega ist offline  

Mit Zitat antworten
Alt 17.10.2020, 14:29      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.05.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 28
Abgegebene Danke: 17
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Wenn er das beim Vorgänger auch gekriegt hat, wär es ja bestens. Mein Auto hat jetzt 298000. Hatte vor paar Jahren Kolbenringe neu gemacht, sonst wär es schrottreif gewesen.


Servus,

die Laufleistung von deinem ist wohl schon ziemlich viel für diesen Motor, denke ich. Ich mache seit ca. fünfzigtausend KM keinen Ölwechsel mehr, weil ich auf 100 KM einen halben Liter Frischöl nachfüllen muss. Der raucht und verbraucht so viel, dass er praktisch immer neues Öl hat. Bei mir werden es dann doch auch die Kolbenringe sein. Für wie viel kann man das günstig richten lassen? Letztlich kann ich mich nicht an das Qualmen und Nachfüllen gewöhnen.
Dankeschön
ManniK ist offline  

Mit Zitat antworten
Alt 17.10.2020, 14:39      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.792
Abgegebene Danke: 935
Erhielt 333 Danke für 300 Beiträge

Standard

Zitat:
Zitat von ManniK Beitrag anzeigen
Servus,

die Laufleistung von deinem ist wohl schon ziemlich viel für diesen Motor, denke ich. Ich mache seit ca. fünfzigtausend KM keinen Ölwechsel mehr, weil ich auf 100 KM einen halben Liter Frischöl nachfüllen muss. Der raucht und verbraucht so viel, dass er praktisch immer neues Öl hat. Bei mir werden es dann doch auch die Kolbenringe sein. Für wie viel kann man das günstig richten lassen? Letztlich kann ich mich nicht an das Qualmen und Nachfüllen gewöhnen.
Dankeschön
Günstigste Variante anderen Motor selber einbauen, Material ggf 500 eur oder weniger .

Ansonsten kann man durchaus versuchen Verkokungen chemisch zu lösen aber Verschleiß kriegt man nicht weg
ratbaron ist offline  

Mit Zitat antworten
Alt 17.10.2020, 16:17      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.05.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 28
Abgegebene Danke: 17
Erhielt 1 Danke für 1 Beitrag

Standard

Was könnte ich denn vernünftigerweise an Chemie reinkippen, um die undichten Kolbenringe ein wenig nutzbarer zu machen und den hohen Ölverbrauch zu senken?
ManniK ist offline  

Mit Zitat antworten
Alt 17.10.2020, 19:58      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
G4 TDI SE / G4 Variant TDI 4M / BMW E46 330i / Toyota MR2 W2 / Suzuki Baleno
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.528
Abgegebene Danke: 740
Erhielt 506 Danke für 371 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Wenn du 50tkm ohne Ölwechsel gefahren bist, dann würde ich in den Motor noch 0 cent investieren. Egal wie viel frischöl da rein gekommen ist.

Austauschmotor, fertig.
Sheepy ist offline  

Mit Zitat antworten
Alt 17.10.2020, 20:20      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.05.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 28
Abgegebene Danke: 17
Erhielt 1 Danke für 1 Beitrag

Standard

Der läuft super! Leider mit zu viel Rauch manchmal. Ein VW Mann sagte mir dass der Motor so immer frisches Öl hätte....? 5 Experten und wieder 5 Meinungen? Filter wurde allerdings gewechselt. Ich will bloß etwas Chemie reinkippen, nichts reparieren!

Die Verbreiterung und die Räder an deinem 4er sehen super aus!!! Mehrverbrauch marginal oder?
ManniK ist offline  

Mit Zitat antworten
Alt 17.10.2020, 21:21      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.792
Abgegebene Danke: 935
Erhielt 333 Danke für 300 Beiträge

Standard

Wenn du Chemie probieren willst dann Probier so nen Liqui moly ölspülungs Zeug natürlich MIT frischem Öl und Filter

Was für ein Schwachsinn Öl nur nachzukippen.

Die ganzen Benzin Reste und Dämpfe der KGE sammeln und konzentrieren sich doch dann erst richtig
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
ManniK (17.10.2020)
Alt 17.10.2020, 21:32      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.05.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 28
Abgegebene Danke: 17
Erhielt 1 Danke für 1 Beitrag

Standard

Ich muss aber immerzu nachkippen. Sonst frisst noch der Motor. Mit einem Filterwechsel soll das doch wohl soweit und unter diesen Umständen OK sein? Grossartig investieren werde ich sicher nicht.


ManniK ist offline  

Mit Zitat antworten
Antwort

Stichworte
1.6 16v, motor, variant, ölwechsel

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
tobi155 Golf4 16 14.08.2017 14:49
FloVr6 Jetzt nehme ich es selbst in die Hand 0 24.06.2014 20:23
dani1106 Werkstatt 0 28.01.2011 00:31
rp88 Werkstatt 4 10.02.2010 17:01
Tyracor Golf4 6 21.02.2007 01:14


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:51 Uhr.