Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 15.01.2021, 09:08      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Royal5
 
Registriert seit: 25.05.2013
Golf 4
Ort: Hessen
MR
Verbrauch: 10,5
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 15 Danke für 14 Beiträge

Standard

Zitat:
Zitat von SlyFox81 Beitrag anzeigen
ABZOCKE!!!
Du erlebst gerade das was ich mit denen durch habe.

"Böse Zunge behaupten" (oder haben es mit eigenen Augen nach dem öffnen gesehen) das in einem vermeintlich originalen und dem Li+++ex eigenen Produkt identische Platinen gesessen haben. -.-

Auf den STG waren sicher auch Klebestreifen als Siegel von Li+++ex?
( Man öffnete es trotzdem! )

Man erreicht diese STG einfach nicht zum codieren etc., egal ob mit VCDS, ODIS oder was auch immer! Ob "original" oder hauseigen.

**** Ein Schelm wer böses denkt! :-D *****

"Die Hauseigenen STG sind ohne ALWR, man müsse IMMER ein originales als Master gepaart mit deren eigenen STG nutzen." *ichFallVomStuhl*

Jeder der das jetzt hier liest, kann sich sein Urteil erlauben.

Ich kann dir nur von dem Laden abraten!
Danke für die Info O.O
Das ist heftig...
Das erklärt auch warum ich nicht darauf zugreifen kann -.-
Rückgabe ist angefordert, zum Glück über Ebay mit PayPal gekauft...


Zitat:
Zitat von Irbiss Beitrag anzeigen
Also die Diagnose muss jedenfalls jeweils an Pin 2.
Ich komme aus Fritzlar und hier wären funktionierende StG vor Ort zum testen, wenn du magst...

Holger
Danke für das Angebot

Bekomme vom Verkäufer der Scheinwerfer zwei andere Steuergeräte zugeschickt, welche heute hoffentlich ankommen.
Ansonsten habe ich über Umwege den Kumpel vom Vater eines bekannten dazu überreden können, dass wenn die auch nicht funktionieren ich mir sein Auto zu Testzwecken leihen kann.



Zitat:
Zitat von knipseringo Beitrag anzeigen
Bei Lichtex bekommst Du Steuergeräte, bei denen zwar die Xenon-Brenner funktionieren, die ALWR und die Kommunikation aber nicht.
Leider ist das schon seit längerem mit der Firma so und es wird ihr nicht wirklich das Handwerk gelegt.

zeig mal ein Foto von den Steuergeräten. Ich kenn das bisher von der Firma so, dass sie inzwischen alle alten Angaben wie Teilenummern usw. entfernen und ihre eigenen Aufkleber generieren.
In den Anzeigen wird dann immer gern geschrieben, dass die Steuergeräte zu der Teilenummer von VW und zu den Teilenummern von BMW, Mercedes,Alfa, Audi usw. kompatibel sind.

Gib sie wenn möglich zurück, denn mit denen kannst Du das nicht zum laufen bekommen.
Ich schau mal, was ich noch da habe. Evtl. habe ich noch zwei Steuergeräte, dann kannst Du sie von mir haben.


gruß Ingo
Dann informiert man sich einmal nicht über einen Hersteller und fällt direkt in die Falle -.-
Aus Fehlern lernt man...

Bilder Kann ich nachher machen, beim ausbau der "Generalüberholten" ist mir schon mal aufgefallen das die Stecker komplett dreckig und voll mit Lacknebel sind...
Soviel zum Thema Generalüberolt...
Gehäuse ist neu gelackt und die Aufkleber sind ebenfalls neu, entspricht genau deiner Beschreibung.

Ebanfalls Danke für dein Angebot, der Verkäufer sendet mir zwei andere zu
Sind zwar gebrauchte dafür komplett original aus einem `03er R32, ich will nichts generalüberholtes mehr haben wovon man nicht weiss was drin steckt.



Danke euch
Ich halte euch auf dem laufenden
Gruss Lukas


Royal5 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 09:36      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 251
Abgegebene Danke: 23
Erhielt 30 Danke für 25 Beiträge

Standard

Wie Ingo auch schön bestätigt hat, ist dieser Händler mit Vorsicht zu genießen.

Ich habe gestern mit einem Freund telefoniert, weil er auch Ärger mit denen hatte bei Xenon-Brennern.

Ebenfalls spooky kann ich nur sagen...

Er hatte Phillips White Vis. Gen2 bei denen bestellt und war schon verwundert dass 2 Stck bei denen 40-50€ weniger kosten als der Schnitt im www.

Nach 2 Wochen waren sie schon defekt und er kaufte sich vor Ort für mehr Geld ein Set, weil er nicht warten konnte.
Er sagt dass das Licht ein ganz anderes war und hatte zum Glück noch ein Foto als er vor einer Wand mit den Brennern von Li+++ex stand und zum Vergleich eins machte mit den neuen. Das ist echt schon auffällig nur per Bild. -.-

Will auch nicht zu viel pushen und den Beitrag sprengen...
Aber so langsam ist es schon crazy was man über diesen Händler hört bzw. Erfahrungen macht.
SlyFox81 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 10:15      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.450
Abgegebene Danke: 445
Erhielt 206 Danke für 170 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Krasse Story, wenn das so stimmt - miese Geschichte...

Ich wünsche viel Erfolg und hoffentlich ein gutes Ende der Geschichte.
Das stimmt so. Ich hatte von denen auch schon ein Steuergerät. Kannst du einfach komplett in die Tonne treten den laden.
DK2001 ist offline  

Mit Zitat antworten
Alt 15.01.2021, 14:07      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Interessant, ich hatte vor Jahren auch mal 2 Marken Brenner dort bestellt, einer fiel nach einigen Monaten wieder aus.....

Ist natürlich nur ein Einzelfall aber trotzdem ... dann bestelle ich halt in Zukunft wo anders
ratbaron ist offline  

Mit Zitat antworten
Alt 16.01.2021, 19:47      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Royal5
 
Registriert seit: 25.05.2013
Golf 4
Ort: Hessen
MR
Verbrauch: 10,5
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 15 Danke für 14 Beiträge

Standard

Also die anderen beiden (gebrauchten) Original VW Steuergeräte kamen heute Mittag an.

Erste eingebaut, keine Kommunikation (fast kotzen können).
Zweite eingebaut, Zack Kommunikation da ohne Probleme (Freudensprünge )
Konnte alle Werte auslesen und die Achssensoren prüfen.

Lichter getestet, Funktioniert alles ohne Probleme.
Steuergerät auf den anderen Scheinwerfer gesteckt um die Kabel zu prüfen, alles Tip Top funktioniert ebenfalls.

Kurz zum einkaufen gefahren und was passiert natürlich, das einzige Steuergerät welches Diagnosefähig war schmiert ab...
Alles quergetauscht, Problem wandert mit...
Billiges Li***ex Steuergerät eingebaut und das Problem ist weg.
Habe eine längere Probefahrt über alle möglichen Straßen und Wege gemacht, Problem bleibt weiterhin weg.

Also habe ich jetzt 4 Original und 2 billige Zubehör Steuergeräte hier die mir nichts bringen (ich könnte heulen).
In 3 komme ich mit dem Tester NICHT rein und das einzige Diagnosefähige schmiert nach ein paar Minuten ab und macht den Brenner aus...

Ich habe wohl nur Pech mit der Nachrüstung -.-

Hat zufällig jemand zwei Diagnosefähige UND funktionierende Steuergeräte die er/sie loswerden möchte
Royal5 ist offline  

Mit Zitat antworten

Werbung


Alt 16.01.2021, 19:54      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Irbiss
 
Registriert seit: 12.02.2016
Golf IV
Ort: Hessen
Verbrauch: 6
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 970
Abgegebene Danke: 404
Erhielt 148 Danke für 124 Beiträge

Standard

Immerhin Fehlerquelle erkannt.
Wenn du jetzt noch die Scheinwerfer in der Grundeinstellung justiert hast, kannst eigentlich mit den L. StG weiterfahren, Licht funktioniert ja.
Somit hast zumindest ausreichend Zeit nach StG zu schauen.

Holger
Irbiss ist offline  

Mit Zitat antworten
Alt 16.01.2021, 20:42      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Wenn das tatsächlich mit dem Steuergerät von Lichtex So ist würde ich das mal dem KBA melden
Sowas darf eigentlich gar nicht verkauft werden
ratbaron ist offline  

Mit Zitat antworten
Alt 17.01.2021, 12:45      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 251
Abgegebene Danke: 23
Erhielt 30 Danke für 25 Beiträge

Standard

Zitat:
Zitat von Royal5 Beitrag anzeigen
Also die anderen beiden (gebrauchten) Original VW Steuergeräte kamen heute Mittag an.

Erste eingebaut, keine Kommunikation (fast kotzen können).
Zweite eingebaut, Zack Kommunikation da ohne Probleme (Freudensprünge )
Konnte alle Werte auslesen und die Achssensoren prüfen.

Lichter getestet, Funktioniert alles ohne Probleme.
Steuergerät auf den anderen Scheinwerfer gesteckt um die Kabel zu prüfen, alles Tip Top funktioniert ebenfalls.

Kurz zum einkaufen gefahren und was passiert natürlich, das einzige Steuergerät welches Diagnosefähig war schmiert ab...
Alles quergetauscht, Problem wandert mit...
Billiges Li***ex Steuergerät eingebaut und das Problem ist weg.
Habe eine längere Probefahrt über alle möglichen Straßen und Wege gemacht, Problem bleibt weiterhin weg.

Also habe ich jetzt 4 Original und 2 billige Zubehör Steuergeräte hier die mir nichts bringen (ich könnte heulen).
In 3 komme ich mit dem Tester NICHT rein und das einzige Diagnosefähige schmiert nach ein paar Minuten ab und macht den Brenner aus...

Ich habe wohl nur Pech mit der Nachrüstung -.-

Hat zufällig jemand zwei Diagnosefähige UND funktionierende Steuergeräte die er/sie loswerden möchte
Das Li+++ex STG funktioniert aber nur für dein Licht, nicht aber für einen Zugriff nehme ich stark an. Liest sich ein wenig komisch.

Schick die Dinger zurück! Dieser Händler ist echt das letzte!!!
SlyFox81 ist offline  

Mit Zitat antworten
Alt 17.01.2021, 17:03      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Royal5
 
Registriert seit: 25.05.2013
Golf 4
Ort: Hessen
MR
Verbrauch: 10,5
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 15 Danke für 14 Beiträge

Standard

Zitat:
Zitat von Irbiss Beitrag anzeigen
Immerhin Fehlerquelle erkannt.
Wenn du jetzt noch die Scheinwerfer in der Grundeinstellung justiert hast, kannst eigentlich mit den L. StG weiterfahren, Licht funktioniert ja.
Somit hast zumindest ausreichend Zeit nach StG zu schauen.

Holger

Ja endlich, hab schon an meinem Können gezweifelt
So in der Art werde ich das auch machen.



Zitat:
Zitat von SlyFox81 Beitrag anzeigen
Das Li+++ex STG funktioniert aber nur für dein Licht, nicht aber für einen Zugriff nehme ich stark an. Liest sich ein wenig komisch.

Schick die Dinger zurück! Dieser Händler ist echt das letzte!!!
Genau
Licht funktioniert, Diagnose nicht.
Rücknahme wurde von Li+++ex akzeptiert.
Werde aber wahrscheinlich nur eins zurückschicken, dann habe ich immer eins auf Lager falls eins seinen Geist aufgeben sollte.
Royal5 ist offline  

Mit Zitat antworten
Alt 17.01.2021, 17:27      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Rücknahme nicht akzeptieren halte ich für sportlich für ein Produkt das nicht der Beschreibung entspricht ! Wenn man ein Ersatzteil kauft kann man auch erwarten dass es die onboard Diagnose unterstützt, wenn das nicht explizit im Angebots Text erwähnt ist wie „nur für Motorsport, Produkt nicht im Rahmen der StVO zulässig- keine Diagnose bzw ALWR Fähigkeit“ dann sollte man denen ein Strick drehen
ratbaron ist offline  

Mit Zitat antworten
Alt 17.01.2021, 17:32      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 251
Abgegebene Danke: 23
Erhielt 30 Danke für 25 Beiträge

Daumen runter

Zitat:
Zitat von ratbaron Beitrag anzeigen
Rücknahme nicht akzeptieren halte ich für sportlich für ein Produkt das nicht der Beschreibung entspricht ! Wenn man ein Ersatzteil kauft kann man auch erwarten dass es die onboard Diagnose unterstützt, wenn das nicht explizit im Angebots Text erwähnt ist wie „nur für Motorsport, Produkt nicht im Rahmen der StVO zulässig- keine Diagnose bzw ALWR Fähigkeit“ dann sollte man denen ein Strick drehen
Denen sollte man so oder so einen Strick aus derer Machenschaften drehen. Schade dass bei mir nicht zum äußersten kam, der Anwalt hatte sich schon gefreut.

Allein wenn man bei denen anruft, hat man auch schon völlig den Eindruck da arbeiten "spezielle" Leute. Der Slang der mir am Telefon geboten wurde lag schon dem nah welcher von den ganzen möchtegern-Gangstern genutzt wird.
SlyFox81 ist offline  

Mit Zitat antworten
Alt 17.01.2021, 21:43      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Je nach dem wie bezahlt wurde auch mal gucken ob man über die zahlungsmethode vielleicht etwas machen kann (Paypal Käuferschutz, Kreditkarten Transaktion zurückgehen lassen etc.)

Ansonsten ruhig mal so ein „Fake“ Steuergerät mit ausgedrucktem Screenshot von dem Angebot mal beim Organisation wie ADAC, ggf sogar tüv oder wie gesagt KBA kontaktieren die nehmen das ernst
ratbaron ist offline  

Mit Zitat antworten
Alt 18.01.2021, 01:09      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.207
Abgegebene Danke: 103
Erhielt 402 Danke für 310 Beiträge

Standard

Zitat:
Zitat von Royal5 Beitrag anzeigen
Also habe ich jetzt 4 Original ... Steuergeräte hier die mir nichts bringen (ich könnte heulen).
In 3 komme ich mit dem Tester NICHT rein und das einzige Diagnosefähige schmiert nach ein paar Minuten ab und macht den Brenner aus...
Wie gesagt, schick mal die Fotos von den Aufklebern. Kann mir nicht so ganz vorstellen, dass 3 Originale nicht funktionieren.

Alle original Steuergeräte, die ich bisher in den Händen hatte, ließen sich immer per Diagnose ansprechen. Egal ob sie defekt waren oder nicht. Es sei denn, sie waren nicht kompatibel.
Es gibt auch für den Golf 5 Steuergeräte, die gleich aussehen. Für den Golf 4 ist die TN 7M3907391, für den Golf 5 1T0907391.
Die für den Golf 5 funktionieren mit Can-Bus, da kommst Du auch nicht in die Diagnose rein.
Auch diese werden gern für den Golf 4 passend verkauft, stimmt aber nicht.

Zitat:
Zitat von Royal5 Beitrag anzeigen
Hat zufällig jemand zwei Diagnosefähige UND funktionierende Steuergeräte die er/sie loswerden möchte
Hab Dir diesbezüglich eine PN geschickt.


gruß ingo
knipseringo ist offline  

Mit Zitat antworten
Alt 18.01.2021, 10:44      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Royal5
 
Registriert seit: 25.05.2013
Golf 4
Ort: Hessen
MR
Verbrauch: 10,5
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 15 Danke für 14 Beiträge

Standard

Zitat:
Zitat von knipseringo Beitrag anzeigen
Wie gesagt, schick mal die Fotos von den Aufklebern. Kann mir nicht so ganz vorstellen, dass 3 Originale nicht funktionieren.

Alle original Steuergeräte, die ich bisher in den Händen hatte, ließen sich immer per Diagnose ansprechen. Egal ob sie defekt waren oder nicht. Es sei denn, sie waren nicht kompatibel.
Es gibt auch für den Golf 5 Steuergeräte, die gleich aussehen. Für den Golf 4 ist die TN 7M3907391, für den Golf 5 1T0907391.
Die für den Golf 5 funktionieren mit Can-Bus, da kommst Du auch nicht in die Diagnose rein.
Auch diese werden gern für den Golf 4 passend verkauft, stimmt aber nicht.


Hab Dir diesbezüglich eine PN geschickt.


gruß ingo

Hier das Bild von 3 Steuergeräten, eins ist noch verbaut damit das Licht funktioniert.

Die oberen 2 sind "generalüberholt", denke die sind falschen etikettiert, falsches Protokoll zur Kommunikation und deswegen komme ich nicht in die Steuergeräte.

So wie auf dem Bild (das vom Stecker) sehen beide "Generalüberholten" aus.
Deswegen habe ich die Vermutung das dort eh etwas faul sein muss.
Angehängte Grafiken
Dateityp: jpg Steuergeräte.jpg (98,2 KB, 49x aufgerufen)
Dateityp: jpg Steuergeräte1.jpg (99,1 KB, 38x aufgerufen)
Dateityp: jpg Steuergeräte2.jpg (101,6 KB, 34x aufgerufen)
Dateityp: jpg Steuergeräte3.jpg (96,8 KB, 39x aufgerufen)
Royal5 ist offline  

Mit Zitat antworten
Alt 18.01.2021, 11:05      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.666 Danke für 2.784 Beiträge

Standard

Das ist ja der Hammer..
Die beiden "generalüberholten" Steuergeräte sehen aus wie gebrauchte Steuergeräte mit gesandstrahltem Gehäuse und neuem Aufkleber.
Die Buchse für den Stecker war beim Sandstrahlen abgeklebt, deswegen klebt da auch noch der originale, gebrauchte Dreck drin..

Man beachte die bis aufs letzte Pixel haargenau identischen Aufkleber.
Seriennummer, Teilenummer, Herstellungsdatum - alles identisch.

Das stinkt gewaltig.

EDIT:
Da diese Masche mit L*chtex schon seit Jahren so läuft, kann man eigentlich davon ausgehen, dass es sich nicht um ein Versehen handeln kann, oder dass die Firma den baulichen Unterschied der Steuergeräte nicht kennt.
-> Ergo: Gewerbsmäßiger Betrug.

Wer weiß, vielleicht bedrucken die sich ihre Xenon Brenner auch selbst? So wird aus einem 5€ China Xenon Brenner schnell ein 50€ Philips oder Osram Brenner...

Geändert von didgeridoo (18.01.2021 um 11:16 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.01.2021, 16:12      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Oder sie verkaufen gefälschte Ware aus China kann ja auch sein.

Ich würde mal direkt bei AL anrufen, wenn das der Hersteller der Steuergeräte ist

+49 7121 560 0

und den Fall schildern. Die prüfen gefälschte Produkte bestimmt im Eigeninteresse um die Verbreitung zu reduzieren.

Bei VW beisst man sich warscheinlich den Zahn aus weil es so ein Riesen Konzern ist aber Marelli bzw. AL ist noch bisschen zugänglicher
ratbaron ist offline  

Mit Zitat antworten
Alt 18.01.2021, 16:31      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Debo
 
Registriert seit: 01.08.2016
Golf 4 Cabrio & Golf 4 25 Jahre
Ort: Melle
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 846
Abgegebene Danke: 64
Erhielt 174 Danke für 151 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Das ist ja der Hammer..
...und das sehe ich genauso...

Aber in der Welt der großen Unternehmen und dem Konsum muss man eben mal genauer hinsehen:
Wenn ich nun den Firmennamen google, bekomme ich zuerst die großen (vermutlich gepushten) Links, zudem eine durchaus gute Google-Direktbewertung. Erst wenn man weiter unten oder gar auf Seite 2 liest, findet man etliche Foreneinträgen diversester Marken, die quasi monoton die gleichen Probleme schildern... Also ein "Zufall" ist der Tenor wahrlich nicht..

Ich habe nun wieder etwas gelernt und drücke dem TE die Daumen!
Debo ist offline  

Mit Zitat antworten
Alt 18.01.2021, 16:31      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von SlyFox81
 
Registriert seit: 31.07.2016
4 rädriges
Ort: Brunsviga
XX X XXXX
Verbrauch: Ohweiiii
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 251
Abgegebene Danke: 23
Erhielt 30 Danke für 25 Beiträge

Standard

Ich muss irgendwie lachen, aber gleichzeitig auch stinksauer über so eine Abzocke! Unglaublich dieser Laden!

Das mit den lackierten Gehäusen schlägt dem Fass echt den Boden aus. Dachte mit der China-Elektronik (Platine) ist schon miese Abzocke, aber DAS jetzt - unglaublich!

Denken die eigentlich man sei total bekloppt?

Am besten zur Anzeige bringen. Irgendwie muss man da doch n Stein ins rollen bekommen.
SlyFox81 ist offline  

Mit Zitat antworten
Alt 18.01.2021, 20:32      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.12.2019
Golf Kombi
Ort: D.dorf
Verbrauch: immer zu viel )))
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 43
Abgegebene Danke: 4
Erhielt 9 Danke für 8 Beiträge

Standard

Warum kann man Eigentlich nicht die Daten von einem 068 auf ein Anderes mit anderer Endnummer Überspielen ? Die Hardware wird sich doch nicht unterscheiden !??
Das wäre doch mal eine Aktion......
War nur mal eine Überlegung.........
Dididu1 ist offline  

Mit Zitat antworten
Alt 26.01.2021, 18:44      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Royal5
 
Registriert seit: 25.05.2013
Golf 4
Ort: Hessen
MR
Verbrauch: 10,5
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 83
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 15 Danke für 14 Beiträge

Standard

Servus allerseits

Da habt ihr leider etwas in den falschen Hals bekommen oder eher habe ich es etwas undeutlich geschrieben. -.-
Entschuldigung für die Verwirrung *Asche auf mein Haupt*

Hier nochmal eine genaue Auflistung von den Steuergeräten
Mittlerweile sind es insgesamt 7 Steuergeräte die ich hier habe/hatte.

2x Generalüberholt original VW, vom Verkäufer der Scheinwerfer -- 1x leuchtet 1x nicht, beide keine Kommunikation
2x gebraucht original VW, ebanfalls vom Verkäufer der Scheinwerfer -- 1x Kommunikation 1x keine Kommunikation
2x Li***ex mit einem lila Aufkleber, beide keine Kommunikation
1x gebraucht aber 100% funktionstüchtig von knipseringo, vielen lieben Dank nochmal dafür :*

Schlussendlich läuft das ganze Fehlerfrei seit einigen Tagen und guten 1500-2000km.
Es haben alle Mechatroniker und Elektroniker die ich zur Hand hatte über den Einbau geschaut und keiner hatte einen Fehler oder Verbesserungsvorschlag.
Der Fehler lag zu 100% an den Steuergeräten.

Danke für euer aller Hilfe und Tipps/Tricks

Thema kann von meiner Seite aus geschlossen werden


Gruss Lukas


Royal5 ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Royal5 für den nützlichen Beitrag:
ChrisselSchissel (26.01.2021), golf4cabrio.de (26.01.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golfgti8v Elektronik, Tacho, Alarmanlagen & ZV 12 21.10.2020 09:24
Holzen Elektronik, Tacho, Alarmanlagen & ZV 13 17.04.2017 16:05
PhilippH Elektronik, Tacho, Alarmanlagen & ZV 0 26.05.2012 14:02
Sheepy Elektronik, Tacho, Alarmanlagen & ZV 29 10.11.2009 13:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:13 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben