Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 01.02.2021, 00:39
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard Benzinpumpe 1.6 16 Lebensdauer?

Ist die VDO Benzinpumpe VDO 405-058-005-011Z (enthält 3 Bar Kraftstofffördermodul 1J0919087J) ein Verschleißteil? Hat die eine typische Lebensdauer?

Ich hab bei mir manchmal ein leichtes langsames Ruckeln, wie ein unmerkliches Aufschaukeln beim Gasgeben. Außerdem wenn der Tank fast leer ist, läuft der Motor manchmal kurz fast trocken.

Sollte man bei 310.000 km einfach mal ne neue Pumpe gönnen oder Geldverschwendung?



Geändert von Omega (23.02.2021 um 00:01 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 01.02.2021, 01:22      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.016
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

In der Pumpe ist ein Elektromotor welcher wie jeder andere auch Verschleiß unterliegt daher ja, kann man tauschen.

Ob das jetzt direkt das Problem löst, wird man leider erst danach sehen
ratbaron ist offline  

Mit Zitat antworten
Alt 01.02.2021, 09:52      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Themenstarter Themenstarter
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Ja, das ist das. Ich mache jetzt erstmal den Benzinfilter neu, da hatte ich vor fünf Jahren einen Billigfilter genommen.

Bin mir noch unschlüssig, ob ich einfach die Benzinpumpe mal neu mache, eventuell auch ne halb so teuere Magneti Marelli statt ne VDO. Andererseits wenn man so anfängt, kann ich auch mal neue Servopumpe machen, Aktivkohlefilter, Unterdruckleitungen, Federn vorne, Klimaanlage, Heckklappe, Kotflügel und vieles vieles mehr.
Omega ist offline  

Mit Zitat antworten
Alt 01.02.2021, 10:20      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.447
Abgegebene Danke: 75
Erhielt 347 Danke für 285 Beiträge

Standard

Moin,
die Pumpe hat, so vermute ich, einen Druckbegrenzer zu den Düsen hin und einen Rücklauf.

Wenn dem so, dann kann man die Rücklaufmenge über die Zeit messen, wenn man an Sicherung #28 Plus auflegt.

Die Frage ist, ob bei VAG in den RepAnl. eine zu messende Menge mit Toleranzwerten angegeben ist. Zusätzlich ein Pumpenstrom.

So könnte man zuverlässig feststellen, ob die Pumpe brauchbar ist.
Wilhelm ist offline  

Mit Zitat antworten
Alt 01.02.2021, 11:14      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 289
Abgegebene Danke: 13
Erhielt 116 Danke für 88 Beiträge

Standard

Zitat:
Ich hab bei mir manchmal ein leichtes langsames Ruckeln, wie ein unmerkliches Aufschaukeln beim Gasgeben.
Das habe ich auch immer echt recht stark wenn ich nur Super getankt hab. Bei SuperPlus kommt es nur selten und dann auch nur sehr schwach vor. Ich vermute hier aber das Lamda oder MAP Sensor einen weg haben.

Zitat:
Außerdem wenn der Tank fast leer ist, läuft der Motor manchmal kurz fast trocken.
Spätentens hier scheint es doch aber wirklich ein Problem mit der Pumpe oder dem Schlingertopf zu geben. Ließt man doch hier im Forum häufig genug. Alle anderen Bauteile aka Benzindruckregler usw haben schließlich nichts mit dem Füllstand vom Tank zu tun.
Tankentöüftung könntest du noch einmal vorher abchecken.

MfG
bnitram ist offline  

Mit Zitat antworten
Alt 01.02.2021, 11:19      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Themenstarter Themenstarter
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Stimmt, im Leitfaden sind schon gute Infos.

Um die Pumpe zu testen, wird ein ablesbarer Druckeinsteller an den Vorlauf gehangen (VAG 1318 ), auf drei Bar justiert, dann die Fördermenge der Benzinpumpe in 30 Sekunden ermittelt.

Prüfkriterium:
Mindestfördermenge in 30 Sekunden in ml = 174 x Batteriespannung an der Kraftstoffpumpe - 1574

Bei 10,2 Volt an der Kraftstoffpumpe entspricht das einer Mindestmenge von 200 ml in 30 Sekunden.

Wobei die Spannung an der Kraftstoffpumpe ca. 2 Volt niedriger sein soll, als an der Batterie.

Falls diese Menge nicht erreicht wird, soll die Leitung auf Knicke geprüft, und sodann die Pumpenleistung am Vorlauf des Kraftstofffilters auf dieselbe Weise gemessen werden. Ist da alles OK -> Kraftstofffilter ersetzen.

Wird wieder die Menge nicht erreicht, soll zunächst das Filtersieb der Kraftstoffpumpe geprüft und gereinigt werden. Anliegende Spannung an der Kraftstoffpumpe sollte man auch prüfen. Dann erst Pumpe ersetzen.

Was mir wohl fehlt um den Test valide auszuführen, ist einstellbarer, ablesbarer Benzindruckregler (?) VAG 1318. Kostet soviel wie ne neue Benzinpumpe, wenn ich das richtig sehe.


@bnitram:
Ich tanke auch nur Superplus! Map Sensor hatte ich mal erneuert von Hella, sollte nochmal nachsehen ob der auch dicht ist, oder ob sonstige Falschluft in dem Bereich ist. Tankentlüftung ist auch ein guter Tipp. Lambda, tja, kann sein. Meine ist schon recht alt, hatte mal eine neue gekauft, aber deren Leitung irgendwann zerstört.

Geändert von Omega (01.02.2021 um 11:31 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 01.02.2021, 12:01      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 26.07.2020
VW Golf 4 Variant LPG Lovato
Ort: Derzeit westlich von Aachen
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 25
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Vielleicht eine blöde Frage: Wie ist denn beim Golf IV der Tankboden geformt?

Kann mich erinnern, dass zB beim VW Transporter T4 der Tankboden recht flach ist. Bei wenig Treibstoff im Tank konnte es passieren, dass der Treibstoff in der Kurve zur Seite schwappte und kein Treibstoff gefördert werden konnte (Ist mir auch mal passiert).

Gruss CC??

Geändert von CC?? (01.02.2021 um 12:56 Uhr)
CC?? ist offline  

Mit Zitat antworten
Alt 01.02.2021, 12:07      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Themenstarter Themenstarter
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Dafür gibt es den Schlingertopf, der sich immer gefüllt hält. Bei manchen funktioniert das bei gering gefüllten Tankständen nicht immer so, wie gedacht. Warum, hab ich noch nicht durchschaut, es gab dazu aber Diskussionen im Forum.

Ich mach erstmal noch einen Knecht/Mahle Kraftstoffilter mit 60 - 80 x 0,9 W4 V2A Schelle neu. Sonst mach ich wohl erstmal nix, solange die Pumpe im wesentlichen ordentlich fördert.


PS: Achso, die Tankentlüftung hatte ich schon mal indirekt gestestet, indem ich in den Rücklauf reingepustet hatte, ging widerstandslos, muss also frei sein.

Geändert von Omega (01.02.2021 um 12:25 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 01.02.2021, 14:21      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.016
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Die Pumpe kann auch andere Fehler haben, es sind auch Kontakte/Verbindunden in der Pumpe und an der Pumpe etc. Es muss nicht immer ein "Leistungsverlust" sondern kann durchaus auch ein sporadischer Wackelkontakt oder "Hänger" in der Pumpe sein, der in keinem Fehlerspeicher der Welt auftritt.

Zugegebenermassen sind Benzinpumpen aber normalerweise "komplett defekt", wenn sie wirklich mal verrecken.


Ich denke ab 200.000 km kann man sich eine neue Pumpe schon mal leisten und die alte als Ersatz behalten.

Ist bei VW ja nicht so teuer.
ratbaron ist offline  

Mit Zitat antworten
Alt 02.02.2021, 17:14      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.447
Abgegebene Danke: 75
Erhielt 347 Danke für 285 Beiträge

Standard

Moin,
QUOTE=ratbaron;3352016]…

Zugegebenermassen sind Benzinpumpen aber normalerweise "komplett defekt", wenn sie wirklich mal verrecken.….[/QUOTE]
Was ist schon normal. Ich habe andere Erfahrungen.
Die Messmethode an sich ist begründet.
Funktionierende Druckregler an den Düsen vorausgesetzt, Fremdversorgung mit definierter Spannung an Si 28 vorausgesetzt, ist die Messmethode genial einfach und wird z.B. bei Motorrädern auch in den Werksmanuals den Werkstätten so empfohlen. Druckprüfung wenn Pumpe i.O. an den Ventilen ist dann der 2. Arbeitsgang.

Grund: weil die Pumpe nicht komplett abtritt, sondern in der Förderleistung nachlässt
(deshalb Messung des Rücklaufs) .Was sich dann in ganz erheblicher Leistungseinbusse bei offenem Hahn mitteilt.
Ebenso kenne ich das so, dass Flügelradpumpen bei trockener Lagerung schlapp machen. Da löst sich das Flügelrad (Kunststoff) auf.

Aber das ist hier wohl Theorie, es wird auf „Schlingertopf“ hinlaufen.
Nicht dass ich es wüsste, aber das war hier schon oft Thema.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
ratbaron (07.02.2021)
Alt 02.02.2021, 19:34      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.187
Abgegebene Danke: 99
Erhielt 4.859 Danke für 3.277 Beiträge

Standard

Achtet doch bitte auf passende Überschriften!

Benzinpumpe - WAS?

Ausbauen, Fehlersuche, defekt, oder was?

-> Golf 4 1.6 Haltbarkeit Kraftstoffpumpe?
VW-Mech ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
didgeridoo (03.02.2021), ratbaron (07.02.2021)
Alt 03.02.2021, 16:15      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Themenstarter Themenstarter
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Das mit dem Schlingertopf hab ich akzeptiert, ist für mich kein Problem. Scheint daran zu liegen, dass der Schlingertopf undicht ist, und Luft zieht.

Falls die Förderleistung generell schwankt oder nachlässt, das wäre nicht akzeptabel für mich.

Geändert von Omega (03.02.2021 um 20:18 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 03.02.2021, 16:27      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von KeksnKuchen
 
Registriert seit: 30.07.2019
Golf IV Variant Ocean
Ort: Niederlande
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 82
Abgegebene Danke: 60
Erhielt 6 Danke für 6 Beiträge

Standard

Wasser in der Tank verärgert auch den Verschleiss des Pumpes.
E10 is deshalb ze vermeiden. Du tankst Superplus (=E0), also schlechte Spritt ist höchstwarscheinlich nicht die Ursache.

Hast du überhaupt Wasser in der Tank?
Vielleicht hat Liqui Moly einen Benzinverbesserer das auch Wasser 'einpackt' und mischt mit der Benzin. 'Justice Brothers Benzin Einspritzung Reiniger' macht genau das. https://www.deolieconcurrent.nl/prod...ger-443ml.html

2Takt Öl kann die Pumpe ein bischen schmierung geben.
Vielleicht kannst du das probieren ob das verbesserung gibt.

Damals, wenn ich noch TZR250 fuhr, stand ich auf Castrol 2takt-Öl.

Geändert von KeksnKuchen (03.02.2021 um 16:39 Uhr)
KeksnKuchen ist offline  

Mit Zitat antworten
Alt 03.02.2021, 16:39      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Themenstarter Themenstarter
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Ich tanke zu 95 % Avia und Jet Super Plus. Zu 5 % tanke ich im Notfall mal 10 Liter Super oder ich gönne der Kiste mal ne Teilfüllung Aral/Shell/OMV Premium Sprit.

Im Super Plus kann ja bis 5 % Bioethanol sein, keine Ahnung wie Avia und Jet das handhaben.

Mein gelegentliches kleines Ruckeln kann von sonstwas kommen, ich frage mich halt nur, was für eine Lebensdauer die Pumpe im Durchschnitt hat, und ob die vielleicht bei 300.000 km überfällig ist.

Wenn ich die Pumpe schmieren wollte, würde ich eher mal 100 Gramm Silikonfett in den Tank tun. Aber das kann ja nicht Sinn der Sache sein.
Omega ist offline  

Mit Zitat antworten
Alt 07.02.2021, 19:16      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.09.2011
Golf IV Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 37
Abgegebene Danke: 13
Erhielt 3 Danke für 3 Beiträge

Standard

Ich hab bei meinem vor kurzem nach ca 240Tkm eine gebrauchte VW Pumpe (für 20€ aus der Bucht) gegönnt und habe es nciht bereut. Das Rückschlagventil der alten war defekt. Hab eine Pumpe vom Polo genommen mit sehr wenig km, da muss man den Füllstandssensor umbauen, danach ist es die selbe Pumpe.
Schon der Klang der Pumpe beim Fahrertür öffnen: nicht mehr so müde wie vorher. Und morgendliche Kaltstartprobleme auch weg. Bei dem Preis sollte man sowas griffbereit haben, ähnlich wie die Einzelzündspulen.
Das VW Test gerät ist in etwa das hier für run 14€ + 4 Wochen Wartezeit:
https://www.aliexpress.com/item/1005001484068089.html

Geändert von C3H8 (07.02.2021 um 19:26 Uhr)
C3H8 ist offline  

Mit Zitat antworten
Alt 07.02.2021, 19:25      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.605
Abgegebene Danke: 385
Erhielt 330 Danke für 303 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von KeksnKuchen Beitrag anzeigen
Wasser in der Tank verärgert auch den Verschleiss des Pumpes.
E10 is deshalb ze vermeiden. Du tankst Superplus (=E0)...
Super Plus hat doch E5?!
Phipz87 ist offline  

Mit Zitat antworten
Alt 07.02.2021, 19:42      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.187
Abgegebene Danke: 99
Erhielt 4.859 Danke für 3.277 Beiträge

Standard

Zitat:
Zitat von Phipz87 Beitrag anzeigen
Super Plus hat doch E5?!
Korrekt
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Phipz87 (08.02.2021)

Werbung


Alt 22.02.2021, 23:58      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.200
Themenstarter Themenstarter
Abgegebene Danke: 576
Erhielt 531 Danke für 465 Beiträge

Standard

Kann ich erwarten dass Hella Kraftstoffpumpe mit Schlingertopf und Kraftstoffgeber 8TF358106191 genau so gut ist wie VDO 405-058-005-011Z?
Omega ist offline  

Mit Zitat antworten
Alt 23.02.2021, 08:35      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von _Ralle_
 
Registriert seit: 13.03.2013
Golf IV Variant
Verbrauch: 6,2 l/100 km
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 182
Abgegebene Danke: 36
Erhielt 22 Danke für 20 Beiträge

Standard

Ich hatte mir damals wegen den Aussetzern kurz vor Reserve bergauf die VDO 228-233-001-003Z gekauft.
Denke das ist das VW Ersatzteil, da bei mir Frässpuren im Bereich der VW Teilenummer waren.
Ob die Helle besser oder schlechter ist, kann ich nicht beurteilen. Bei mir war nur die VDO damals lieferbar.

Kurzzeitig waren die Aussetzer weg, jetzt nach ca. 10 tkm sind sie wieder da.

Ich konnte an der alten Pumpe am Kunststoff keinen Verschleiß/Verschmutzung erkennen.
Der Motor ist verpresst, habe ihn nicht aufgemacht. Denke aber, dass es ein üblicher Bürstenmotor ist, welcher dem üblichen Verschleiß unterliegt.
Wie bereits erwähnt, hört sich die neue Pumpe "satter" an. Würde ich immer wieder tun.


_Ralle_ ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu _Ralle_ für den nützlichen Beitrag:
Omega (23.02.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
neoxseven Motortuning 3 27.05.2013 14:30
bong Biete 0 19.07.2009 14:25
Darius1983 Golf4 9 01.07.2007 22:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:15 Uhr.