Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.03.2009, 13:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von atking
 
Registriert seit: 06.03.2009
Beiträge: 206
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Heckscheibenwischer Defekt

Hey Leute,

sein geraumer Zeit hat der Heckscheibenwischen seinen Geist aufgegeben, sprich von heute auf morgen Wollte er nicht mehr wischen.

Was kann das Problem sein und besser gesagt kann ich es selbst beheben? Wenn nein was würde die reperatur kosten.

mfg


atking ist offline  

Mit Zitat antworten
Alt 12.03.2009, 13:38      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.085
Abgegebene Danke: 212
Erhielt 148 Danke für 122 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

guck erstmal ob das kabel auf der linken seite in der gummi durchführung vielleicht durch ist


Erazer ist gerade online  

Mit Zitat antworten
Alt 12.03.2009, 13:46      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
unerfahrener Benutzer
 
Benutzerbild von CB333
 
Registriert seit: 12.09.2006
Porsche Cayenne Turbo S (955), Porsche Boxster (986) Mercedes E-Klasse Kompressor T-Modell (S211)
Ort: Am Tegernsee
MB
Verbrauch: Einen Tank voll!
Beiträge: 10.297
Abgegebene Danke: 27
Erhielt 49 Danke für 34 Beiträge

Standard

Ich vermute eher das es an der Heckwischanlage liegt... ist ein allg. Golf-Problem!
CB333 ist offline  

Mit Zitat antworten
Alt 12.03.2009, 13:52      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von atking
 
Registriert seit: 06.03.2009
Beiträge: 206
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das heißt ? Teuer ?
Nervt kann hinten nach paar Min. bei dem Wetter nicht mehr durchgucken.
atking ist offline  

Mit Zitat antworten
Alt 12.03.2009, 14:03      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DeMe_G4
 
Registriert seit: 03.09.2007
Modell: Golf IV R-Line
Ort: Osnabrück
Beiträge: 847
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

DeMe_G4 eine Nachricht über ICQ schicken
Standard

Hab noch einen funktionstüchtigen hier liegen! Bei Interesse PN!
DeMe_G4 ist offline  

Mit Zitat antworten
Alt 12.03.2009, 14:04      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.085
Abgegebene Danke: 212
Erhielt 148 Danke für 122 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

ja schon aber warum das austauschen wenn man erstmal nach den kabeln gucken kann?
Erazer ist gerade online  

Mit Zitat antworten
Alt 12.03.2009, 14:08      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DeMe_G4
 
Registriert seit: 03.09.2007
Modell: Golf IV R-Line
Ort: Osnabrück
Beiträge: 847
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

DeMe_G4 eine Nachricht über ICQ schicken
Standard

Ich habe ja nicht gesagt, dass er das nicht machen soll
DeMe_G4 ist offline  

Mit Zitat antworten
Alt 12.03.2009, 14:59      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
unerfahrener Benutzer
 
Benutzerbild von CB333
 
Registriert seit: 12.09.2006
Porsche Cayenne Turbo S (955), Porsche Boxster (986) Mercedes E-Klasse Kompressor T-Modell (S211)
Ort: Am Tegernsee
MB
Verbrauch: Einen Tank voll!
Beiträge: 10.297
Abgegebene Danke: 27
Erhielt 49 Danke für 34 Beiträge

Standard

Erst mal gucken ob hinten ein Signal ankommt, wenn ja dann den Motor tauschen, ist keine große Sache!
CB333 ist offline  

Mit Zitat antworten
Alt 12.03.2009, 15:17      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schweer
 
Registriert seit: 25.04.2006
Golf4
Ort: Im Pott
Golf4, Party, Angeln
Verbrauch: Zu viel
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 273
Abgegebene Danke: 1
Erhielt 3 Danke für 1 Beitrag

Schweer eine Nachricht über ICQ schicken
Standard

Ist echt schnell ausgetauscht.... Ich tippe aber auch auf dem Motor.
War bei mir auch schon durch.... Wie schon geschrieben wurde allgemeines Golf Problem.
Schweer ist offline  

Mit Zitat antworten
Alt 13.03.2009, 01:15      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von atking
 
Registriert seit: 06.03.2009
Beiträge: 206
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hey,

wie komm ich denn an die Kabel ?

mfg
atking ist offline  

Mit Zitat antworten
Alt 13.03.2009, 09:52      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
unerfahrener Benutzer
 
Benutzerbild von CB333
 
Registriert seit: 12.09.2006
Porsche Cayenne Turbo S (955), Porsche Boxster (986) Mercedes E-Klasse Kompressor T-Modell (S211)
Ort: Am Tegernsee
MB
Verbrauch: Einen Tank voll!
Beiträge: 10.297
Abgegebene Danke: 27
Erhielt 49 Danke für 34 Beiträge

Standard

hinten zwei Schrauben in den Griffmulden an der Kofferraumdeckelverkleidung raus drehen, dann fest daran ziehen (ist nur geclipst) und dann siehst den Wischermotor schon!
CB333 ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:11      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von oktay
 
Registriert seit: 27.08.2006
GOLF 4
Ort: 74189 Weinsberg
Verbrauch: ca 8-9 liter
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 662
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Ebayname von oktay: 1984oktay
Standard

Hi

aber nicht zu fest habe meinen KAPUTT gezogen

MFG oktay
oktay ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:17      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Meike
 
Registriert seit: 22.01.2009
n Golf ;)
Ort: Niederrhein
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 194
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Meike eine Nachricht über MSN schicken
Standard

woran erkennt man ob das kabel kaputt ist? ich hab nämlich ein ähnliches problem...vor ner woche oder 2 ging er mit einmal nich mehr....aber wenn ich jetzt zb was in den kofferraum lege, sprich die klappe öffne,geht er danach oft wieder....aber nur für ne kurze zeit,sprich wackelkontakt.....vermute ich als große expertin da mal
nur, woran soll ich denn erkennnen können OB das kabel im eimer ist und WO das kabel im eimer ist ?! und was mach ich wenn ich weiß,dass es kaputt ist?!:-P
Meike ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:22      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
V5 Fahrer
 
Registriert seit: 27.02.2006
T4 Tdi Multivan
Ort: Kemtau
ERZ
Verbrauch: 7,3
Beiträge: 1.798
Abgegebene Danke: 16
Erhielt 6 Danke für 4 Beiträge

country eine Nachricht über ICQ schicken Ebayname von country: holzwurmhahn
Standard

schau in der linken durchführung von heckklappe in den holm. das findest du links oben neben dem scharnier. dort ist eine gummihülle. darunter sind die kabel. wenn es gebrochen ist, einfach aufschneiden an der stelle, und ein stück neues kabel einsetzen.
country ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:24      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
unerfahrener Benutzer
 
Benutzerbild von CB333
 
Registriert seit: 12.09.2006
Porsche Cayenne Turbo S (955), Porsche Boxster (986) Mercedes E-Klasse Kompressor T-Modell (S211)
Ort: Am Tegernsee
MB
Verbrauch: Einen Tank voll!
Beiträge: 10.297
Abgegebene Danke: 27
Erhielt 49 Danke für 34 Beiträge

Standard

Mach den Heckwischer einfach an und gehe mit einer Prüflampe hinten an den Kontakt und schau ob da was ankommt!
CB333 ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:26      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Meike
 
Registriert seit: 22.01.2009
n Golf ;)
Ort: Niederrhein
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 194
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Meike eine Nachricht über MSN schicken
Standard

öööööhm....*hust*...prüflampe?!
Meike ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:32      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
unerfahrener Benutzer
 
Benutzerbild von CB333
 
Registriert seit: 12.09.2006
Porsche Cayenne Turbo S (955), Porsche Boxster (986) Mercedes E-Klasse Kompressor T-Modell (S211)
Ort: Am Tegernsee
MB
Verbrauch: Einen Tank voll!
Beiträge: 10.297
Abgegebene Danke: 27
Erhielt 49 Danke für 34 Beiträge

Standard



Hinten auf Masse gehen und mit der Spitze an die zu prüfende Leitung gehen! Wenn was ankommt leuchtet die Lampe und die Leitung ist ok!
CB333 ist offline  

Mit Zitat antworten
Alt 13.03.2009, 10:41      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.085
Abgegebene Danke: 212
Erhielt 148 Danke für 122 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

alter wer hat denn sowas schon zuhause
Erazer ist gerade online  

Mit Zitat antworten
Alt 13.03.2009, 10:46      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
unerfahrener Benutzer
 
Benutzerbild von CB333
 
Registriert seit: 12.09.2006
Porsche Cayenne Turbo S (955), Porsche Boxster (986) Mercedes E-Klasse Kompressor T-Modell (S211)
Ort: Am Tegernsee
MB
Verbrauch: Einen Tank voll!
Beiträge: 10.297
Abgegebene Danke: 27
Erhielt 49 Danke für 34 Beiträge

Standard

eigentlich alle die ich kenne... aber die fahren ja auch immer mit 2 werkzeugkoffern durch die gegend, einen für arbeiten an kabeln und der andere für karosserie
CB333 ist offline  

Mit Zitat antworten

Werbung


Alt 13.03.2009, 10:48      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.085
Abgegebene Danke: 212
Erhielt 148 Danke für 122 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

ich als elektroniker hab ja nicht mal son teil ^^ aber wär vielleicht mal gut zu haben :-D
Erazer ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 20:12 Uhr.



Powered by vBulletin