Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.10.2009, 14:20
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Abgaslampe und Drehzahl frage !

Hi,
Eig. wollte ich mich erst vorstellen :-) is heut mein erster und bestimmt nicht letzter Post aber dazu später :P

Hier zu meinen Problemen:
Seit gestern leuchtet meine Abgaslampe, ich glaub ich hatte ne Fehlzündung etc. ( hör ich ab und zu wenn mein Sportpott *beng* macht - Bastuck ) weiß aber nicht obs 100 % ig daran liegt :-/ ich hab vor Montag mal zur Werkstatt zufahren, und den fehler auslesen zu lassen.... werde den Fehler dann hier Posten.

Ein weinteres Problem ist, das mein Golf IV BJ2002 ( GTI V5 180 PS ) ein Problem mit dem Standgas hat ( könnte evl auch mit dem o.g. Fehler zusammen hängen ) folgendes: Er hat normal nen Standgas von 600-800 UPM aber eher selten z.Z. ist er sehr gerne auf 1000-1100 UPM was mir aufgefallen ist sobald der Wagen schräg steht ( schnautze nach unten, heck nach oben auch wenns nur n minimales gefälle ist ) ist die drehzahlt perfekt also auf 600-800... steht er aber gerade... hab ich n standgas von 1000-1100 UPM ) habt ihr da vlt ne Ahnung was defekt sein könnte ?


frankraeder ist offline  

Mit Zitat antworten
Alt 05.10.2009, 12:15      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.09.2009
passat/golf
Ort: göppingen
Motor: 1.6 AEH 74KW7100PS 01/98 -
Beiträge: 2.151
Abgegebene Danke: 2
Erhielt 209 Danke für 155 Beiträge

Standard

sägt er im standgas? also regelt er nur eben viel zu viel oder is nur das standgas in der drehzahl verschoben? was sagt der fehlerspeicher?
onkel-howdy ist offline  

Mit Zitat antworten
Alt 05.10.2009, 12:22      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

wenn normaldrehzahl ( unter 1000 ) sägt er nicht aber wenn er manchmal auf 1000-1100 ist dann sägt er... aber warten wir erstmal auf den fehlerspeicher...

Geändert von frankraeder (05.10.2009 um 12:35 Uhr)
frankraeder ist offline  

Mit Zitat antworten
Alt 05.10.2009, 15:28      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Erstmal sry 4 doppelpost:

Es ist echt krass wieviele Fehler rausgekommen sind ! Der VW Mensch hat mir aber auch gesagt, das das alte Fehler sein können und er mir jez erstmal alle Fehler im Speicher gelöscht hat. Außer 1nen der ließ sich nicht löschen ( hab ich drangeschrieben ) jetzt soll ich ne Woche fahren, und dann nochmal zu ihm kommen ( auslesen ) welche Fehler wiederkommen...

16985 P0601 035
Steuergerät defekt
statisch
**lässt sich nicht löschen

17608 P1200 035
Umluftventil für Turboloader -N249
mechanischer Fehler
statisch

16804 P0420 035
Katalysatorsystem Bank 1
Wirkung zu gering
sporadisch

18010 P1602 035
Spannung zu klein
sporadisch

17743 P1335 035
Motormomentenüberwachung 2
Regelgrenze überschritten
sporadisch

17544 P1136 035
Bank1, Gemischadaption ( add )
System zu mager
statisch

16684 P0300 035
Verbrennungsaussetzer erkannt
sporadisch

16685 P0301 035
Zyl.1
Verbrennungsaussetzer erkannt
sporadisch

16687 P0303 035
Zyl.3
Verbrennungsaussetzer erkannt
sporadisch

16891 P0507 035
Leerlaufregelung
Drehzahl über Sollwert
sporadisch

16396 P0012 035
Bank1, Nockenwellenfrühverstellung
Soll nicht erreicht
sporadisch

So das wärs :-/ kann damit jemand anfangen bzw mal jeden Fehler durchgehen und sagen was sache ist? Ist es gefährlich so weiterzufahren etc. ?
frankraeder ist offline  

Mit Zitat antworten
Alt 05.10.2009, 18:18      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VwScene
 
Registriert seit: 25.09.2009
Golf IV GTI
Ort: Gadebusch
NWM - II ***
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 296
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Ebayname von VwScene: sandron2303
Standard

Am besten du fährst dann nochmal hin weil einige werden dann bestimmt weg sein, hatte auch noch alte fehler drin aber der blieb...

16804 P0420 035
Katalysatorsystem Bank 1
Wirkung zu gering
sporadisch <- bei mir dauernd

deswegen ist auch die lampe an bei mir, mal schauen was vw sagt dazu...
VwScene ist offline  

Mit Zitat antworten
Alt 05.10.2009, 19:02      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cool

Zitat:
Zitat von VwScene Beitrag anzeigen
Am besten du fährst dann nochmal hin weil einige werden dann bestimmt weg sein, hatte auch noch alte fehler drin aber der blieb...

16804 P0420 035
Katalysatorsystem Bank 1
Wirkung zu gering
sporadisch <- bei mir dauernd

deswegen ist auch die lampe an bei mir, mal schauen was vw sagt dazu...
danke erstmal für deine antwort bin mal gespannt was noch übrig bleibt... nur warum is das steuergerät defekt... und lässt sich nicht mehr löschen ? Weil es wirklich defekt ist ? wenn ja was kostet eins für meinen 180PS bullen?
frankraeder ist offline  

Mit Zitat antworten
Alt 05.10.2009, 21:42      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VwScene
 
Registriert seit: 25.09.2009
Golf IV GTI
Ort: Gadebusch
NWM - II ***
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 296
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Ebayname von VwScene: sandron2303
Standard

naja n neues kostet knapp 700€, vielleicht hast glück und findest billig n gebrauchtes aber für den Motor vielleicht noch n bischen schwerer.
VwScene ist offline  

Mit Zitat antworten
Alt 05.10.2009, 22:09      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

aber warum zeigt er das als defekt an, wenn alles 100 % ig wunderbar funktioniert ?
frankraeder ist offline  

Mit Zitat antworten
Alt 06.10.2009, 13:56      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VwScene
 
Registriert seit: 25.09.2009
Golf IV GTI
Ort: Gadebusch
NWM - II ***
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 296
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Ebayname von VwScene: sandron2303
Standard

Ja gute frage, wenn so weiter keine beeinträchtigung ist erstmal so lassen, sparst auf jedenfall geld.
VwScene ist offline  

Mit Zitat antworten
Alt 06.10.2009, 18:14      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hmm kann das evl durch chiptuning kommen ? Weiß ja nicht was der vorgänger alles mit der Karre gemacht hat.... wie kann ich erkennen, ob n chip drin ist oder nicht zutraun würd ichs dem xD ( kenne ihn aber leider nit )

frankraeder ist offline  

Mit Zitat antworten
Alt 06.10.2009, 19:32      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Enforcer88
 
Registriert seit: 31.08.2009
Golf 4 Jubi
Ort: Singen
KN-GT88
Verbrauch: 8,5
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 62
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das Umluftventil vom Turbolader kostet ca. 25€
Einbau kannste selber machen, ist kein hexenwerk...
Geht gerne kaputt, noch viel lieber bei gechippten Motoren.

Zu dem Rest kann ich dir nix sagen :-D
Enforcer88 ist offline  

Mit Zitat antworten

Werbung


Alt 07.10.2009, 00:35      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ich weiß ja nicht ob meiner gechipt ist deshalb ja die frage, wie ich das rausfinde....


PS: Heute ist die Abgaswarnleuchte wieder angegangen jez muss ich wohl wieder neu auslesen lassen *heul*
frankraeder ist offline  

Mit Zitat antworten
Alt 07.10.2009, 00:41      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VwScene
 
Registriert seit: 25.09.2009
Golf IV GTI
Ort: Gadebusch
NWM - II ***
Verbrauch: 10l
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 296
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Ebayname von VwScene: sandron2303
Standard

genau fahr wieder hin und guck was denn noch im fehlerspeicher steht.....muss morgen auch hin


VwScene ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 02:19 Uhr.