Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.05.2020, 14:36      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Irbiss
 
Registriert seit: 12.02.2016
Golf IV
Ort: Hessen
Verbrauch: 6
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 806
Abgegebene Danke: 345
Erhielt 107 Danke für 91 Beiträge

Standard

Das geht über die Grundeinstellung im VCDS z.B., oder der Freundliche hilft dir bestimmt auch.


Irbiss ist offline  

Mit Zitat antworten

Werbung


Alt 16.05.2020, 21:12      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf 4 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 35
Abgegebene Danke: 8
Erhielt 14 Danke für 3 Beiträge

Standard

Habe den Motor nach viel gefummel endlich angeschlossen.
Direkt mal die Climatronic an und ausprobiert.
Alle Klappen bewegen sich nun wieder ordnungsgemäß und schließen auch entsprechend.

Fehler ist zum Glück nicht mehr gekommen.

Muss es dennoch angelernt werden? Tut ja seine Dienste wieder.

Aber wäre es schlimm, wenn man diesen nicht anlernt?

Würde dann am Montag mal zum fahren.

Danke
force77 ist gerade online  

Mit Zitat antworten
Alt 16.05.2020, 21:54      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Irbiss
 
Registriert seit: 12.02.2016
Golf IV
Ort: Hessen
Verbrauch: 6
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 806
Abgegebene Danke: 345
Erhielt 107 Danke für 91 Beiträge

Standard

Durch die Grundeinstellung „lernt“ der Motor seine Grenzen.
Wenn er diese nicht kennt, kann das Zahnrad überdreht werden und somit brechen.
Aber wenn du Fehler auslesen kannst, kannst doch auch gleich entsprechend die Geundeinstellung durchführen, oder habe ich jetzt ein Denkfehler?
Irbiss ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Irbiss für den nützlichen Beitrag:
force77 (21.05.2020)
Alt 16.05.2020, 23:48      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf 4 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 35
Abgegebene Danke: 8
Erhielt 14 Danke für 3 Beiträge

Standard

Ja, ich mache dies mit dem Climatronic Bedienteil. Also ECON + Umluft gleichzeitig betätigen und in dem Moment die Zündung einschalten.

Die Klima macht dann eine Selbstdiagnose und zeigt die Fehler an.

Edit: Hat alles gut geklappt, auch ohne das Anlernen.

Danke an alle für die Tipps und Informationen.

Geändert von force77 (17.05.2020 um 23:09 Uhr)
force77 ist gerade online  

Mit Zitat antworten
Alt 21.05.2020, 17:02      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf 4 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 35
Abgegebene Danke: 8
Erhielt 14 Danke für 3 Beiträge

Standard

Zitat:
Zitat von Irbiss Beitrag anzeigen
Durch die Grundeinstellung „lernt“ der Motor seine Grenzen.
Wenn er diese nicht kennt, kann das Zahnrad überdreht werden und somit brechen.
Habe es heute geschafft, alles funktioniert nun wie es funktionieren soll.
Der Austausch war natürlich nicht ganz einfach, wenn man es zum ersten Mal macht. Dennoch ist es machbar, mit viel Zeit und Gefühl. Auch muss das Armaturenbrett etc. nicht dafür raus. Es genügt das Handschuhfach rauszumachen. (Aufpassen auf die Schraube unter der Mittelkonsole)

Für andere die das selbe Problem haben und noch Fragen haben, können gerne unter dem Thema antworten.
force77 ist gerade online  

Mit Zitat antworten
Alt 24.05.2020, 15:08      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.240
Abgegebene Danke: 94
Erhielt 4.422 Danke für 3.006 Beiträge

Standard

Danke für die Rückmeldung...


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 00:09 Uhr.