Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.02.2010, 23:25
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard HILFEE ... GTI macht komische Geräusche

Hilfeeee

Heute habe ich 'ne kleine OKF gemacht, aufm Weg nach hause steh ich an der Ampel und das Auto fängt an zu knattern Ich also abgebogen und gleich rechts rangefahren und mal nachgedacht...

Das Knattern kommt von Richtung Handschuhfach, habe erst gedacht es ist der Klimakompressor... aber Klimaautomatik habe ich im Winter aus, weil wegen ich brauch ja nur Heizung ...

Das Knattern kommt nur bei Standgas und wenn das Auto steht!!! Wenn ich den Wagen bei 60 Kmh entkuppelt ausrollen lasse knattert es nicht

Motortemperatur ist normal, keine Leuchte am Leuchten und joa ...

Das Knattern im Stand geht übrigens weg, wenn ich Gas gebe... Nachdem die Drehzahl denn wieder auf Standgas ist, knattert es nach 2-3 Sekunden weiter und wenn es anfängt zu knattern, werden die Scheinwerfer auch für einen kurzen Augenblick dunkel ...

Soundfile:

http://www.youtube.com/watch?v=8KE00X9hYu8

bei 0:25 wird es interessant ...



Geändert von Matze-27570 (19.02.2010 um 23:44 Uhr)
Matze-27570 ist offline  

Mit Zitat antworten

Werbung


Alt 20.02.2010, 15:23      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

p to the ush!
Matze-27570 ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:33      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SchweineMike
 
Registriert seit: 12.07.2009
Golf 4
Ort: Gelsenkirchen
Verbrauch: 9,0-13,0
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 54
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

SchweineMike eine Nachricht über MSN schicken
Standard

Einfach mal damit auffe bühne und unten drunter gucken ob nicht irgendwas lose ist das dann bei leerlaufdrezahl klappert. vielleicht den wagen dabei laufen lassen dann sollte die ursache schnell gefunden sein.
SchweineMike ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:35      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

Habe zufällig keine Bühne in der Garage Ìch habe heute morgen mal in den Motorraum geguckt... nichts gefunden Ich weiß nicht, ob das was gefährliches ist, nicht dass ich damit heute Abend fahre oder morgen und mir verreckt die Karre ... das wäre übel
Matze-27570 ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:38      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.387
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Hört sich an wie der Rippenriemenspanner, guck mal ob der vibriert!
1,8turbo ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:42      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

Kann ich nachher/gleich mal gucken :/ Aber ich glaube nicht, dass der das ist ... habe vor einer Woche den Riemen mal runtergehabt und das Teil saß Bombenfest und von alleine löst sich das Teil ja nicht einfach
Matze-27570 ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:43      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.387
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Der "schwingt/dämpft/bewegt" sich ja die ganze Zeit
1,8turbo ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:45      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

Ehm ... angenommen der ist lose ... wie macht man den denn wieder fest? Ist da eine Schraube dran oder so? Habe irgendwie keine Lust mich da heute großartig mit abzuquälen ^^
Matze-27570 ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:47      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SchweineMike
 
Registriert seit: 12.07.2009
Golf 4
Ort: Gelsenkirchen
Verbrauch: 9,0-13,0
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 54
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

SchweineMike eine Nachricht über MSN schicken
Standard

Ja das stimmt habe ich vergessen der spanner kann auch richtig üble geräusche machen. Ist bei deinem video aber schon ziemlich laut. mach einfach die haube auf und dann kannste ja mal hören woher es ungefähr kommt. Bei meinem alten golf 3 hatte ich auch mal so ein problem von jetzt aif gleich war der richtig laut am klappern bei bestimmten drezahlen und im stand. der fehler war halt das die halteurngen von den hitzeblechen sich verabschiedet haben.

Edit: wenn der riemenspanner es ist und solche geräusche von sich gibt wird der im eimer sein. Da brauchste nichts mehr festziehen.
SchweineMike ist offline  

Mit Zitat antworten
Alt 20.02.2010, 15:49      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

Joa also das Handy habe ich auf dem Video ja unter das Handschuhfach gehalten weil aus der Richtung das Klappern kommt ... in der Richtung liegt ja auch ungefähr der Spanner ... vom Fahrersitz aus gesehen :P
Matze-27570 ist offline  

Mit Zitat antworten
Alt 20.02.2010, 16:00      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.387
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Mach doch mal die Haube auf und versuche das Geräusch zu lokalisieren, ggf. neues Video machen im HELLEN!
1,8turbo ist offline  

Mit Zitat antworten
Alt 20.02.2010, 16:15      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

So ... jetzt bin ich mal eben unterwegs gewesen und genau vor meiner Haustür kam das wieder und bin mal ausgestiegen ... draussen ist es total laut :O Habe Haube aufgemacht und mal geguckt, es ist irgendwas am Riemen ... Aber ich hab überall mal dran gewackelt wo ich rankam aber ich habe nichts gemerkt oder so ... ich wollte natürlich auch nicht mal eben an der Kurbelwelle wackeln

Soundfile mit Video:

http://www.youtube.com/watch?v=klQ7FMEQjbY

Geändert von Matze-27570 (20.02.2010 um 17:24 Uhr)
Matze-27570 ist offline  

Mit Zitat antworten
Alt 21.02.2010, 13:13      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SchweineMike
 
Registriert seit: 12.07.2009
Golf 4
Ort: Gelsenkirchen
Verbrauch: 9,0-13,0
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 54
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

SchweineMike eine Nachricht über MSN schicken
Standard

ja is jetz nur blöd so was anhand des videos zu sagen man müsste da selber vorstehen. Aber wenn du nicht sofort in die werkstatt fahren willst, dann mach einfach mal den keilriemen runter und lass ihn laufen.
SchweineMike ist offline  

Mit Zitat antworten
Alt 21.02.2010, 14:29      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

Ach ich fahr morgen zum
Matze-27570 ist offline  

Mit Zitat antworten
Alt 24.02.2010, 17:06      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Farasy
 
Registriert seit: 01.07.2008
00. Golf GTI Turbo Excl.
Ort: Bremen
Verbrauch: rund 8,4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 239
Abgegebene Danke: 6
Erhielt 1 Danke für 1 Beitrag

Standard

Erzähl mal, woran lag es ?
Farasy ist offline  

Mit Zitat antworten
Alt 25.02.2010, 13:45      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Matze-27570
 
Registriert seit: 30.01.2010
VW Golf 4
Ort: Bremerhaven
Verbrauch: ca. 10l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 115
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Matze-27570 eine Nachricht über MSN schicken
Standard

So ich komme jetzt gerade vom und naja wir haben das Problem gelöst ...

Knatter Knatter Knatter Knatter ... ECON Knopf gedrückt ... nichts knatter

Es ist der Klimakompressor oder die Kupplung des Klimakompressors, also Jungs & Mädels...

Ich suche einen Klimakompressor, gut erhalten und günstig
Matze-27570 ist offline  

Mit Zitat antworten
Alt 25.02.2010, 19:24      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Farasy
 
Registriert seit: 01.07.2008
00. Golf GTI Turbo Excl.
Ort: Bremen
Verbrauch: rund 8,4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 239
Abgegebene Danke: 6
Erhielt 1 Danke für 1 Beitrag

Standard

gut.......


Farasy ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 22:43 Uhr.