Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.04.2010, 12:42
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.04.2010
Golf IV 1.8L
Ort: Hamburg
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard 1.8L ohne Turbo 92 kw läuft unruhig

Hallo zusammen,

ich bin seit einer Woche Besitzer eines Golf IV Bj. 98 1.8L 92kw und habe schon das erste Problem. Der Motor läuft im Stand unruhig. Weil ich nicht wirklich der Auto Profi bin, hab ich die Zündkerzen beim Bosch-Carservice wechseln lassen und gehofft, dass es nu vorbei ist. Ists aber leider nicht und leider war man in der Werkstatt auch ratlos. Vielleicht kann mir ja jemand von euch eine Idee schreinen, woran es liegen könnte.

Problem: Motor ruckelt ein wenig im Leerlauf, wenn ich fahre merke ich nichts davon. Der Drehzahlmesser zeigt auch im Leerlauf keine Schwankungen an.

Die Werkstatt hat darauf die Zündkerzen gewechselt, die wohl ziemlich verrußt waren. Ausserdem wurden die Abgase untersucht und die Werte waren "katasrophal" (so der Mechaniker). Mir sagt es nichts, aber so sahen die Werte aus:

Drehzahl 790 2800 /min
Öl-Temp 17.2 17.4 °C
CO 4.332 1.491 % vol
HC 380 206 ppmvol
CO2 9.07 14.10 % vol
O2 4.55 0.33 % vol
Lamda 1.064 0.962

Dann den Fehlerspeicher ausgelesen: 0231 Lamda-Adaption multiplikativ zu hoch / 4545 Klopfregelung Zylinder 1 am Regelanschlag / 4547 Klopfregelung Zylinder 3 am Regelanschlag / 4548 Klopfregelung Zylinder 4 am Regelanschlag / 4546 Klopfregelung Zylinder 2 am Regelanschlag. Der Wagen wurde auf die Fehler geprüft, keine Fehler vorhanden, Fehlerspeicher gelöscht.

Dann hat er eine Probefahrt gemacht und nur ruckeln bis 1000/min Umdrehungen festgestellt, danach sei alles i.O. In der Werkstatt dann wieder Abgaswerte gemessen und Zündkerzen angesehen. Zündkerzen sahen normal aus, Abgaswerte wie folgt:

Drehzahl 3100 2140 800 /min
Öl-Temp 18.8 18.3 17.4 °C
CO 0.011 0.006 0.014 % vol
HC 14 8 8 ppmvol
CO2 14.91 14.97 7.86 % vol
O2 0.18 0.08 9.83 % vol
Lamda 1.008 1.003 1.879

Der Fehlerspeicher war danach auch leer.

Er hat dann noch die Zündung gecheckt es war wohl alles in Ordnung. Ausserdem wurde an der Abgasanlage nach Undichtigkeiten gesucht, nichts gefunden.

Das ganze hat mich nun also 250 EUR gekostet und der Wagen steht da wie vorher

Man muß dazu sagen, das der Wagen seit ca. 6 Monaten mit einer Gasanlage ausgerüstet ist, die allerdings bei der Fehlersuche abgeklemmt wurde. Daher kann die Anlage nicht als Fehlerursache in Frage kommen, da das Motorsteuergerät nicht manipuliert wurde.

Hat jemand von euch eine Idee, was ich als nächstes machen könnte? Da ich selbst nicht schraube, ist das für mich eine recht kostenintensive Geschichte...


hamburger-jung ist offline  

Mit Zitat antworten
Alt 16.04.2010, 12:46      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von R-line1606
 
Registriert seit: 15.06.2009
Golf 5 2.0 TDI
Verbrauch: 5,0
Beiträge: 263
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Drosselklappe verkookt?
Zündleitung defekt?
Unterdruckschlauch defekt/gerissen?
R-line1606 ist offline  

Mit Zitat antworten
Alt 16.04.2010, 12:49      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von HH-burger
 
Registriert seit: 11.02.2009
Golf IV GTI
Ort: Hamburg
Motorsport, Radsport, Joggen, Fitness
Verbrauch: 8,6
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.904
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

HH-burger eine Nachricht über MSN schicken Ebayname von HH-burger: HH-burger
Standard

Hhhmm, das klingt ja in der Tat nen bisschen nach dem Lambda Sonde.

Son Ruckeln kann aber auch immer durch Falschluft verursacht werden. Prüfe doch mal alle Unterdruckschläche bei dir im Motorraum. Oder sprühe bei laufendem Motor die Schläuche mit Bremsenreiniger ab. Wenn sich der Motorlauf dann verändert, hast du schon ne Indikation.
HH-burger ist offline  

Mit Zitat antworten

Werbung


Alt 16.04.2010, 14:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.04.2010
Golf IV 1.8L
Ort: Hamburg
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 2
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Wow, ihr seid ja wirklich schnell. Vielen Dank!
Der Herr in der Werkstatt ist davon ausgegangen, dass die Lambda in Ordnung ist, da der Wiederstand wohl so war wie er noch sein darf. Auch nach Undichtigkeiten bei der Luftzufuhr hatte er geschaut und nichts gefunden.
Ich werde dann nochmal schauen, ob ich etwas finden kann.


hamburger-jung ist offline  

Mit Zitat antworten
Antwort

Stichworte
1.8l, drehzahl, leerlauf, problem

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 22:36 Uhr.