Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 03.03.2024, 21:03
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von zomtec
 
Registriert seit: 06.12.2010
Golf 4
Ort: NRW
Verbrauch: ~ 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 165
Abgegebene Danke: 12
Erhielt 7 Danke für 6 Beiträge

Standard TN Lambdasonde AZD

Hallo,

an meinem Golf 1,6 16V AZD ist die U-Boot Lampe angegangen.

Der Fehler Code ist:
16524 - Bank1-Sonde2 keine Aktivität
P0140 - 35-10 - - - Sporadisch

Ich wollte die Lambdasonde nach Kat tauschen.
Ich habe z.B. die zwei hier gefunden von
Febi mit Stecker https://www.ebay.de/itm/195454226579...mis&media=COPY
und diese von
Bosch ohne Stecker https://www.ebay.de/itm/363007429143...mis&media=COPY,
beide werden als passend für meinen Wagen angegeben.

Welche benötige ich und welche TN hat die richtige Sonde?

danke


zomtec ist offline  

Mit Zitat antworten
Alt 03.03.2024, 23:15      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 773
Abgegebene Danke: 47
Erhielt 356 Danke für 236 Beiträge

Standard

Teilenummer müsste folgende sein: 036 906 262F
Hab seit einem Jahr bei mir(AZD,2001) ebenfalls die Bosch Sonde drin die du verlinkt hast.
Den Kabelverbinder habe ich mit in die Anschlussdose unterm Auto gepackt. Macht seinen Dienst gut.

MfG
Angehängte Grafiken
Dateityp: jpg PXL_20230513_130643955.jpg (100,3 KB, 23x aufgerufen)
bnitram ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu bnitram für den nützlichen Beitrag:
zomtec (04.03.2024)
Alt 31.03.2024, 22:36      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von zomtec
 
Registriert seit: 06.12.2010
Golf 4
Ort: NRW
Verbrauch: ~ 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 165
Themenstarter Themenstarter
Abgegebene Danke: 12
Erhielt 7 Danke für 6 Beiträge

Standard

Ich habe die Bosch eingebaut und die erste Probefahrt lief ohne Probleme.
Den Verbinder an das Kabel zu bekommen ist ein gefummel.
Man darf sich nicht an die Anleitung halten und das Kabel kürzen, dann bekommt man den Verbinder nicht in die Dose wie auf dem Bild. Der Verbinder würde dann außerhalb hängen.
zomtec ist offline  

Mit Zitat antworten

Werbung


Alt 01.04.2024, 10:46      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.275
Abgegebene Danke: 136
Erhielt 6.438 Danke für 4.253 Beiträge

Standard

Eine Fahrgestellnummer wäre bei Teile Anfragen hilfreich.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 02.04.2024, 11:26      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.784
Abgegebene Danke: 384
Erhielt 389 Danke für 330 Beiträge

Standard

Ein Produkt von Febi Bilstein würde ich NIEMALS mehr kaufen und einbauen!
Mein Schwager, der eine Autoreparaturwerkstätte in Kärnten betreibt, hatte allzuoft Garantiefälle mit deren Produkten ...

Ich hatte mir für meinen GOLF 4 Lambdasonden beim AHW-Shop.de gekauft.
Bei VW gab es in den vergangenen Jahren fast jährlich ein neues verbessertes Lambdasonden-Modell, auch für die alten Modelljahre !!!



Geändert von Flying (02.04.2024 um 11:32 Uhr)
Flying ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Kris1337 Teilenummern 1 14.06.2015 21:47
AndyHH Werkstatt 3 10.08.2013 17:01
Curipera118 Teilenummern 3 21.03.2009 16:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:34 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben