Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.10.2015, 17:09      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

lass den Stecker doch am Türschloss und bestrome am stecker vom fensterheber


1,8turbo ist offline  

Mit Zitat antworten
Alt 29.10.2015, 18:15      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von baumannsen
 
Registriert seit: 09.01.2011
VW Golf 4 Variant 1J5
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
lass den Stecker doch am Türschloss und bestrome am stecker vom fensterheber
Das hab ich auch probiert. Ich bin langsam am Ende mit meinem Latein. Kann es denn wirklich sein, dass so ein Schloss komplett den Geist aufgibt?!?

Was mir noch einfällt? Brauche ich beim Bestromen nicht auch Masse zum Ansteuern?

Geändert von baumannsen (29.10.2015 um 18:19 Uhr)
baumannsen ist offline  

Mit Zitat antworten
Alt 29.10.2015, 18:29      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

masse gibst du doch drauf. + und -
1,8turbo ist offline  

Mit Zitat antworten
Alt 29.10.2015, 19:00      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von baumannsen
 
Registriert seit: 09.01.2011
VW Golf 4 Variant 1J5
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Ok, dachte nur das evtl. auch das braune Kabel am Schlossstecker bestromt werden müsste.
baumannsen ist offline  

Mit Zitat antworten
Alt 29.10.2015, 19:09      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

nein du bestromst den motor ja direkt. deshalb is es nötig das du auch umpolst
1,8turbo ist offline  

Mit Zitat antworten
Alt 29.10.2015, 23:23      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.069
Abgegebene Danke: 733
Erhielt 408 Danke für 334 Beiträge

Standard

Mein Güte, hast Du Dir überhaupt mal die Mühe gemacht und meine Beiträge gelesen???
Da steht alles klar und auf "deutsch" erklärt!
Deine Aderfarben sind eben lila/gelb und blau/gelb, jedoch sonst bleibt alles beim alten!

Plus auf lila/gelb-Ader und Masse auf blau/gelb-Ader = Motor fährt "auf"
umpolen = Motor fährt "zu"

Es ist wohl so, dass Deine Schloßplatine womöglich kalte Lötstellen hat und somit der Motor keinen direkten Kontakt zum Stecker T8b hat, da muß man die Sache durch klopfen auf die Tür/Schloß begünstigen, damit man die Lötstelle kurz brückt!
Es kann auch helfen, wenn man mit einer Heißluftpistole/Fön (von Innen) in Richtung Schließeinheit hält. Aber bitte mit etwas "Wärmegefühl", nicht das die ganze Plastic zu laufen anfängt!
Die andere Seite wäre dann Eis-Spray auf die Schließeinheit.
Zu Zweit geht sowas immer besser, weil einer "bestromen" kann und einer versucht die Elektronik/Technik auszutricksen (klopfen, wärmen usw.)

Hier noch einmal die Kopie von Beitrag 13:
Die Sache mit dem Motor extra ansteuern, muß mit abgestecktem TSG-Stecker und mit angestecktem Schloßstecker versucht werden!
Der Schloßmotor ist auf Aderfarbe li + bl/li (also T29a/pin11 + T29a/pin12). Der Schloßmotor wird durch umpolen der beiden Adern angesteuert.
Plus auf lila-Ader und Masse auf blau/lila-Ader = Motor fährt "auf"
Plus auf blau/lila-Ader und Masse auf lila-Ader = Motor fährt "zu"
Viel Glück!

Sorry hatte ich noch vergessen: 9-12Volt DC
Ich habe zu Testzwecken den Schloßmotor auch schon mit einer vollen 9V-Blockbatterie bewegen können! Besser und sicherer geht es mit 12Volt aus einer KFZ-Batterie. Immer nur "tastend" mit Spannung versorgen!

Geändert von Schlupf (29.10.2015 um 23:29 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Alt 01.11.2015, 20:38      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.864
Abgegebene Danke: 410
Erhielt 540 Danke für 473 Beiträge

Standard

Nur mal ein kurzer Einwand von mir. Ich hatte letzte Woche bei nem Kumpel das Problem das der Motor im Schloss nicht mehr angesteuert wurde. Nach zerlegen des Schlosses hab ich festgestellt der der Motor im Eimer war! Wenn dem so sein sollte dann helfen eure ganzen Tipps nicht weiter denn wenn das Schloss im SAFE modus ist dann hilft wirklich nur rohe Gewalt!
ABER nun die gute Nachricht! Das schloss kann ja zerlegt werden und darum sage ich mal geht das ohne flexen und andere böse Sachen. Klar wird das Schloss hinterher im Eimer sein aber das ist ja eh schon defekt.
Leider habe ich kein Bild zur Hand aber ich sage mal wenn das neue Schloss vorhanden ist sollte man sehen was ich meine. Die Box wo der Stecker dran ist ist mit 2 Schrauben am eigentlichen Schloss befestigt und wenn man da mit einem Hebel ansetzt sollte die Box ab zu bekommen sein Dann ist es auch egal ob das Ding noch im Safe Modus ist denn dann agiert das schloss als manuelles und sollte so zu öffnen sein.
Berichte mal!
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
baumannsen (02.11.2015)
Alt 01.11.2015, 20:53      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Bei den Autos wo ich das probiert habe war das Schloss immer im Safe, logisch sonst hätte man die Tür von innen ja auch aufbekommen. Ich habe wahrscheinlich nächste oder übernächste Woche wieder einen Kunden da dann kann ich das gerne mal filmen.
1,8turbo ist offline  

Mit Zitat antworten
Alt 01.11.2015, 21:28      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.864
Abgegebene Danke: 410
Erhielt 540 Danke für 473 Beiträge

Standard

Hast du richtig gelesen??
Der Motor war bei meinem Beispiel richtig verreckt! Der ging einfach nicht mehr und dann macht der das SAFE nicht auf!

Eventuell ist es bei ihm auch so, daher mein Einwand!
vwbastler ist offline  

Mit Zitat antworten
Alt 01.11.2015, 21:52      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Jo hab ich gelesen, brauchst dir aber nicht gleich auf den Schlips getreten fühlen. Ich kenne das Problem mit den Motoren, deshalb soll man ja auch auf die Tür klopfen (nicht streicheln) hatte es letztens erst das der Motor leicht angefangen hat zu brummen und nach mehreren Schlägen sprang er dann auf. oft liegt es halt auch an den gebrochenen Lötstellen.
1,8turbo ist offline  

Mit Zitat antworten
Alt 01.11.2015, 22:00      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.864
Abgegebene Danke: 410
Erhielt 540 Danke für 473 Beiträge

Standard

Ich fühl mich nicht auf den Schlips getreten, wollte halt nur einen alternativen Lösungsvorschlag bieten. Wenn deine Methode zum Erfolg führt ist es doch super nur wenn nicht kann er immer noch meine probieren.
Ich hatte allerdings das Glück das im Fahrer Schloss der Schließzylinder verbaut ist und ich somit öffnen konnte. Aber der Motor war halt richtig platt und hat nur noch einen Zweck erfüllt und zwar den Schrott Eimer zu füllen.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
baumannsen (02.11.2015)
Alt 01.11.2015, 22:10      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Hatte das mal bei nem Fabia, da musste ich es auch mit nem Meißel zerkloppen. Vorne geht das ja auch aber hinten is mega scheisse weil das Türschloss recht weit oben in der Ecke sitzt
1,8turbo ist offline  

Mit Zitat antworten
Alt 01.11.2015, 22:16      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.069
Abgegebene Danke: 733
Erhielt 408 Danke für 334 Beiträge

Standard

Natürlich kann auch mal der Motor selber hin sein und auch die Spindel kann sich verklemmen.
Wir raten ja nur, dass man vorher alle elektrischen Hilfsmittel und Tricks anwenden soll/kann, bevor man mit etwas Gewalt womöglich unnötige Energie verschwendet
Man sollte sich auch die Zeit nehmen und die Beiträge lesen und nicht überfliegen! Man will ja nur helfen und unterstützen, ist nicht böse gemeint.
Schlupf ist offline  

Mit Zitat antworten

Werbung


Alt 02.11.2015, 16:44      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von baumannsen
 
Registriert seit: 09.01.2011
VW Golf 4 Variant 1J5
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Also, habt alle erstmal vielen Dank für eure Hilfe. Die Tür ist nun auf, habe das Schloss mittels einer großen Zange nach und nach "abgebrochen" bis Motor und Spindel rausgefallen sind. Die "Danke" verteile ich nachher am Rechner. Jetzt gehts ans Zusammenbauen.

Viele Grüße, Lars
baumannsen ist offline  

Mit Zitat antworten
Alt 02.11.2015, 18:24      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von baumannsen
 
Registriert seit: 09.01.2011
VW Golf 4 Variant 1J5
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Alles wieder zusammengebaut und alles funktioniert. Habe natürlich den AGT eingehangen, Schloss festgeschraubt, Bowdenzüge eingefädelt und und und... Also alles tutto kompletti und merke dann, dass ich den Stecker fürs Schloss nicht angesteckt habe Also alles wieder runter und Stecker angesteckt.

Aber jetzt passt alles. Schloss summt meines Erachtens etwas lauter als das Alte, aber das stört mich nicht.

Nochmals besten Dank an alle virtuellen Helfer!
Angehängte Grafiken
Dateityp: jpg IMG_0216.jpg (87,3 KB, 15x aufgerufen)
baumannsen ist offline  

Mit Zitat antworten
Alt 02.11.2015, 20:54      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.864
Abgegebene Danke: 410
Erhielt 540 Danke für 473 Beiträge

Standard

Super das es dir geholfen hat und du nun wieder die Tür betätigen kannst!


vwbastler ist offline  

Mit Zitat antworten
Antwort

Stichworte
ausbau, beifahrer, schloss, tür

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
McLove Golf4 3 04.01.2015 18:58
golf4-hy Werkstatt 1 21.02.2014 11:21
Traxx.1 Werkstatt 32 12.05.2013 19:36
Tuner85 Jetzt nehme ich es selbst in die Hand 1 23.01.2008 22:18
stormygti Werkstatt 1 06.01.2007 23:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:44 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben