Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.10.2018, 23:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 256
Abgegebene Danke: 92
Erhielt 25 Danke für 24 Beiträge

Standard Knotenpunkt A100

Ich suche diesen Knotenpunkt zur korrekten Anbindung meines Kupplungspedalschalters F36 nach Schaltplan, für AGU.
Karosse war ehemals AGZ, hatte diesen Schalter also nie:


A100 Verbindung -2- (87), im Schalttafelleitungsstrang


Die gelb-schwarze Leitung von Sicherung 34 habe ich schon etwas zurückverfolgt, aber wenn jemand mir sagen könnte wo dieser Knotenpunkt A100 ist, das wäre echt super, damit ich nicht den ganzen Kabelbaum zerlegen muss.


ratbaron ist offline  

Mit Zitat antworten
Alt 16.10.2018, 23:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.466
Abgegebene Danke: 104
Erhielt 184 Danke für 173 Beiträge

Standard

Dazu müsstest du den Kabelbaum auftrennen und dann den Quetschverbinder suchen. Ich glaube nicht das dir jemand genau sagen kann wo der ist aber das macht auch keinen Sinn. Wichtig ist das du das entsprechende Kabel oder Potential auch wenn es über eine andere Sicherung läuft anzapfst.
vwbastler ist offline  

Mit Zitat antworten
Alt 16.10.2018, 23:58      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 256
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 25 Danke für 24 Beiträge

Standard

Naja denke das ist ein geschaltetes Plus, in dem Fall vom Motorsteuergerät Relais, gleiches Kabel wie für N75 Versorgung.

Ich hab eh schon alles offen, ich schau mal ob ich die Quetsche finde, sonst spleiss ich es eben in das Kabel ein.
ratbaron ist offline  

Mit Zitat antworten
Alt 17.10.2018, 00:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 12.631
Abgegebene Danke: 89
Erhielt 3.266 Danke für 2.227 Beiträge

Standard

Knotenpunkte liegen da wo VW grad Bock hatte,... ich habe mal den Massepunkt Schalttafel gesucht ... NIE WIEDER!

Bring das Kabel sauber an passender leistung an - zwar immernoch quick n dirty aber die OEM Punkte zu suchen is Hölle.
VW-Mech ist offline  

Mit Zitat antworten
Alt 17.10.2018, 11:41      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.09.2015
Beiträge: 104
Abgegebene Danke: 9
Erhielt 13 Danke für 13 Beiträge

Standard

Richtig, wie VW Mech schon geschrieben hat, der KNP kann auch irgendwo liegen wo man gar nicht dran kommt. Ausserdem musst du das ganze Klebeband abwickeln und später wieder umwickeln. Sehr viel Fummelei.

Es kann auch sein das die ge/sw Leitung bis zu den Pedalen verlegt ist, dort abgeschnitten wurde und mit eingewickelt ist. Laut Schaltplan soll sie bis dort liegen
Habe schon öfters unbenutzte Leitungen gefunden.
Ist produktionsbedingt wohl einfacher als zig verschieden Kabelbäume zu fertigen.

Ausserdem sind die Knoten punkte nicht gequtscht sondern verschweisst.
Und bei Anzapfung einer Leitung mindestens den gleichen Querschnitt verwenden.

Geändert von Frank11 (17.10.2018 um 14:43 Uhr)
Frank11 ist offline  

Mit Zitat antworten
Alt 17.10.2018, 20:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 256
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 25 Danke für 24 Beiträge

Standard

Ja ihr habt definitiv recht. Das ist ein übelstes Gepfriemel. Ich vermute der A100 ist direkt in dieser "Kabelbrücke" drin. Die krieg ich schier nicht auf ohne das ganze Armaturenbrett auszubauen.

Ich werde zumindest für den A100er, also Plus von Sicherung 34 das Kabel zum Kupplungsschalter an passender Stelle einschleifen mit Lötverbinder.

Für die Bremsschalter muss ich noch mal genau schauen, da ist das Schaltbild auch anders bei AGU und AGZ. Will das eigentlich schon so weit wie möglich original haben.

Sehe grade die GRA bzw. der GRA Hebel selbst ist auch an 75x angeschlossen, ob das so passt muss ich auch erstmal nachschauen.

Desweiteren hab ich noch einen unbelegten, 2-poligen Stecker vorne beim Luftfilterkasten entdeckt, weiss jemand von euch wofür der ist ? Foto: Anhang
Angehängte Grafiken
Dateityp: jpg IMG_8425.jpg (38,5 KB, 38x aufgerufen)

Geändert von ratbaron (17.10.2018 um 21:10 Uhr)
ratbaron ist offline  

Mit Zitat antworten
Alt 09.11.2018, 00:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 256
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 25 Danke für 24 Beiträge

Standard

Also ja, habe alle Knotenpunkte gefunden, die sind tatsächlich ganz oben in dieser Kabelpritsche So ungünstig wie irgendwie möglich platziert.

Verkabelung hat alles einwandfrei geklappt.

Hat jemand noch einen Tip für den Stecker, den ich im Motorraum über habe ?
ratbaron ist offline  

Mit Zitat antworten
Alt 10.11.2018, 01:59      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.435
Abgegebene Danke: 295
Erhielt 178 Danke für 162 Beiträge

Standard

Schau doch mal unterhalb nach der Aderfarbe, dann kommt man eher zum Ziel!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
ratbaron (10.11.2018)
Alt 10.11.2018, 18:32      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 256
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 25 Danke für 24 Beiträge

Standard

Danke dir ich werd es am Montag oder Dienstag genau nachschauen mit Kabelfarbe, Steckerbezeichnung/Pins und genauen Fotos, hab da im Motorraum sowieso noch ein paar Kabel die "übrig" und nicht angeschlossen sind.
ratbaron ist offline  

Mit Zitat antworten
Alt 15.11.2018, 22:00      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 256
Themenstarter Themenstarter
Abgegebene Danke: 92
Erhielt 25 Danke für 24 Beiträge

Standard

Also wie gewünscht die Fotos:

1. Stecker (2 Polig) , rot-schwarz und grün, an dem Kabelbaum der direkt hinter/unter Luftfilterkasten

2. loses Kabel, lila-rot, an dem Kabelbaum der zu "Zusatzrelaisbox"geht.
Angehängte Grafiken
Dateityp: jpg IMG_8799.jpg (32,7 KB, 6x aufgerufen)
Dateityp: jpg IMG_8800.jpg (36,2 KB, 7x aufgerufen)
Dateityp: jpg IMG_8801.jpg (29,6 KB, 7x aufgerufen)


ratbaron ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
bubangazi Biete 1 04.09.2009 19:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:34 Uhr.