Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.01.2019, 15:45
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard Tanknadel zittert

Hallo zusammen,

kennt ihr eine Lösung?

ist nicht mein Tacho, ist bei mir nur die Tankanzeige.

https://www.youtube.com/watch?v=FGNozxgtrL8

mit freundlicher Lichthupe
reactive


reactive ist offline  

Mit Zitat antworten
Alt 09.01.2019, 18:21      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Die Kühlwassertemperaturanzeige übrigens auch!
Was hast'n mit dem Tacho gemacht, die Zeiger von Tacho und Drehzahlmesser stehen doch auch garnicht in Null-Stellung?!
Entweder hast Du an dem Tacho rumgebastelt oder es geht zu Ende mit ihm!
Ist das eine Standard-MFA?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.01.2019, 18:48      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Hi Nico,

Das ist nicht mein Tacho! Bei mir zittert nur die Tanknadel, das Video ist nur zum Vergleich.
Habe auch bei mir festgestellt, daß meine Tanknadel, wenn ich die Zündung aus mache, zum Schluß kurz vor Nullstelle auch zittert.

Bei mir ist alles Original.

Wollte wissen wo ich anfangen soll.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 09.01.2019, 18:51      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Zittert die Nadel immer oder nur bei Zündung an?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.01.2019, 18:54      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Hi,

Nur bei Zündung an, für ca. 15 Sekunden. In der Zeit geht aber auch keine Drehzahl und kmh Anzeige,habe ich gerade festgestellt.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 09.01.2019, 18:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Wie jetzt?
Nach 15s hört sie auf zu zittern und auch dann gehen erst der Drehzalmesser und Tacho?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.01.2019, 19:06      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Jo, und dann ist alles gut.

Ablauf:

Zündung an
Ca 15 Sekunden Tanknadel zittert
Drehzahl und kmh tot in der zeit
Tankanzeige steigt sowie Drehzahl und kmh

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 09.01.2019, 19:08      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Was sagt dein Fehlerspeicher?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.01.2019, 19:24      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Ist leer.

https://youtu.be/NjI-WirU4jI

Das ist mein Tacho.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 09.01.2019, 19:31      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Ich würde mal anfangen die Steckverbinder am Tacho zu kontrollieren, auch ob da korrodierte Kontakte zu sehen sind. Sonst läuft alles normal bei dem Auto?

Die Tachobeleuchtung flackert auch oder ist das ein Effekt von der Kamera?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.01.2019, 19:55      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Also ich habe nichts am Auto gemacht, letzte Woche war ein Öl wechsel.
Korrodieren die einfach so?
Flackern denke ich war das Handy.
Wenn Nadel nicht mehr spinnt, ist alles gut, ich merke da nichts.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 09.01.2019, 20:33      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Bei dem km-Stand kann viel passieren!

Dieses Geklacker was man in dem Video hört und zum Zittern der Tanknade passt, kommt das vom Tacho oder woanders her?
Was passiert wenn Du nicht nur die Zündung an machst, sondern auch gleich den Motor startest, verändert sich das Zittern oder die Dauer des zittern?

Hast Du die Möglichkeit per OBD2-Software eine Stellglieddiagnose (alle Zeiger werden bewegt) zu machen, kannst Du damit was anfangen?

Geändert von nico1978 (09.01.2019 um 20:35 Uhr)
nico1978 ist offline  

Mit Zitat antworten

Werbung


Alt 09.01.2019, 20:48      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Er zittert so oder so, egal ob warten oder Motor starten.

Das klackern kommt vom Zeiger, würde ich sagen.

Leider keine Software hier, nur Bluetooth Stecker und Handy.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 10.01.2019, 21:26      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Swing3r
 
Registriert seit: 20.01.2008
Audi A3 8L
Ort: Aachen
GF-XX XX
Verbrauch: ∅9,1l/100km
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 545
Abgegebene Danke: 6
Erhielt 38 Danke für 30 Beiträge

Standard

Das passiert meist bei den VDO Kombiinstrumenten, wenn die Tachonadeln unsachgemäß de-/montiert wurden. Wurde an dem Tacho mal was gemacht?
Stellmotor austauschen sollte das Problem aber lösen.
Swing3r ist offline  

Mit Zitat antworten
Alt 10.01.2019, 23:29      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Hi swing,

Habe den Golf seit April 16, und ich habe nichts am Tacho gefummelt.

Stellmotor tauschen? Ist das schwer?
Ich google mal.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 05.02.2019, 20:10      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

Hi zusammen,

Ihr werdet es kaum glauben, aber das zittern ist von alleine verschwunden.

Das einzige war, habe die Batterie einmal geladen.

So ist das nun mal.

Mit freundlicher Lichthupe
Reactive
reactive ist offline  

Mit Zitat antworten
Alt 05.02.2019, 23:38      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.454
Abgegebene Danke: 316
Erhielt 187 Danke für 171 Beiträge

Standard

Also wäre die Schlußfolgerung, dass Du eine "Super-Batterieüberwachung" hast, denn wenn die Nadel anfängt zu zittern, dann ist "laden" angesagt!? ;-)))
Schlupf ist offline  

Mit Zitat antworten
Alt 06.02.2019, 10:27      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 23
Erhielt 38 Danke für 32 Beiträge

Standard

wer hat der hat
reactive ist offline  

Mit Zitat antworten
Alt 06.02.2019, 13:47      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 932
Abgegebene Danke: 20
Erhielt 69 Danke für 62 Beiträge

Standard

Das ist ja interessant, wenn auch nicht wirklich logisch!
Mal gucken obs so bleibt. Bitte berichte wenn der Fehler wieder kommt!


nico1978 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SandraR32 Werkstatt 6 01.01.2013 11:32
Andreas R Werkstatt 3 27.04.2011 11:31
da_Keule Jetzt nehme ich es selbst in die Hand 4 21.12.2010 13:33
perlblau User helfen User 7 14.02.2010 02:18
aki Werkstatt 22 14.07.2009 21:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:20 Uhr.