Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 31.03.2019, 14:33
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.03.2019
VW Golf IV
Ort: Hilpoltstein
Verbrauch: 6
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Radioschacht, Kabelbelegung

Hallo,
bei mir war irgend ein Radio verbaut mit Equalizer, schaut Bild.
Jetzt hat einer der Vorbesitzer und der Vorbesitzer das Radio ausgebaut!

Leider sind so viele Kabel durchtrennt, dass ich keine Lautsprecherkabel zuordnen kann! Habe jetzt so zum Übergang, das Radio provesorisch mit Lautsprechern aus der Garage eingebaut!

Wie gesagt, der Rest da wurde sinnlos abgezwickt!

Kann mir jemand weiter helfen?
wäre Euch Dankbar
Gruß the Beast
Angehängte Grafiken
Dateityp: jpg IMG-20190326-WA0006.jpg (46,4 KB, 31x aufgerufen)
Dateityp: jpg IMG-20190326-WA0006 Radio klein.jpg (47,2 KB, 32x aufgerufen)


TomTheBeast ist offline  

Mit Zitat antworten
Alt 31.03.2019, 14:38      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.03.2019
VW Golf IV
Ort: Hilpoltstein
Verbrauch: 6
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Bild Teil Radio

Habe hier noch ein Bild von dem Radio ohne Bedienfeld gefunden!
Tom the Beast
Angehängte Grafiken
Dateityp: jpg s-l16006.jpg (99,3 KB, 39x aufgerufen)
TomTheBeast ist offline  

Mit Zitat antworten
Alt 31.03.2019, 15:43      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.024
Abgegebene Danke: 50
Erhielt 221 Danke für 182 Beiträge

Standard

Moin,
• falsches Unterforum
• Bilder, auf denen man nichts erkennt ausser einem: dass der Freak wenig Ahnung hatte
• Text nicht derart, dass ich jetzt den Link zu der Steckerbelegung hier im Forum suchen möchte. Kannste selber. „!!!”
• geh zum Freundlichen und hole gg kleines Geld den Stromauf der Karre nach FIN. Die Karre ist von erlesener Schlichtheit. Lass dir bei der Gelegenheit in einem netten Gespräch zeigen, wie man einen Stromlaufplan liest.
• Rechne damit, dass der Freak im Bereich unter dem Lenkrad hinter der Abdeckung noch ein paar Tretminen gelegt hat.

Was mich stört: die Themen werden teilweise so flach, dass es sich kaum noch lohnt, täglich hier reinzuschauen. Bei diesem Thema tröste ich mich damit, dass es 15 Stunden zu früh gepostet wurde. ;-)
Wilhelm ist offline  

Mit Zitat antworten
Alt 31.03.2019, 18:50      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Hi, die gute Nachricht ist du brauchst dich um die Lautsprecher nicht kümmern denn die kommen vom Verstärker im Kofferraum.

Die schlechte ist ohne Schaltplan und den auch lesen zu können kommst du nicht weiter!

Wenn du das beherrscht dann kann ich dir auch ohne deine FIN zu kennen den geben denn das DSP mit Bedienteil im Armaturenbrett gibt es beim 4er nur einmal.
vwbastler ist offline  

Mit Zitat antworten
Alt 02.04.2019, 12:40      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.014
Abgegebene Danke: 1.819
Erhielt 2.861 Danke für 2.202 Beiträge

Standard

Ich seh Lüsterklemmen

EDIT:
Du brauchst einen Aktivsystem Adapter zum Anschluss eines Zubehör Radios.
Zum Beispiel Dietz 17009

Geändert von didgeridoo (02.04.2019 um 12:45 Uhr)
didgeridoo ist offline  

Mit Zitat antworten

Werbung


Alt 03.04.2019, 09:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Markus_1.8T
 
Registriert seit: 26.07.2018
Golf IV Highline Automatik Bj. 2002
Ort: München
Verbrauch: 9 - 12 L
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 198
Abgegebene Danke: 74
Erhielt 14 Danke für 14 Beiträge

Standard

Der schwarze Iso-Stecker scheint ja in Ordnung zu sein.

Am besten findest du raus welches original Radio in deinem Golf von Werk ab verbaut war.

Dann überprüfst du, welches Kabel welches ist und beschriftest sie.
Hier ist ein Link zur Iso-Stecker Belegung beim Golf IV.
https://www.michaelneuhaus.de/golf/golf4stecker.htm

Dann schneidest du alle nicht originalen Verbindungen (Lüsterklemmen usw.) ab und verbindest die Kabel (Quetschverbindungen/Stoßverbinder) mit deinen neuen Iso-Stecker nach dem original VW Pin-Belegungsplan.

Danach kannst du dir jeden x-beliebigen Adapter für jedes x-beliebe Radio aus dem Handel besorgen und einfach alles zusammenstecken.

Wenn neue Lautsprecherkabel vom Vorbesitzer verlegt wurden, musst du halt erst durchklingeln und dann auf die entsprechenden Pins vom braunen Iso-Stecker legen.

Oh sorry, habe gerade gesehen auf dem Link ist keine Farbbelegung. Einfach Google Suche und du findest sicher auch welche Farbe was ist.

Geändert von Markus_1.8T (03.04.2019 um 10:10 Uhr)
Markus_1.8T ist offline  

Mit Zitat antworten
Alt 03.04.2019, 10:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.707
Abgegebene Danke: 157
Erhielt 245 Danke für 226 Beiträge

Standard

Zitat:
Zitat von Markus_1.8T Beitrag anzeigen
Am besten findest du raus welches original Radio in deinem Golf von Werk ab verbaut war.
Ein GammaV war da verbaut! Denn das DSP mit Bedienfeld gab es nur mit dem GammaV.
vwbastler ist offline  

Mit Zitat antworten
Alt 03.04.2019, 10:47      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Markus_1.8T
 
Registriert seit: 26.07.2018
Golf IV Highline Automatik Bj. 2002
Ort: München
Verbrauch: 9 - 12 L
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 198
Abgegebene Danke: 74
Erhielt 14 Danke für 14 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Ein GammaV war da verbaut! Denn das DSP mit Bedienfeld gab es nur mit dem GammaV.
Oh sorry habe ich nicht gesehen.


Markus_1.8T ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Unzensiert Interieur 2 26.06.2008 13:56
CaptainDickei Carstyling 14 09.12.2006 09:26
DerAndere Golf4 2 03.09.2006 19:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:02 Uhr.