Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.11.2013, 20:55
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Steve92
 
Registriert seit: 12.11.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Steve´s v5 außer gefecht

Hallo,

zunächst einmal möchte ich mich Vorstellen
Ich bin Steven aus Süd-Niedersachen und 21 Jahre Jung.
Habe im Juni meine Ausbildung zum Industriemechaniker erfolgreich abgeschlossen...

Nun stelle ich mal mein Golf vor

Habe ihn mir letzte Woche für 2550€ gekauft.

Daten:

EZ 09/1998
100.800 km
Autogas (LPG)
110 kW (150 PS), glaube MKB AGZ
Automatik
Fahreug hatte kein Tüv dafür optisch keine Mängel...
Bastuck Endschalldämpfer (Eintragungsfrei)
komplett neues DTS-Gewindefahrwerk (eingetragen)

Während der Probefahrt hat der wagen ein paar Geräusche gemacht,
haben allerdings gedacht, dass diese durch den Auspuff kamen, da kein Flexrohr verbaut war.
Habe den Wagen dann mitgenommen und bin ein Tag später zum Tüv, gleich durchgekommen und direkt angemeldet.
Diesen Montag habe ich mir dann meine Ölwanne aufgerissen
Heute hatte ich endlich Zeit und habe mir vorgenommen die Ölwanne abzubauen, dazu kam es leider nicht...
rein optisch dachte ich mir gestern schon das der Motor irgendwie schief hängt ... habe den Golf dann mal aufgebockt und mit meinem Wagenheber den Motor angehoben...
Daraufhin ist mir sofort aufgefallen, dass das Motorlager nicht am Motor hängt .. beim genauerem hinsehen hat man dann auch gesehen das 2 Schrauben abgerissen sind und eine sich wohl rausgedreht hat -.-

Was nun machen? wie geh ich vor ?!

bringe mir morgen erstmal Linksausdreher von der Arbeit mit..
Bin den Wagen rund 400km gefahren, aber denke das alle Motorlager das wohl überstanden haben und ich keins erneuern muss?
Brauche nun 2 neue Schrauben.....

Was meint Ihr?

Lieben Gruß, Steveeee


Steve92 ist offline  

Mit Zitat antworten
Alt 14.11.2013, 08:08      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
ROW-DY
Gast
 
Beiträge: n/a

Standard

Moin,
da sieht man doch wieder das der TÜV Prüfer Blind war! Hätte dem beim richtigen hinsehen sehen müssen. Warst wohl bei der Dekra ? ... fg Nichts für ungut aber das hätte Böse ins Auge gehen können.
 

Mit Zitat antworten
Alt 14.11.2013, 10:23      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FeaR
 
Registriert seit: 21.06.2007
Audi TT 8j 2.0 TFSI
Ort: bei Köln
Verbrauch: ~9 L
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.175
Abgegebene Danke: 8
Erhielt 70 Danke für 54 Beiträge

FeaR eine Nachricht über ICQ schicken
Standard

Willst du nicht die Motorlager vllt. doch direkt mit machen? Man hört zwar seltener, dass die kaputt gehen, aber wenn du schon dran bist..... Ausserdem wenn da irgendwas krumm und schief war, kanns ja durchaus sein, dass die doch noch kommen und dann wäre es doppelte Arbeit.

Ansonsten natürlich ärgerlich und wie immer fraglich ob der Vorbesitzer das nicht wusste...
FeaR ist offline  

Mit Zitat antworten
Alt 14.11.2013, 21:41      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Steve92
 
Registriert seit: 12.11.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Sooooo,

habe soeben alle fertig bekommen
Die abgerissenen Schrauben gingen zum Glück sehr leicht raus...
Motor sitzt wieder optimal, morgen noch neue Ölwanne drunter und schon kanns wieder auf die Piste gehen

Lg

Ps: jaaaaa,
Dass die Dekra das nicht gesehen hat
Und der Vorbesitzer hat mir glaube nicht ganz die wahrheit gesagt -.-
Steve92 ist offline  

Mit Zitat antworten
Alt 14.11.2013, 22:25      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Feischtel
 
Registriert seit: 18.10.2012
Golf4 V6 4motion
Ort: Dillingen (Donau)
Verbrauch: 9,9
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.032
Abgegebene Danke: 169
Erhielt 332 Danke für 266 Beiträge

Standard

Kann es nicht sein, dass der Motor aus der Verankerung gerissen wurde, als du dir die Ölwanne zerfetzt hast?
Feischtel ist offline  

Mit Zitat antworten
Alt 15.11.2013, 08:12      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FeaR
 
Registriert seit: 21.06.2007
Audi TT 8j 2.0 TFSI
Ort: bei Köln
Verbrauch: ~9 L
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.175
Abgegebene Danke: 8
Erhielt 70 Danke für 54 Beiträge

FeaR eine Nachricht über ICQ schicken
Standard

Schwer vorstellbar, wenn ich mir anschaue was da für Schrauben drin sind.... Da müsste er schon heftigst aufgesetzt sein, oder die Schrauben hatten schon vorher einen weg.
FeaR ist offline  

Mit Zitat antworten
Alt 15.11.2013, 09:19      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Feischtel
 
Registriert seit: 18.10.2012
Golf4 V6 4motion
Ort: Dillingen (Donau)
Verbrauch: 9,9
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.032
Abgegebene Danke: 169
Erhielt 332 Danke für 266 Beiträge

Standard

Ne Ölwanne ist aber auch nicht gerade aus Pappe. Steve92, wie hast es nun angestellt?

Gruß
Feischtel ist offline  

Mit Zitat antworten
Alt 16.11.2013, 01:30      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bacardybrezel
 
Registriert seit: 15.12.2008
Bora1,8T/Golf 1.6SR/Golf 7R APR
Ort: Waiblingen
WN
Verbrauch: 8,5l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 496
Abgegebene Danke: 28
Erhielt 8 Danke für 8 Beiträge

Standard

Zitat:
Zitat von ROW-DY Beitrag anzeigen
Moin,
da sieht man doch wieder das der TÜV Prüfer Blind war! Hätte dem beim richtigen hinsehen sehen müssen. Warst wohl bei der Dekra ? ... fg Nichts für ungut aber das hätte Böse ins Auge gehen können.
zugegeben,der tüv ist nicht mein freund

aber von unten ist nichts zusehen,da normalerweise der unterfahrschutz dran ist.

(bei hu)

von oben schauen auch die wenigsten nach speziell diesen haltern.

zudem der konkurenzdruck der verschiedenen prüfanstalten recht hoch ist.

positive quote ist ja auchn thema der prüforganisationen.

gabs auch zuletzt nen bericht im tv über prüfer,die mehr abnahmen gemacht haben,als sie arbeitszeittechnisch hätten machen können....


was wollt ihr?

billig durch den tüv oder max reperaturkosten?...

bei eintragungen ist doch auch jeder froh,wenns durchgegangen ist.

legal hin oder her....


klar,sicherheit geht vor aber kommt halt immer auf den blickwinkel und interesse der verschiedene positionen an.


ich schweife aus.....

Geändert von bacardybrezel (16.11.2013 um 01:34 Uhr)
bacardybrezel ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu bacardybrezel für den nützlichen Beitrag:
murgskater (17.11.2013)
Alt 17.11.2013, 10:59      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Steve92
 
Registriert seit: 12.11.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Huhu ..

also 1. hab ichs wieder hinbekommen , die beiden abgerissenen Schrauben ließen sich mit einem schraubendreher sehr leicht rausdrehen ...

2. Da das Vibrieren schon vor dem aufsetzter da war, glaube ich nicht das dadurch die beiden schrauben abgerissen sind, sondern eher dadurch, dass sich die unterste Schraube rausgedreht hat und dadurch die beiden oberen die Kräfte alleine aufnehmen mussten .. Kann man sich wie ein Dreieck vorstellen, 2 Schrauben nebeneinander und eine mittig unten drunter und wenn nun Der Motor durch die Schwerkraft nach unten zieht/drückt ist klar das sie nach einiger Zeit abreißen..
Wodurch der Fehler ganz klar bei dem jenigen liegt, der das Lager zuletzt gewechselt hat...
Diese Schraube war echt beschissen anzuziehen, aber ich habe es auch geschafft ^^

3. Ich habe kein unterfahrschutz drunter (Suche aber einen sowie eine Hutablage).
Also der von der Dekra hätte es schon sehen sollen, aber niemand rechnet damit das jemand zum Tüv/Dekra kommt mit einem abgerissenen Motorlager ^^

Lg Stevee



Geändert von Steve92 (17.11.2013 um 11:03 Uhr)
Steve92 ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
steve´s v5 außer gefecht

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 07:11 Uhr.