Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.11.2017, 11:08      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.781
Abgegebene Danke: 104
Erhielt 5.108 Danke für 3.451 Beiträge

Standard

Gibts hier was neues aktuell ??


VW-Mech ist offline  

Mit Zitat antworten
Alt 07.11.2017, 11:46      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 14
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Momentaner Stand: Läuft im Kaltstart sehr schlecht. Möchte immer ausgehen und dreht dann immer hoch. Starke Drehzahl Schwankungen im kalten Zustand. Macht man jedoch die Klimaanlage an läuft er direkt ruhiger. Wir sind dabei das Steuergerät auf Korrision zu prüfen und das Kaltstartventil wird überprüft.

Überprüft bzw erneuert wurden zudem noch:
Kompression wurde auch geprüft auf Zylinder 1 und 4 jeweils 11-14 Bar
Drosselklappe, wurde auch neu angelernt in einer Werkstatt
Luftfilter wurde gereinigt
Zündspule wurde erneuert
Neuer Ölwechsel

Geändert von Loepi98 (07.11.2017 um 12:59 Uhr)
Loepi98 ist offline  

Mit Zitat antworten
Alt 07.11.2017, 13:20      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.438
Abgegebene Danke: 634
Erhielt 591 Danke für 508 Beiträge

Standard

Auslesewert des Doppeltemparaturgebers auf Plausibiliät prüfen ist nach wie vor interessant.

Im Etzold steht zur Kompression 1,6 SR 10 - 13 bar. Der Unterschied zwischen einzelnen Zylindern darf maximal 3 bar betragen. Sonst Hinweis auf undichte Zylinderkopfdichtung, defekte Ventile, Laufbahnen, Kolbenringe. Werte von Zylinder 2 und 3 sind natürlich ein Fragezeichen.

Wenn Steuerzeiten verstellt sind, könnten evtl. auch ähnliche Symptome auftreten, sollte man zumindest mal drüber nachdenkenn, ob da kürzlich was gemacht wurde und nachsehen wie der Zahnriemen aussieht.
Omega ist offline  

Mit Zitat antworten
Alt 07.11.2017, 13:31      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 14
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Vielen Dank für die Hilfreiche Antwort. Ich bleibe dran und schreibe wenn etwas neues da ist.
Loepi98 ist offline  

Mit Zitat antworten

Werbung


Alt 12.11.2017, 21:41      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.02.2017
VW Golf 4 GL SDI (7/2003)
Ort: Wien
W-DOC1
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 15
Abgegebene Danke: 6
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Leute!
Ich hab irgendwie das selbe Problem.

Mein 98er 1.4. 16V (AHW) schüttel bei kaltem Motor wie ein alter Traktor; Leerlaufdrehzahl ist aber zumindest lt. Drehzahlmesser konstant. Kaum ist er warmgefahren läuft er sauber. Auch in der Warmlaufphase nimmt er sauber gas an und macht sonst keine Probleme.

Im Fehlerspeicher wurde der Temperatursensor ausgeworfen...getauscht und keine Verbesserung.
Jetzt ist der Fehlerspeicher leer und das Problem immer noch da.

Wie gesagt...Sobald der Motor aber warm ist läuft er super...bis auf den zu hohen CO-Wert; er müffelt so richtig nach Benzin am Auspuff...
Öl braucht er bei Drittelmix und nach Fahrweise 0,5l auf 1000 km bei 8,5l Verbrauch (rein im Stadtverkehr sind es schon mal 11l/100 km)
Könnte das in Zusammenhang stehen?

Wie gesagt...
Wassertemperatursensor ersetzt
Drosselklappe wurde gereinigt und mit VAG COM adaptiert
Unterdruckschläuche/ bzw Schaluch zum Bremskraftverstärker kontrolliert und "verdächtige" ersetzt.
Motorlager alle drei neu
Lambdasonde ist OK; Kat dürfte schon am Ende (Nicht der erste KAT und 191.000 km auf der Uhr) sein.

Bin am Überlegen einen neuen Drosselklappenstutzen zu verbauen...Was meint Ihr? Bzw. habt Ihr ähnliche Probleme gehabt und was war der Grund?
Ich glaub ja auch das die Kolbenringe auch am Ende sind...Irgendwie riechen die Abgase "anders" als bei meinem KAT-losen 2er Scirocco.

Bin für jede Anmerkung dankbar!
DOC! ist offline  

Mit Zitat antworten
Alt 16.11.2017, 08:48      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 14
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von DOC! Beitrag anzeigen
Hallo Leute!
Ich hab irgendwie das selbe Problem.

Mein 98er 1.4. 16V (AHW) schüttel bei kaltem Motor wie ein alter Traktor; Leerlaufdrehzahl ist aber zumindest lt. Drehzahlmesser konstant. Kaum ist er warmgefahren läuft er sauber. Auch in der Warmlaufphase nimmt er sauber gas an und macht sonst keine Probleme.

Im Fehlerspeicher wurde der Temperatursensor ausgeworfen...getauscht und keine Verbesserung.
Jetzt ist der Fehlerspeicher leer und das Problem immer noch da.

Wie gesagt...Sobald der Motor aber warm ist läuft er super...bis auf den zu hohen CO-Wert; er müffelt so richtig nach Benzin am Auspuff...
Öl braucht er bei Drittelmix und nach Fahrweise 0,5l auf 1000 km bei 8,5l Verbrauch (rein im Stadtverkehr sind es schon mal 11l/100 km)
Könnte das in Zusammenhang stehen?

Wie gesagt...
Wassertemperatursensor ersetzt
Drosselklappe wurde gereinigt und mit VAG COM adaptiert
Unterdruckschläuche/ bzw Schaluch zum Bremskraftverstärker kontrolliert und "verdächtige" ersetzt.
Motorlager alle drei neu
Lambdasonde ist OK; Kat dürfte schon am Ende (Nicht der erste KAT und 191.000 km auf der Uhr) sein.

Bin am Überlegen einen neuen Drosselklappenstutzen zu verbauen...Was meint Ihr? Bzw. habt Ihr ähnliche Probleme gehabt und was war der Grund?
Ich glaub ja auch das die Kolbenringe auch am Ende sind...Irgendwie riechen die Abgase "anders" als bei meinem KAT-losen 2er Scirocco.

Bin für jede Anmerkung dankbar!
Hi, geht denn deine Temperaturanzeige ohne Probleme oder schwankt sie manchmal bzw geht sie langsamer auf die 90 Grad hoch als sonst? Würde mich mal Interessieren 🤔
Loepi98 ist offline  

Mit Zitat antworten
Alt 20.11.2017, 11:14      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 14
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So neuer Stand: Wir haben den LMM getauscht, weil der vorherige kaputt war. Nun ist es so, dass das Auto beim Kaltstart nun anbleibt und auch während der Fahrt nicht mehr ausgeht. Jedoch läuft im kalten Zustand noch unruhig (ungefähr wie ein Traktor). Im warmen Zustand läuft er meistens sehr ruhig. Wir hatten vor dem Tausch des lmm mal das Ansaugrohr vom kaputten Lmm getrennt und angemacht. Er lief dann wie ein Kätzchen. Naja wie gesagt Thermosstat und Temp Sensor muss ich noch wechseln da die Anzeige schwankt. Kann der unruhige Leerlauf im kalten Zustand auch daran liegen?

Bis jetzt Vielen Dank für die vielen und hilfreichen Antworten.


Loepi98 ist offline  

Mit Zitat antworten
Antwort

Stichworte
1.6, golf4, kalt, ruckeln, schüttelt

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
BastiH1986 Elektronik, Tacho, Alarmanlagen & ZV 2 20.06.2016 08:58
Driver100 Werkstatt 3 10.01.2011 20:42
Tronic Werkstatt 2 06.03.2007 18:15
berme Werkstatt 5 18.12.2006 08:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:33 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben