Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.12.2018, 12:03
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard [email protected] leer wenn Alarmanlage aktiv 1,4 98'

Hallo und moin moin.
Ich bin neu hier und kenne mich eher mit Amis aus. Mein Fuhrpark besteht aus Ami's... Doch mein Sohnemann ( 18 ) hat sein 1. Auto , leider mit ein kleines Problem
Nach dem ich mich durch die Sufu gewurschtelt habe, aber nicht fündig geworden bin, hier mein Problem.
Golf 1,4 Bj 98 ZV , keine Fensterheber. Beim verschliessen, wenn auch die Alarmanlage aktiv ist klackert das Steuerteil leise und am nächsten Morgen ist die Batterie tot.
Nun habe ich rausgefunden wenn ich die ZV manuell verschiesse, also Knopf runterdrücken, alles ok. Auch wenn ich 2x verschliessen, alles ok, weil Alarmanlage deaktiviert. Normales verschliessen , dann blinkt auch die LED an der Tür und es klackert.
Meine Frage, liegt das Problem an dem ZV Steuergerät oder am Microschalter im Türschloss ? Ich möchte nicht unbedingt Teile umsonst kaufen und Wechsel. Wär nett wenn jemand mir da weiterhelfen könnte, ev.hatte jemand auch schon mal das Problem. Oder kann man nur die Alarmanlage deaktivieren..der Golf steht eh immer auf unserem Grundrück.
Euch noch ein schönen 2. Weihnachtstag. Grüsse aus dem Havelland Peter



Geändert von Havelländer (26.12.2018 um 12:05 Uhr)
Havelländer ist offline  

Mit Zitat antworten
Alt 26.12.2018, 12:16      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.561
Abgegebene Danke: 123
Erhielt 207 Danke für 195 Beiträge

Standard

Auch wenn ich das Steuergerät nur ZV und Alarm nicht kenne gehe ich von einem Defekt im Steuergerät aus.
Hast du denn schon mal den FS auslesen lassen?
vwbastler ist offline  

Mit Zitat antworten
Alt 26.12.2018, 12:57      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo, danke für die Antwort. Ausgelesen bevor das Problem auftrat. Da war nix. Ist auch erst jetzt aufgetreten. Werde morgen auslesen , mal sehen was rauskommt. Das ZV Steuerteil ist links neben dem Lenkrad unterm A Brett. 1Stecker Anschluss. Hat keine Elektr . Fensterheber. Danke, Gruss Peter
Havelländer ist offline  

Mit Zitat antworten
Alt 26.12.2018, 13:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.561
Abgegebene Danke: 123
Erhielt 207 Danke für 195 Beiträge

Standard

ich weiß schon wo das STG sitzt nur kenne ich halt nur 4er mit ZV und elFh.
vwbastler ist offline  

Mit Zitat antworten
Alt 26.12.2018, 14:07      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.137
Abgegebene Danke: 96
Erhielt 1.792 Danke für 1.615 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Sicher das der überhaupt ne Alarmanlage hat? Denn so wie du es beschreibst, gehst du davon aus weil er eine rote Led in der Tür hat?

Der hat nur ein Stecker am Zv Steuergerät? Dann würde ich nämlich nicht davon ausgehen das er Alarmanlage hat (hab jetzt nicht in den Stromlaufplan geschaut)

Flackert dann die Innenraumbeleichtung eventuell?
1,8turbo ist offline  

Mit Zitat antworten
Alt 26.12.2018, 14:16      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Innenbeleuchtung geht nicht bei der Fahrertür, und ja ist mir aufgefallen das wenn auf "Tür" gestellt ist , flackert sie, auch wenn die Türen geschlossen sind. Ich weiss nicht ob eine Alarmanlage verbaut ist. Bin davon ausgegangen, weil LED in der Tür und wenn ich 2x abschliesseist die aus. Das ist schon korios. Achso der Golf hat keine 130 000km runter. Gruss Peter
Havelländer ist offline  

Mit Zitat antworten
Alt 26.12.2018, 14:21      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.264
Abgegebene Danke: 432
Erhielt 801 Danke für 696 Beiträge

Standard

Jau, dann ist wohl der Austausch des Türschlosses notwendig.

Gibt es für 15-20€ in guter Qualität bei Ebay.....
cabrio79 ist gerade online  

Mit Zitat antworten
Alt 26.12.2018, 14:24      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.137
Abgegebene Danke: 96
Erhielt 1.792 Danke für 1.615 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Dann wird auch da der Fehler sein, das klicken wird vom Relais im Zv Steuergerät kommen. Guck dir in den Messwerten an warum die Innenbeleuchtung an geht.

Die rote led haben alle mit serenmäßiger Zv, dient nur dafür zu wissen das alle Türschlösser im Safe zustand sind
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Alt 26.12.2018, 14:37      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Dann schalte ich nur die LED aus bei 2x schliessen? Ja darum geht es mir im Prinzip, Türschloss oder Steuerteil wechseln. Danke euch das ihr euch sogar zu Weihnachten die Zeit nehmt um zu helfen, danke. Lg
Havelländer ist offline  

Mit Zitat antworten
Alt 26.12.2018, 14:44      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.137
Abgegebene Danke: 96
Erhielt 1.792 Danke für 1.615 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Kurz erklärt: wenn die led leuchtet, sind alle Türschlösser im safe Zustand d.h. du kannst die Tür auch durch mehrmaliges ziehen der INNEREN Tügriffe nicht öffnen. Ist die Led aus, was ja durch das 2. verschliessen passiert, kannst du die Türen von innen.

wenn da immer was klickt, versucht das Zv Steuergerät vielleicht ständig ein türschloss zu schliessen
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
cabrio79 (26.12.2018)
Alt 26.12.2018, 15:07      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Kurz erklärt: wenn die led leuchtet, sind alle Türschlösser im safe Zustand d.h. du kannst die Tür auch durch mehrmaliges ziehen der INNEREN Tügriffe nicht öffnen. Ist die Led aus, was ja durch das 2. verschliessen passiert, kannst du die Türen von innen.

wenn da immer was klickt, versucht das Zv Steuergerät vielleicht ständig ein türschloss zu schliessen
Macht Sinn.. aber es sind alle Türen zu,,, . Bzw verschlossen.
Havelländer ist offline  

Mit Zitat antworten
Alt 26.12.2018, 15:14      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.264
Abgegebene Danke: 432
Erhielt 801 Danke für 696 Beiträge

Standard

Ja, weil er das Signal des Mikro-Schalters ( sitzen mehrere im Schloss ) wohl nicht bekommt.......deswegen steuert er es immer wieder an.

Steht denn nichts im FS vom Türsteuergerät ?
cabrio79 ist gerade online  

Mit Zitat antworten
Alt 26.12.2018, 15:21      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.137
Abgegebene Danke: 96
Erhielt 1.792 Danke für 1.615 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Türsteuergerät hat er ja nicht wenn er keine EFenster hat. Wo im Havelland steht der Schlitten denn falls du Hilfe brauchst
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
cabrio79 (26.12.2018)
Alt 26.12.2018, 15:25      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.264
Abgegebene Danke: 432
Erhielt 801 Danke für 696 Beiträge

Standard

Achja, gar nicht dran gedacht.....
cabrio79 ist gerade online  

Mit Zitat antworten
Alt 26.12.2018, 16:02      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Türsteuergerät hat er ja nicht wenn er keine EFenster hat. Wo im Havelland steht der Schlitten denn falls du Hilfe brauchst
Nähe Premnitz, werde dann doch erstmal auslesen...mal sehen was hinterlegt ist.. danke
Havelländer ist offline  

Mit Zitat antworten
Alt 01.01.2019, 18:05      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Havelländer
 
Registriert seit: 01.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Neues Jahr, neues Glück.
Im ST war Türschloss hinten links abgelegt. Und ja , mal schliesst es ,mal nicht. Was soll's, hab erstmal ein neues geordert. Nächste Woche wird's eingebaut , nochmal auslesen und sehen.
Gruss Peter


Havelländer ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Davensen83 Elektronik, Tacho, Alarmanlagen & ZV 19 15.05.2015 13:48
FieryGolf Jetzt nehme ich es selbst in die Hand 0 05.12.2013 19:29
knettchen Elektronik, Tacho, Alarmanlagen & ZV 7 18.07.2012 18:28
Real Elektronik, Tacho, Alarmanlagen & ZV 20 14.05.2009 19:26
golf393 Tuning Allgemein 8 23.03.2008 23:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:30 Uhr.