Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 27.03.2019, 18:39      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.03.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

Ich wollte mal berichten: die 2. Werkstatt hat den Wagen heute morgen drangenommen und es war kaum noch Kühlwasser im Behälter, obwohl vor dem Losfahren zur Werkstatt (16 km Wegstrecke) das Kühlwasser mittig zwischen min und max stand und während der Fahrt auch keine Warnung kam und ich auch sonst nie soviel Verlust hatte... Nach Wiederauffüllen des Kühlmittelbehälters haben sie Druck auf das System gebracht und unter laufenden Motor den Kreislauf getestet. Da war laut Mechaniker keine Undichtigkeit zu erkennen. Jetzt wollen sie den Wagen unter Druck über Nacht stehen lassen und gucken, ob man da Undichtigkeiten sieht. Der Mechaniker tippt auf die Zylinderkopfdichtung. Ehrlich gesagt hatte ich das mal bei einem Auto und das war damals ganz anders mit Rauch aus der Motorhaube ganz zum Schluss. Vielleicht traut sich irgendwer von Euch eine Ferndiagnose zu? Ist das Vorgehen bislang richtig? Ich habe ihm auch am Telefon das mit dem Stopfen erklärt und er meinte das könnte der Kühlwasserstutzen (?) sein. Ich habe selber nochmal alles durchgelesen, was ich so finden konnte und bin auf ein Thema gestossen, in dem der Betroffene von den gleichen Problemen berichtet: Verlust von Kühlwasser über Nacht, während der Fahrt nicht und dann meinte, dass der der Hauptstutzen am Motorblock einen Haarriss habe, der, wenn der Motor warm wird, wieder zu geht. Und der Hauptstutzen sei aus Plastik.. Kann es das sein...? Foto und MKB folgt, wenn ich den Wagen wiederhabe, hatte ihn leider da schon zur Werkstatt gebracht...



Geändert von Bribo (27.03.2019 um 18:41 Uhr)
Bribo ist offline  

Mit Zitat antworten

Werbung


Alt 28.03.2019, 07:35      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 738
Abgegebene Danke: 68
Erhielt 131 Danke für 120 Beiträge

Standard

Bei mir war es der Kühlwasserstutzen aus Kunststoff.
Aufgrund des unterschiedlichen Temperaturverhaltens von Motor(Metall) und Stutzen(Kunststoff) war die Verbindungsstelle bei warmen Motor dicht und beim Abkühlen des Motors lief das Wasser raus.
Erst das Abdrücken bei kaltem Motor hat die Undichtigkeit gezeigt.
Bei meiner Freundin das gleiche...wobei hier der Austausch des Dichtringes geholfen hat.
Bei mir war der Stutzen gerissen.
Aber trotzdem bleibt es erstmal Glaskugelleserei.
drinkthing ist offline  

Mit Zitat antworten
Alt 28.03.2019, 10:24      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.03.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

Anbei ein Foto von der Stelle, die undicht ist. Ob das die Stelle ist, die die andere Werkstatt beschrieben hat, weiß ich nicht. Die sitzt jedenfalls nicht rechts vom Motorblock. Dass da eine Undichtigkeit ist, sieht man ja. Ob rechts noch etwas ist, weiß man noch nicht, da dort der Motor nochmal gesäubert werden muss, wenn man genau gucken will.
Angehängte Grafiken
Dateityp: jpg 20190328_083457.jpg (100,8 KB, 60x aufgerufen)
Bribo ist offline  

Mit Zitat antworten
Alt 28.03.2019, 10:39      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.020
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Und was soll jetzt 500 Euro kosten das Teil zu tauschen ? Wo kommst du her
ratbaron ist gerade online  

Mit Zitat antworten
Alt 28.03.2019, 11:44      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 738
Abgegebene Danke: 68
Erhielt 131 Danke für 120 Beiträge

Standard

20km südlich von Hannover kommt er her...schrieb er weiter oben.
drinkthing ist offline  

Mit Zitat antworten
Alt 30.03.2019, 13:52      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.03.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 30
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

Also, die 2. Werkstatt hat auch keinen Stopfen am Motorblock rechts gefunden, der undicht ist, sondern nur die Stelle, die ich fotografiert habe. Ich kann ja trotzdem mal den MKB als Foto reinstellen. Wenn sich jmd. die Mühe machen möchte, mal zu gucken, ob es bei dem Motor einen Stopfen am Motorgehäuse gibt, freue ich mich natürlich. Ich kann aber auch warten, was sich tut. Momantan scheint er die Kühlflüssigkeit zu halten. Allerdings fährt er nicht ganz rund, finde ich. Vielleicht ist ja doch auch etwas an der Zylinderkopfdichtung. Vielen Dank erstmal für Eure Beiträge und Unterstützung. Und wie gesagt- ich bin absoluter Laie, von daher ist es gut, dass es so ein Forum gibt.
Angehängte Grafiken
Dateityp: jpg 20190330_113123.jpg (98,3 KB, 33x aufgerufen)
Bribo ist offline  

Mit Zitat antworten
Alt 11.02.2021, 00:14      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 302
Abgegebene Danke: 67
Erhielt 59 Danke für 43 Beiträge

Standard

Um das mal nach längerer Zeit auch abzuschließen, es handelt sich um folgendes Teil:

Frostschutzstopfen Zylinderblock
06A 103 035

Dichtring mitverwenden
WHT 006 407

Und nein, es ist tatsächlich aus Kunststoff und bricht gerne bei dem Tausch im Block ab.

Musste ich ebenfalls tauschen, ist ganz hilfreich, wenn man die Teilenummer direkt hat.
victor ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu victor für den nützlichen Beitrag:
Schlupf (11.02.2021)
Alt 11.02.2021, 02:39      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.915
Abgegebene Danke: 618
Erhielt 349 Danke für 291 Beiträge

Standard

Genau das Teil sieht man doch auf dem Foto aus Beitrag-23 von Bribo!
Die TN 06A 103 035 + Dichtring ist aber wirklich supi.
Vielen Dank an Victor!
Ich habe mal den Stopfen auf dem Foto ausgeschnitten, damit man ihn besser erkennt. Das Teil sitzt seitlich in der Bohrung und wird mit einer Schraube fixiert. Der Klopfsensor sitzt auch daneben.
Angehängte Grafiken
Dateityp: jpg Stopfen.jpg (16,4 KB, 27x aufgerufen)
Schlupf ist offline  

Mit Zitat antworten
Alt 11.02.2021, 10:42      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 26.07.2020
VW Golf 4 Variant LPG Lovato
Ort: Derzeit westlich von Aachen
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 25
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Hm, ich hab ja den AZD, und da gerade erst den Temperatursensor G62 gewechselt.
Bei dem Satz mit der Ersatzdichtung und dem neuen Verschlussclip war auch besagter Stopfen dabei.
Neben dem Temperatursensor ist beim AZD auch noch einmal genau dieser Blindstopfen; welche Funktion der hat, ist mir unklar.
Denkbar, dass da auch "nur" die Dichtung porös ist?
Nehme an, dass das bei der Automatikvariante baugleich bzw zumindest ähnlich ist.
Zu fotografieren ist die Stelle mE übrigens schlecht, schon der Temperatursensor ist ja gar nicht so einfach zu sehen, hinter/unter den Schläuchen und Kabeln; der fragliche Blindstopfen ist bei meinem in Fahrtrichtung rechts daneben, als zwischen Temperaturfühler / Temperaturgeber und Motorblock.
Wenn die Werkstatt dem TE die Stelle nicht gezeigt hat, wird er kaum wissen, welches Teil er fotografieren soll??

Gruss CC??
CC?? ist offline  

Mit Zitat antworten
Alt 12.02.2021, 01:13      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.915
Abgegebene Danke: 618
Erhielt 349 Danke für 291 Beiträge

Standard

@CC??
Was Du meinst, ist der normale Blindstopfen für die Sensor-Bohrungen im Kühlwasserflansch. Der wird mit O-Ring und Sicherungsklammer eingesetzt.
Den Stopfen, den Victor mit TN genannt hat und auf dem Foto auch zu sehen ist, wird mit O-Ring seitlich eingedrückt und mit einer Schraube am Ausleger fixiert.
Beim AKL ist in dieser Bohrung ein Kühlmittelrohr, daher hat der AKL und
weitere Motoren diesen Stopfen nicht.
Mal sehen, vielleicht finde ich ein passendes Foto davon.

Edit: So, um mal einen Vergleich zum AKL-Motor zu sehen, habe ich ein Foto von dem Bereich gefunden. Qualität könnte zwar besser sein, aber....!

-roten Pfeil zeigt den Bereich des Stopfens beim BFQ bzw. beim AKL das Rohr!

-grüner Pfeil zeigt den Themostat-Stutzen, wo eben das Thermostat sitzt!

-gelber Pfeil zeigt noch einen größeren Stopfen mit Sicherungsklammer, wo man mal mit anderen Motoren vergleichen müßte, was da vielleicht sitzt, habe ich auf die Schnelle jetzt nichts gesucht/gefunden!
Angehängte Grafiken
Dateityp: jpg AKL-Motor 019.02.jpg (98,0 KB, 6x aufgerufen)
Dateityp: jpg IMG_2494.01.jpg (98,5 KB, 6x aufgerufen)

Geändert von Schlupf (12.02.2021 um 16:52 Uhr) Grund: Fotos eingefügt
Schlupf ist offline  

Mit Zitat antworten
Alt 12.02.2021, 10:37      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 26.07.2020
VW Golf 4 Variant LPG Lovato
Ort: Derzeit westlich von Aachen
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 25
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Komisch, gestern waren die Bilder hier im Faden für mich nicht sichtbar... ich habe mich an dem Foto vom weiter oben verlinkten Stopfen orientiert... Sorry, Gruss CC??
CC?? ist offline  

Mit Zitat antworten
Alt 12.02.2021, 16:56      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.915
Abgegebene Danke: 618
Erhielt 349 Danke für 291 Beiträge

Standard

Kein Problem, wenn man das Handy nutzt, dann kommt manches anders rüber!
Habe mal oben noch Fotos eingefügt.


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Snyph Jetzt nehme ich es selbst in die Hand 5 06.03.2013 12:32
KingGaloo Golf4 0 22.01.2012 13:39
impissedfckr Werkstatt 5 18.01.2012 00:19
TurkishMen21 Golf4 7 15.04.2009 17:50
mike989 Werkstatt 17 28.07.2006 17:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:20 Uhr.